<!DOCTYPE html> <html lang="kn"> <head> <title>Tumakuru News, Latest Tumakuru News Headlines Today in Kannada | &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಸುದ್ದಿ - Kannada Oneindia</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta http-equiv="content-language" content="kn"/> <meta name="news_keywords" content="tumakuru news, tumakuru news today, tumakuru latest news, tumakuru city news in kannada, &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಸುದ್ದಿ, &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ತಾಜಾ ಸುದ್ದಿಗಳು, ಕನ್ನಡದಲ್ಲಿ &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಸುದ್ದಿ, &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ನಗರ ಸುದ್ದಿಗಳು."/> <meta name="description" content="Tumakuru News: Get all latest Tumakuru news headlines today including political news, current affairs, videos, Photos and much more in kannada. &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ನಗರಕ್ಕೆ ಸಂಬಂಧಿಸಿದ ಎಲ್ಲ ಬಿಸಿಬಿಸಿ ಸುದ್ದಿ ಮತ್ತು ತಾಜಾ ಮಾಹಿತಿಯನ್ನು ಪಡೆಯಿರಿ. ರಾಜಕೀಯ, ಪ್ರಸ್ತುತ ವಿದ್ಯಮಾನ ಸೇರಿದಂತೆ &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಎಲ್ಲ ಸುದ್ದಿ ಸ್ವಾರಸ್ಯಗಳನ್ನು ಇಲ್ಲಿ ಓದಿರಿ."/> <meta property="og:title" content="Tumakuru News, Latest Tumakuru News Headlines Today in Kannada | &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಸುದ್ದಿ" itemprop="headline"/> <meta property="og:description" content="Tumakuru News: Get all latest Tumakuru news headlines today including political news, current affairs, videos, Photos and much more in kannada. &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ನಗರಕ್ಕೆ ಸಂಬಂಧಿಸಿದ ಎಲ್ಲ ಬಿಸಿಬಿಸಿ ಸುದ್ದಿ ಮತ್ತು ತಾಜಾ ಮಾಹಿತಿಯನ್ನು ಪಡೆಯಿರಿ. ರಾಜಕೀಯ, ಪ್ರಸ್ತುತ ವಿದ್ಯಮಾನ ಸೇರಿದಂತೆ &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಎಲ್ಲ ಸುದ್ದಿ ಸ್ವಾರಸ್ಯಗಳನ್ನು ಇಲ್ಲಿ ಓದಿರಿ." itemprop="description"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://kannada.oneindia.com/tumakuru/" itemprop="url"/> <link rel="canonical" href="https://kannada.oneindia.com/tumakuru/"/> <meta property="og:site_name" content="https://kannada.oneindia.com" itemprop="sourceOrganization"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="next" href="https://kannada.oneindia.com/tumakuru/?page-no=2"> <script type="application/ld+json">
{
        "@context" : "https://schema.org",
        "@type": "WebPage",
        "description": "Tumakuru News: Get all latest Tumakuru news headlines today including political news, current affairs, videos, Photos and much more in kannada. &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ನಗರಕ್ಕೆ ಸಂಬಂಧಿಸಿದ ಎಲ್ಲ ಬಿಸಿಬಿಸಿ ಸುದ್ದಿ ಮತ್ತು ತಾಜಾ ಮಾಹಿತಿಯನ್ನು ಪಡೆಯಿರಿ. ರಾಜಕೀಯ, ಪ್ರಸ್ತುತ ವಿದ್ಯಮಾನ ಸೇರಿದಂತೆ &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಎಲ್ಲ ಸುದ್ದಿ ಸ್ವಾರಸ್ಯಗಳನ್ನು ಇಲ್ಲಿ ಓದಿರಿ." ,
         "url":"https://kannada.oneindia.com/tumakuru/",
        "name": "Tumakuru News, Latest Tumakuru News Headlines Today in Kannada | &#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; ಸುದ್ದಿ"
}
</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=3"/> <style>
.topnavigation ul li a.mainmenu{
font-size: 14px!important;
padding: 0!important;
}
#wrapper,#news-wrapper,#all-page-wrapper{
width: 1000px;
    margin: 0 auto;
}

.oi-nav-left ul li a{
    padding: 5px 8px!important;
}
.oi-nav-right ul li a i {
    font-size: 23px!important;
}
.oi-share a i {
    line-height: 20px;
}
.topnavigation ul li .subnav .subnavLinks ul li a {
    padding: 0px 8px 8px 8px!important;
}
.os-lang-block{
    left: 190px!important;
}
.breaking-newsTitle a {
    color: #fff;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=archives.css,other-page-styles.css&v=3"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/city-page.css?v=2"/> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var cityList=['bengaluru','mysuru','mangaluru','belagavi','hubballi','mumbai','new-delhi','chennai','tumakuru','udupi','vijayapura','kalaburagi','bidar','yadgir','hyderabad','bagalkot','ballari','chamarajanagar','chitradurga','davanagere','dharwad','gadag','hassan','haveri','karwar','kolar','koppal','madikeri','mandya','chikkamagaluru','gurgaon','pune','raichur','shivamogga','ramanagara','sirsi','amaravati','thiruvananthapuram','lucknow','dubai','washington','sydney','singapur','ahmedabad','kolkata','noida'];if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-12";}</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};var gptadslots=[];googletag.cmd=googletag.cmd||[];var topSlot=[],bottomSlot=[];</script> <script type="text/javascript" data-pagespeed-no-defer>var target_words=[];var url=document.location.href;var pattern=/\/([0-9][a-z]-_)*\//g;var url_section=url.split('/');var number_pattern=/^[0-9]+$/;var topic_pattern=/topic\/(.*)/g;var search_pattern=/\?q=(.*)&/g;var file_pattern=/(.*)\.html/i;var ga_value='';var domain_varifier=/(.*)\.(.*)\.(.*)/g;var file_chunk='';var value='';for(var i=1;i<url_section.length;i++){ga_value=url_section[i];if(ga_value.length>0){if(ga_value.match(topic_pattern)){target_words.push(RegExp.$1);}else if(ga_value.match(file_pattern)){ga_value=ga_value.replace('_','-');ga_value=ga_value.replace('.html','');target_words.push(ga_value);console.log("ga - added value "+ga_value);file_chunk=ga_value.split('-');for(var x in file_chunk){if(!file_chunk[x].match(file_pattern)){target_words.push(file_chunk[x]);}}}else if(ga_value.match(search_pattern)){target_words.push(RegExp.$1);}else{if(url_section[i].match(domain_varifier)){if(RegExp.$1=='www')value=RegExp.$2;else
value=RegExp.$1;}else
value=url_section[i];target_words.push(value);}}}console.log(target_words);try{var gptadslots=[];googletag.cmd.push(function(){var curr_url=document.location.href;if(curr_url.indexOf("/news/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/nri/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/jokes/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else{googletag.pubads().set("page_url","https://www.oneindia.com/news/");}gptadslots[0]=googletag.defineSlot('/1008496/kannada-top',[[728,90],[970,90],[970,250]],'div-gpt-ad-1510910157005-0').addService(googletag.pubads());gptadslots[1]=googletag.defineSlot('/1008496/kannada-300x250-collection',[[300,250],[300,600]],'div-gpt-ad-1403248529755-5').addService(googletag.pubads());if(document.getElementById('div-gpt-ad-1384768368703-6')){gptadslots[2]=googletag.defineSlot('/1008496/kannada-300x250-collection',[[300,250],[300,600]],'div-gpt-ad-1384768368703-6').addService(googletag.pubads());}if(screen.width>=1440){gptadslots.push(googletag.defineSlot('/1008496/oneindia-inside-kannada-right-rail',[[160,600],[1,1],[300,600]],'div-gpt-ad-1510910157005-6').addService(googletag.pubads()));}else if(screen.width>=1280&&screen.width<1440){gptadslots.push(googletag.defineSlot('/1008496/oneindia-inside-kannada-right-rail',[[160,600],[1,1]],'div-gpt-ad-1510910157005-6').addService(googletag.pubads()));}googletag.defineSlot('/317084871/kannada_oneindia_SP_650x350',[[728,90],[1000,372],[1,1],[970,250],[970,90],[650,350],[300,250],'fluid'],'div-gpt-ad-1532957745954-0').addService(googletag.pubads());var containerElem=document.getElementById('containerMain');if(containerElem){if(containerElem.hasAttribute('data-adcont_identity')){var oicmscontidentify=containerElem.getAttribute('data-adcont_identity');if(oicmscontidentify=="true"){target_words.push('oicmscontidentify');}}}googletag.pubads().setTargeting("host",location.hostname);googletag.pubads().setTargeting("curl",window.location.href);googletag.pubads().setTargeting("topic",target_words);googletag.pubads().enableSingleRequest();googletag.enableServices();if(screen.width>=1280){googletag.display('div-gpt-ad-1510910157005-6');}googletag.display('div-gpt-ad-1532957745954-0');});}catch(err){console.log("collection-page-ad : "+err);}</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.144'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <style>
.heading{
float:left;
}
.breadcrump div, .breadcrump span {
    float: none;
}
        #headerMain, #container {
      border: none;
}
.leftpanel, .rightpanel {
        margin-top: 10px;
}
</style> </head> <body> <div id="wrapper"> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada" class="oi-share-fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" class="oi-share-twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" class="oi-share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="https://kannada.mykhel.com/football/fifa-world-cup-2018-l4/"> ಫೀಫಾ 2018 </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.mykhel.com/football/fifa-world-cup-2018-fixtures-l4/" class="submenu-link1" itemprop="url"><span itemprop="name"> ವೇಳಾಪಟ್ಟಿ </span></a> </li> <li> <a href="https://kannada.mykhel.com/football/fifa-world-cup-2018-results-l4/" class="submenu-link2" itemprop="url"><span itemprop="name"> ಫಲಿತಾಂಶಗಳು </span></a> </li> </ul> </div> </li> <li> <a href="/karnataka-assembly-elections/"> ಚುನಾವಣೆ ವಿಶೇಷ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/topic/karnataka-assembly-elections-2018" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಸಮಗ್ರ ಲೇಖನಗಳು</span></a> </li> <li> <a href="/topic/karnataka-election-debates" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಚರ್ಚೆ-ಸಂವಾದ</span></a> </li> <li> <a href="/topic/karnataka-election-flashback" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಫ್ಲಾಶ್ ಬ್ಲಾಕ್</span></a> </li> <li> <a href="/topic/election-memes" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಮೀಮ್ಸ್</span></a> </li> <li> <a href="/topic/constituency-profile" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಕ್ಷೇತ್ರ ಪರಿಚಯ</span></a> </li> <li> <a href="/topic/candidates-brief-profiles" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಅಭ್ಯರ್ಥಿಗಳ ಪರಿಚಯ</span></a> </li> <li> <a href="/topic/election-cartoon" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ವ್ಯಂಗ್ಯಚಿತ್ರ</span></a> </li> <li> <a href="/topic/election-manifesto" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಪ್ರಣಾಳಿಕೆ</span></a> </li> </ul> </div> </li> <li> <a href="/news/"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/karnataka/" class="submenu-link1" itemprop="url"><span itemprop="name">ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/city/" class="submenu-link2" itemprop="url"><span itemprop="name">ನಗರ</span></a> </li> <li> <a href="/news/districts/" class="submenu-link4" itemprop="url"><span itemprop="name">ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" class="submenu-link5" itemprop="url"><span itemprop="name">ಭಾರತ</span></a> </li> <li> <a href="/news/international/" class="submenu-link6" itemprop="url"><span itemprop="name">ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" class="submenu-link7" itemprop="url"><span itemprop="name">ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/" class="submenu-link8" itemprop="url"><span itemprop="name">ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </li> <li><a href="/features/"> ಫೀಚರ್ಸ್ </a></li> <li> <a href="/city/"> ನಗರ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/bangalore/" class="submenu-link1" itemprop="url"><span itemprop="name">ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/mysore/" class="submenu-link2" itemprop="url"><span itemprop="name">ಮೈಸೂರು</span></a> </li> <li> <a href="/news/mangalore/" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಂಗಳೂರು</span></a> </li> <li> <a href="/news/new-delhi/" class="submenu-link4" itemprop="url"><span itemprop="name">ನವದೆಹಲಿ</span></a> </li> <li> <a href="/news/chennai/" class="submenu-link5" itemprop="url"><span itemprop="name">ಚೆನ್ನೈ</span></a> </li> <li> <a href="/news/hubballi/" class="submenu-link6" itemprop="url"><span itemprop="name">ಹುಬ್ಬಳ್ಳಿ</span></a> </li> <li> <a href="/news/madikeri/" class="submenu-link7" itemprop="url"><span itemprop="name">ಮಡಿಕೇರಿ</span></a> </li> <li> <a href="/news/hyderabad/" class="submenu-link8" itemprop="url"><span itemprop="name">ಹೈದರಾಬಾದ್</span></a> </li> <li> <a href="/news/mumbai/" class="submenu-link9" itemprop="url"><span itemprop="name">ಮುಂಬೈ</span></a> </li> <li> <a href="/news/davanagere/" class="submenu-link10" itemprop="url"><span itemprop="name">ದಾವಣಗೆರೆ</span></a> </li> <li> <a href="/news/udupi/" class="submenu-link11" itemprop="url"><span itemprop="name">ಉಡುಪಿ</span></a> </li> <li> <a href="/news/shimoga/" class="submenu-link12" itemprop="url"><span itemprop="name">ಶಿವಮೊಗ್ಗ</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.mykhel.com/" itemprop="url"><span itemprop="name">ಕ್ರಿಕೆಟ್</span></a> </li> <li> <a href="/astrology/"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope" target="_blank" rel="nofollow" class="submenu-link4" itemprop="url"><span itemprop="name">ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html" target="_blank" rel="nofollow" class="submenu-link5" itemprop="url"><span itemprop="name">ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.filmibeat.com/"> ಸಿನೆಮಾ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://photos.filmibeat.com/" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.boldsky.com/"> ಲೈಫ್ ಸ್ಟೈಲ್ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">ಸೌಂದರ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ಆರೋಗ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">ಮನೆ ಮತ್ತು ಕೈತೋಟ</a> </li> <li> <a href="https://kannada.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ತಾಯಿ ಮಗು</a> </li> <li> <a href="https://kannada.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">ಅಡುಗೆಮನೆ</a> </li> <li> <a href="https://kannada.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">ಸಮ್ಮಿಲನ</a> </li> <li> <a href="https://kannada.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂಬಂಧ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.drivespark.com/"> ಆಟೋ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">ತಾಜಾ ಸುದ್ದಿಗಳು</a> </li> <li> <a href="https://kannada.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">ವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">ಹೊಸ ಕಾರು</a> </li> <li> <a href="https://kannada.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link4">ಆಫ್-ಬೀಟ್</a> </li> <li> <a href="https://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ಫೋಟೋ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.goodreturns.in/" target="_blank" itemprop="url"> <span itemprop="name">ಹಣ</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768368703-5'></div> <div id='div-gpt-ad-1510910157005-0'></div> </div> </header> <div id="containerMain" data-page="cityPage"> <div class="oi-wrapper"> <section> <div class="oi-breadcrumb margin-bottom clearfix"> <div class=""> <a href="https://www.oneindia.com/"> <span>&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span> </a> </div> <span class="oi-breadcrumb-nav">»</span> <div class=""> <a href="/"> <span>&#3221;&#3240;&#3277;&#3240;&#3233;</span> </a> </div> <span class="oi-breadcrumb-nav">»</span> <div class=""> <a href="/city/"> <span>&#3240;&#3223;&#3248;&#3256;&#3265;&#3238;&#3277;&#3238;&#3263;</span> </a> </div> <span class="oi-breadcrumb-nav">»</span> <div class=""> <span>&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</span> </div> </div> <div class="clearfix"> <div class="oi-city-wrapper"> <div class="oi-citylist margin-bottom clearfix"> <ul class="clearfix"> <li><span>City</span></li> <li style=""><a href="/bangalore/" style="">&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</a></li> <li style=""><a href="/mysore/" style="">&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</a></li> <li style=""><a href="/mangaluru/" style="">&#3246;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</a></li> <li style=""><a href="/hubballi/" style="">&#3257;&#3265;&#3244;&#3277;&#3244;&#3251;&#3277;&#3251;&#3263;</a></li> <li style=""><a href="/udupi/" style="">&#3209;&#3233;&#3265;&#3242;&#3263;</a></li> <li style="background:#000;"><a href="/tumakuru/" style="color:#fff;">&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</a></li> <li style=""><a href="/kalaburagi/" style="">&#3221;&#3250;&#3244;&#3265;&#3248;&#3223;&#3263;</a></li> <li style=""><a href="/yadgir/" style="">&#3247;&#3262;&#3238;&#3223;&#3263;&#3248;&#3263;</a></li> <li style=""><a href="/vijayapura/" style="">&#3253;&#3263;&#3228;&#3247;&#3242;&#3265;&#3248;</a></li> <li style=""><a href="/bagalkot/" style="">&#3244;&#3262;&#3223;&#3250;&#3221;&#3275;&#3231;&#3270;</a></li> </ul> <div class="oi-citylist-more"> <span></span><span></span><span></span> </div> </div> <div class="city-nav-popup" style=""> <ul> <li><a href="/bangalore/">&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</a></li> <li><a href="/mysore/">&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</a></li> <li><a href="/mangaluru/">&#3246;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</a></li> <li><a href="/hubballi/">&#3257;&#3265;&#3244;&#3277;&#3244;&#3251;&#3277;&#3251;&#3263;</a></li> <li><a href="/udupi/">&#3209;&#3233;&#3265;&#3242;&#3263;</a></li> <li><a href="/tumakuru/">&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</a></li> <li><a href="/kalaburagi/">&#3221;&#3250;&#3244;&#3265;&#3248;&#3223;&#3263;</a></li> <li><a href="/yadgir/">&#3247;&#3262;&#3238;&#3223;&#3263;&#3248;&#3263;</a></li> <li><a href="/vijayapura/">&#3253;&#3263;&#3228;&#3247;&#3242;&#3265;&#3248;</a></li> <li><a href="/bagalkot/">&#3244;&#3262;&#3223;&#3250;&#3221;&#3275;&#3231;&#3270;</a></li> <li><a href="/chamarajanagar/">&#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248;</a></li> <li><a href="/chitradurga/">&#3226;&#3263;&#3236;&#3277;&#3248;&#3238;&#3265;&#3248;&#3277;&#3223;</a></li> <li><a href="/chikkaballapur/">&#3226;&#3263;&#3221;&#3277;&#3221;&#3244;&#3251;&#3277;&#3251;&#3262;&#3242;&#3265;&#3248;</a></li> <li><a href="/davanagere/">&#3238;&#3262;&#3253;&#3235;&#3223;&#3270;&#3248;&#3270;</a></li> <li><a href="/dharwad/">&#3239;&#3262;&#3248;&#3253;&#3262;&#3233;</a></li> <li><a href="/gadag/">&#3223;&#3238;&#3223;</a></li> <li><a href="/hassan/">&#3257;&#3262;&#3256;&#3240;</a></li> <li><a href="/haveri/">&#3257;&#3262;&#3253;&#3271;&#3248;&#3263;</a></li> <li><a href="/karwar/">&#3221;&#3262;&#3248;&#3253;&#3262;&#3248;</a></li> <li><a href="/kolar/">&#3221;&#3275;&#3250;&#3262;&#3248;</a></li> <li><a href="/koppal/">&#3221;&#3274;&#3242;&#3277;&#3242;&#3251;</a></li> <li><a href="/madikeri/">&#3246;&#3233;&#3263;&#3221;&#3271;&#3248;&#3263;</a></li> <li><a href="/mandya/">&#3246;&#3202;&#3233;&#3277;&#3247;</a></li> <li><a href="/raichur/">&#3248;&#3262;&#3247;&#3226;&#3266;&#3248;&#3265;</a></li> <li><a href="/ramanagara/">&#3248;&#3262;&#3246;&#3240;&#3223;&#3248;</a></li> <li><a href="/sirsi/">&#3254;&#3263;&#3248;&#3256;&#3263;</a></li> <li><a href="/belagavi/">&#3244;&#3270;&#3251;&#3223;&#3262;&#3253;&#3263;</a></li> <li><a href="/bidar/">&#3244;&#3264;&#3238;&#3248;&#3277;</a></li> <li><a href="/ballari/">&#3244;&#3251;&#3277;&#3251;&#3262;&#3248;&#3263;</a></li> <li><a href="/chikkamagaluru/">&#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265;</a></li> <li><a href="/shivamogga/">&#3254;&#3263;&#3253;&#3246;&#3274;&#3223;&#3277;&#3223;</a></li> <li><a href="/amaravati/">&#3205;&#3246;&#3248;&#3262;&#3253;&#3236;&#3263;</a></li> <li><a href="/hyderabad/">&#3257;&#3272;&#3238;&#3248;&#3262;&#3244;&#3262;&#3238;&#3277;</a></li> <li><a href="/mumbai/">&#3246;&#3265;&#3202;&#3244;&#3272;</a></li> <li><a href="/pune/">&#3242;&#3265;&#3235;&#3270;</a></li> <li><a href="/chennai/">&#3226;&#3270;&#3240;&#3277;&#3240;&#3272;</a></li> <li><a href="/gurgaon/">&#3223;&#3265;&#3248;&#3277; &#3223;&#3262;&#3202;&#3253;&#3277;</a></li> <li><a href="/lucknow/">&#3250;&#3221;&#3277;&#3240;&#3275;</a></li> <li><a href="/noida/">&#3240;&#3275;&#3247;&#3277;&#3233;&#3262;</a></li> <li><a href="/thiruvananthapuram/">&#3236;&#3263;&#3248;&#3265;&#3253;&#3240;&#3202;&#3236;&#3242;&#3265;&#3248;&#3202;</a></li> <li><a href="/kolkata/">&#3221;&#3275;&#3250;&#3277;&#3221;&#3236;&#3262;</a></li> <li><a href="/ahmedabad/">&#3205;&#3257;&#3246;&#3238;&#3262;&#3244;&#3262;&#3238;&#3277;</a></li> <li><a href="/new-delhi/">&#3240;&#3253;&#3238;&#3270;&#3257;&#3250;&#3263;</a></li> <li><a href="/dubai/">&#3238;&#3265;&#3244;&#3272;</a></li> <li><a href="/washington/">&#3253;&#3262;&#3255;&#3263;&#3202;&#3223;&#3277;&#3231;&#3240;&#3277;</a></li> <li><a href="/sydney/">&#3256;&#3263;&#3233;&#3277;&#3240;&#3263;</a></li> <li><a href="/singapore/">&#3256;&#3263;&#3202;&#3223;&#3242;&#3265;&#3248;</a></li> </ul> </div> </div> </div> <div class="oi-pricelist margin-bottom clearfix"> </div> </section> <section> <div class="oi-container margin-bottom clearfix"> <div class="oi-left"> <div class="oi-cityblock"> <div class="oi-cityblock-head margin-bottom">
&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265; &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;	</div> <div class="oi-cityblock-list margin-bottom"> <ul> <li class="clearfix"> <a href="/news/tumkur/sexual-harassment-protest-in-tumkur-industrial-park-147040.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/08/protest-1-1533355617.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ಮಹಿಳಾ ನೌಕರರಿಗೆ ಲೈಂಗಿಕ ಕಿರುಕುಳ; ತುಮಕೂರಿನಲ್ಲಿ ಭಾರಿ ಪ್ರತಿಭಟನೆ</div> <div class="cityblock-time">Saturday, August 4, 2018, 09:37 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಆಗಸ್ಟ್ 4: ತುಮಕೂರಿನಲ್ಲಿರುವ ಫುಡ್&zwnj;ಪಾರ್ಕ್&zwnj;ನಲ್ಲಿ ಮಹಿಳಾ ನೌಕರರಿಗೆ ನಿರಂತರ ಲೈಂಗಿಕ ಕಿರುಕುಳ ನೀಡುತ್ತಿದ್ದಾರೆ ಎಂದು ಆರೋಪಿಸಿ ನೌಕರರು ಕಂಪನಿ ಎದುರು...</div> </a> </li> <li class="clearfix videos-block" style="display: block;"> <a href="https://kannada.oneindia.com/videos/shivakumara-seer-of-siddaganga-mutt-a-father-mother-and-a-teacher-299474.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/image/170x128x100/2018/01/2474836864.jpg"> <span><i class="related-video-play-btn"></i>03:10</span> </div> <div class="cityblock-desc"> <div class="cityblock-title">
ಬದುಕನ್ನು ಮುನ್ನಡೆಸುತ್ತಿರುವ ನಡೆದಾಡುವ ದೇವರ ಆಶ್ರಯದಲ್ಲಿ ಕಲಿತ ಪಾಠ
</div> <div class="cityblock-time">Friday, January 26, 2018, 13:40 [IST]</div> <div class="cityblock-text">
ಕಾರಣವೇನೇ ಇರಲಿ ನನ್ನನ್ನು ಸಿದ್ಧಗಂಗಾ ಮಠದಲ್ಲಿ ಬಿಟ್ಟ ದಿನದಿಂದ ಅಲ್ಲಿದ್ದ ಸಾವಿರಾರು ಮಕ್ಕಳಿಗೆ ಪೋಷಕರಾಗಿದ್ದ ಪೂಜ್ಯ ಸ್ವಾಮಿಜಿ ನನ್ನ ಪೋಷಕರೂ ಆದರು. ಎಂಟನೇ ತರಗತಿಯಿಂದ...
</div> </div> </a> </li> <li class="clearfix"> <div class="adg_native_home" data-templateId_slotId="1181_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#" style="color: #000!important;font-weight: bold;font-size: 18px;line-height: 20px;"> <img src="#" style="width: 170px;height: 128px;float: left;margin-right: 15px;"> </a> </div> </li> <li class="clearfix"> <a href="/news/tumkur/bear-attacks-man-near-koratagere-146581.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/bear2-1532774707.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ತುಮಕೂರು:ತೋಟದಲ್ಲಿ ನೀರು ಹಾಯಿಸುತ್ತಿದ್ದ ಯುವಕನ ಮೇಲೆ ಕರಡಿ ದಾಳಿ </div> <div class="cityblock-time">Saturday, July 28, 2018, 16:16 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜು.28: ತುಮಕೂರು ಜಿಲ್ಲೆಯಲ್ಲಿ ಕಾಡು ಪ್ರಾಣಿಗಳ ಹಾವಳಿ ವಿಪರೀತವಾಗಿದೆ. ಜಮೀನಿನಲ್ಲಿ ನೀರು ಹರಿಸುತ್ತಿದ್ದ ವೇಳೆ ವ್ಯಕ್ತಿಯ ಮೇಲೆ ಕರಡಿ ದಾಳಿ ನಡೆಸಿರುವ ಘಟನೆ...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/lorry-canter-collision-three-dies-near-sira-145698.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/accident1-1531807857.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ತುಮಕೂರು: ಲಾರಿಗೆ ಕ್ಯಾಂಟರ್‌ ಡಿಕ್ಕಿ: ಸ್ಥಳದಲ್ಲೇ ಮೂವರು ಸಾವು</div> <div class="cityblock-time">Tuesday, July 17, 2018, 11:41 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜು.17: ಚಲಿಸುತ್ತಿದ್ದ ಲಾರಿಗೆ ಕ್ಯಾಂಟರ್&zwnj; ಡಿಕ್ಕಿ ಹೊಡೆದ ಪರಿಣಾಮ ಕ್ಯಾಂಟರ್&zwnj;ನಲ್ಲಿದ್ದ ದಂಪತಿ ಸೇರಿ ಮೂವರು ಸ್ಥಳದಲ್ಲೇ ಮೃತಪಟ್ಟಿರುವ ಘಟನೆ ತುಮಕೂರಿನ...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/minister-sadananda-gowda-said-coalition-government-will-fall-soon-145582.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/sadananda-gowda-1531643886.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ಸಮ್ಮಿಶ್ರ ಸರ್ಕಾರ ಪಥನದ ಬಗ್ಗೆ ಭವಿಷ್ಯ ನುಡಿದಿದ್ದಾರೆ ಸದಾನಂದಗೌಡ</div> <div class="cityblock-time">Sunday, July 15, 2018, 14:08 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 15: ಸಮ್ಮಿಶ್ರ ಸರ್ಕಾರ ಯಾವಾಗ ಹೇಗೆ ಪಥನವಾಗುತ್ತದೆ ಎಂದು ಬಿಜೆಪಿ ಕೇಂದ್ರ ಸಾಂಖ್ಯಿಕ ಮತ್ತು ಕಾರ್ಯಕ್ರಮ ಮಂತ್ರಿ ಸದಾನಂದಗೌಡ ಭವಿಷ್ಯ ನುಡಿದಿದ್ದಾರೆ....</div> </a> </li> <li class="clearfix videos-block" style="display: block;"> <a href="https://kannada.oneindia.com/videos/beautiful-handloom-sarees-to-enrich-the-beauty-of-women-in-dharmasthala-290374.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/image/170x128x100/2017/11/12082821-.jpg"> <span><i class="related-video-play-btn"></i>02:35</span> </div> <div class="cityblock-desc"> <div class="cityblock-title">
ಧರ್ಮಸ್ಥಳದಲ್ಲಿ ಅಂದಗಾತಿಯರ ಅಂದ ಹೆಚ್ಚಿಸುವ ಕೈಮಗ್ಗ ಸೀರೆಗಳು
</div> <div class="cityblock-time">Saturday, November 18, 2017, 17:18 [IST]</div> <div class="cityblock-text">
ಸೀರೆ ಎಂದಾಕ್ಷಣ ಥಟ್ ಅಂತ ಹೆಣ್ಮಕ್ಳ ಬಾಯಲ್ಲಿ ಬರೋದು ಬನಾರಸ್ ಸೀರೆ, ಮೈಸೂರು ಸಿಲ್ಕ್, ಕಾಂಜೀವರಂ ಸೀರೆ ಹೀಗೆ ನಾನಾ ವೆರೈಟಿ ಫ್ಯಾಷನ್ ಸೀರೆಗಳು. ಈ ಸೀರೆಗಳು ಹೆಣ್ಮಕ್ಳಗೆ ಅಂದ...
</div> </div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/government-of-karnataka-handed-over-tumakuru-hmt-lands-to-isro-145561.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/hmt-1531633119.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ಮೇಡ್ ಇನ್ ಇಂಡಿಯಾ ಎಚ್ಎಂಟಿ ವಾಚಿನ ಟಿಕ್ ಟಿಕ್ ಸದ್ದು ಬಂದ್ </div> <div class="cityblock-time">Sunday, July 15, 2018, 11:10 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 15: ಎಪ್ಪತ್ತು - ಎಂಬತ್ತರ ದಶಕದಲ್ಲಿ 'ದೇಶದ ಸಮಯ ಪಾಲಕ' ಎಂದೇ ಕರೆಯಲ್ಪಡುತ್ತಿದ್ದ ಹಿಂದೂಸ್ಥಾನ್ ಮೆಷಿನ್ ಟೂಲ್ಸ್ (ಎಚ್ಎಂಟಿ) ಕಂಪೆನಿ ಒಡೆತನದ ಜಮೀನನ್ನು...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/tumakuru-hmt-land-handed-over-to-isro-145553.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/isro-1531485541.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ತುಮಕೂರಿಗೆ ಮತ್ತೊಂದು ಕೋಡು, ಎಚ್ ಎಂಟಿ ಜಾಗ ಇಸ್ರೋಗೆ ಹಸ್ತಾಂತರ</div> <div class="cityblock-time">Saturday, July 14, 2018, 21:01 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 14: ತುಮಕೂರು ಜಿಲ್ಲೆಗೆ ಮತ್ತೊಂದು ಕೋಡು ಮೂಡಿದೆ. ಇಷ್ಟು ಕಾಲ ಎಚ್ ಎಂಟಿ ಕಾರ್ಖಾನೆಯಿದ್ದ ಜಾಗವು ಶನಿವಾರ ಇಸ್ರೋಗೆ ಹಸ್ತಾಂತರವಾಗಿದೆ. ಇನ್ನು ಮುಂದೆ...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/109-acres-of-hmt-land-to-transferred-ti-isro-145471.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/isro-1531485541.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ತುಮಕೂರಿನಲ್ಲಿ ಇಸ್ರೋ ಘಟಕ, 5 ಸಾವಿರ ಉದ್ಯೋಗ ಸೃಷ್ಟಿ </div> <div class="cityblock-time">Friday, July 13, 2018, 18:09 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 13 : ತುಮಕೂರಿನಲ್ಲಿರುವ ಎಚ್&zwnj;ಎಂಟಿ ಘಟಕದ ಜಾಗವನ್ನು ಇಸ್ರೋಗೆ ಹಸ್ತಾಂತರ ಮಾಡಲಾಗುತ್ತದೆ. ಇಸ್ರೋ ಅಲ್ಲಿ ಘಟಕ ನಿರ್ಮಾಣ ಮಾಡಲಿದ್ದು, ಸುಮಾರು 5000 ಉದ್ಯೋಗ...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/dk-suresh-unhappy-with-annabhagyas-rice-cut-off-decision-144955.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/dksuresh-1530878187.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ಅನ್ನಭಾಗ್ಯ ಅಕ್ಕಿ ಕಡಿತಕ್ಕೆ ಸಂಸದ ಡಿ.ಕೆ.ಸುರೇಶ್ ಅಸಮಾಧಾನ</div> <div class="cityblock-time">Friday, July 6, 2018, 17:27 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 6: ಬಜೆಟ್&zwnj;ನಲ್ಲಿ ರೈತರ ಸಾಲಮನ್ನಾ ಮಾಡಿರುವುದು ಸಂತಸಕರ ಆದರೆ ಅನ್ನಭಾಗ್ಯದ ಅಕ್ಕಿಯ ಪ್ರಮಾಣಕ್ಕೆ ಕಡಿವಾಣ ಹಾಕಿರುವುದರಿಂದ ಜನರಿಗೆ ಅನ್ಯಾಯವಾಗಿದೆ ಎಂದು...</div> </a> </li> <li class="clearfix videos-block" style="display: block;"> <a href="https://kannada.oneindia.com/videos/tumkur-bsy-angry-on-siddaramaiah-over-his-remark-on-pm-modi-287661.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/image/170x128x100/2017/10/19114250-.jpg"> <span><i class="related-video-play-btn"></i>01:17</span> </div> <div class="cityblock-desc"> <div class="cityblock-title">
ಪ್ರಧಾನಿಗೆ ಭಯ ಎನ್ನುವ ಸಿದ್ದರಾಮಯ್ಯಗೆ ಅಧಿಕಾರದ ಸೊಕ್ಕು : ಬಿಎಸ್ ವೈ
</div> <div class="cityblock-time">Tuesday, October 31, 2017, 13:39 [IST]</div> <div class="cityblock-text">
"ಪ್ರಧಾನಿಗೆ ನನ್ನ ಕಂಡರೆ ಭಯ ಅಂತ ಹೇಳಿಕೆ ಕೊಟ್ಟ ಮುಖ್ಯಮಂತ್ರಿ ಸಿದ್ದರಾಮಯ್ಯ ಸೊಕ್ಕಿನಿಂದ ಮೆರೆಯುತ್ತಿದ್ದಾರೆ. ಸರ್ವಾಧಿಕಾರಿಯ ರೀತಿಯಲ್ಲಿ ಆಡಳಿತವನ್ನು ನಡೆಸುತ್ತಿದ್ದಾರೆ....
</div> </div> </a> </li> <li class="clearfix"> <div class="adg_native_home" data-templateId_slotId="1181_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#" style="color: #000!important;font-weight: bold;font-size: 18px;line-height: 20px;"> <img src="#" style="width: 170px;height: 128px;float: left;margin-right: 15px;"> </a> </div> </li> <li class="clearfix"> <a href="/news/tumkur/accident-near-tumakur-district-madhugiri-5-dead-144790.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/accident-1530710183.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ಮಧುಗಿರಿಯಲ್ಲಿ ಭೀಕರ ಅಪಘಾತ ಬೆಂಗಳೂರಿನ ಐವರು ಸಾವು</div> <div class="cityblock-time">Wednesday, July 4, 2018, 18:47 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 04: ತುಮಕೂರು ಜಿಲ್ಲೆಯ ಮಧುಗಿರಿಯ ಬಳಿ ನಡೆದ ಭೀಕರ ರಸ್ತೆ ಅಪಘಾತದಲ್ಲಿ ಬೆಂಗಳೂರಿನ ಐವರು ಸಾವನ್ನಪ್ಪಿದ್ದಾರೆ. ಪಾವಗಡದಲ್ಲಿ ಆಯೋಜಿತವಾಗಿದ್ದ ಮದುವೆ...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/tumakuru-boy-commit-suicide-after-uploading-a-selfie-video-144683.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/sucide-1530617860.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ತುಮಕೂರು: ಪ್ರೀತಿಗೆ ಜಾತಿ ಅಡ್ಡಿ, ವಿಡಿಯೋ ಅಪ್‌ಲೋಡ್ ಮಾಡಿ ಯುವಕ ಆತ್ಮಹತ್ಯೆ</div> <div class="cityblock-time">Tuesday, July 3, 2018, 17:09 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 03: ಪ್ರೀತಿಗೆ ಜಾತಿ ಅಡ್ಡ ಬಂದಿತೆಂದು ನೊಂದ ಪ್ರೇಮಿಯೊಬ್ಬ ಫೇಸ್&zwnj;ಬುಕ್&zwnj;ನಲ್ಲಿ ವಿಡಿಯೋ ಅಪ್&zwnj;ಲೋಡ್ ಮಾಡಿ ಆತ್ಮಹತ್ಯೆ ಮಾಡಿಕೊಂಡಿರುವ ಘಟನೆ...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/milk-thief-caught-and-handover-to-police-in-tumakuru-144584.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/07/rajanna-1530531807.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ಕದ್ದುಮುಚ್ಚಿ ಹಸುವಿನ ಹಾಲು ಹಿಂಡಿ ಸಿಕ್ಕಿಬಿದ್ದೋನ ಹೆಸರು ರಾಜಣ್ಣ </div> <div class="cityblock-time">Monday, July 2, 2018, 17:15 [IST]</div> <div class="cityblock-text">ತುಮಕೂರು, ಜುಲೈ 2: ಚಿನ್ನದ ಒಡವೆ, ಹಣ ಕದಿಯುವ ಕಳ್ಳರ ಬಗ್ಗೆ ಕೇಳಿರ್ತೀರಾ- ನೋಡಿರ್ತೀರಾ. ಅಷ್ಟೇ ಯಾಕೆ, ನಾಯಿ- ಕುರಿ, ಮೇಕೆ ಕದಿಯುವಂಥವರ ಬಗ್ಗೆ ಕೂಡ ಕೇಳಿ- ನೋಡಿ...</div> </a> </li> <li class="clearfix"> <a href="/news/tumkur/tumakuru-district-sankapura-anjaneya-temple-unique-ritual-144372.html"> <div class="cityblock-img"> <img src="https://kannada.oneindia.com/img/170x90x128/2018/06/4d9bc157-57b1-4028-9d9d-704ea2630a08-1530250116.jpg"> </div> <div class="cityblock-desc"> <div class="cityblock-title">ಸಂಕಾಪುರ ಆಂಜನೇಯಸ್ವಾಮಿಗೆ ಕಲ್ಯಾಣೋತ್ಸವ, ಮಾನಸಿಕ ಸಮಸ್ಯೆಗೆ ಪರಿಹಾರ </div> <div class="cityblock-time">Friday, June 29, 2018, 11:03 [IST]</div> <div class="cityblock-text">ಆಂಜನೇಯಸ್ವಾಮಿ ಬ್ರಹ್ಮಚಾರಿ ಅಲ್ಲವೇ? ಆದರೆ ತುಮಕೂರು ಜಿಲ್ಲೆ ಪಾವಗಡ ತಾಲೂಕು ನಲಿಗಾನಹಳ್ಳಿ ಬಳಿಯ ಸಂಕಾಪುರದ ಸುವರ್ಚಲಾ ಆಂಜನೇಯ ಸ್ವಾಮಿ ದೇಗುಲದಲ್ಲಿ ಪ್ರತಿ ಜ್ಯೇಷ್ಠ ಮಾಸದಲ್ಲಿ...</div> </a> </li> </ul> </div> <div class="prev-next-story clearfix click-for-more"> <div> <a class="next full_width" href="/tumakuru/?page-no=2">Next <i class="fa fa-chevron-right"></i></a> </div> </div> </div> <div id='div-gpt-ad-1532957745954-0' style="padding-top:10px;"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1532957745954-0');});</script> </div> </div> <div class="oi-right"> <section> <div id="user_current_weather"></div> <div class="oi-ad margin-bottom" style="margin-top:15px;"> <div class="right-ad"> <div id='div-gpt-ad-1403248529755-5'></div> </div> </div> </section> <section> <div class="oi-alerts margin-bottom"> <div class="oi-alerts-img"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"> <a href="https://kannada.oneindia.com/news/india/india-post-payments-bank-zero-balance-accounts-things-to-know-147152.html" target="_blank"> <img src="https://kannada.oneindia.com/img/100x90x100/2018/08/xmodi-1533546388.jpg.pagespeed.ic.LNaNCGiM2E.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://kannada.oneindia.com/news/india/india-post-payments-bank-zero-balance-accounts-things-to-know-147152.html" target="_blank">
'ಜೀರೋ ಬ್ಯಾಲೆನ್ಸ್' ಅಲ್ಲದೇ ಅಂಚೆ ಪೇಮೆಂಟ್ ಬ್ಯಾಂಕಿನಲ್ಲಿ ಇನ್ನೇನು ಲಭ್ಯ
</a> </div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
ALLOW NOTIFICATIONS
<a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> </div> </section> <section> <div class="oi-must-read margin-bottom"> <div class="oi-heading must-read">
Must Read
</div> <div class="main-more-news"> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> </section> <section> <div class="oi-widget margin-bottom"> <div class="oi-widget-block"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none;height:590px;left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> </div> </section> </div> </div> </section> <section class="clearfix"> <div class="oi-news clearfix margin-bottom"> <div class="oi-news-block"> <div class="oi-heading"> <a href="https://kannada.goodreturns.in/">ಹಣ<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.goodreturns.in/news/2018/08/06/narendra-modi-launch-india-post-payments-bank-what-are-the-003099.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.goodreturns.in/img/75x90x56/2018/08/postoffice-14-1481695949-1533542028.jpg" alt="ನರೇಂದ್ರ ಮೋದಿಯವರಿಂದ ಇಂಡಿಯಾ ಪೋಸ್ಟ್ ಪೇಮೆಂಟ್ಸ್ ಬ್ಯಾಂಕ್ ಸೇವೆಗೆ ಚಾಲನೆ, ಪ್ರಯೋಜನಗಳೇನು?" title="ನರೇಂದ್ರ ಮೋದಿಯವರಿಂದ ಇಂಡಿಯಾ ಪೋಸ್ಟ್ ಪೇಮೆಂಟ್ಸ್ ಬ್ಯಾಂಕ್ ಸೇವೆಗೆ ಚಾಲನೆ, ಪ್ರಯೋಜನಗಳೇನು?"> </div> <div class="news-desc">
ನರೇಂದ್ರ ಮೋದಿಯವರಿಂದ ಇಂಡಿಯಾ ಪೋಸ್ಟ್ ಪೇಮೆಂಟ್ಸ್ ಬ್ಯಾಂಕ್ ಸೇವೆಗೆ ಚಾಲನೆ, ಪ್ರಯೋಜನಗಳೇನು?
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.goodreturns.in/news/2018/08/06/petrol-diesel-rates-increased-fifth-straight-day-003098.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.goodreturns.in/img/75x90x56/2018/08/x04-1507091480-petrol-diesel-prices-slashed-by-rs-2-per-litre-5-jpg-pagespeed-ic--ny0xr6lok-1533537833.jpg" alt="ವಾಹನ ಸವಾರರಿಗೆ ಬರೆ! ಪೆಟ್ರೋಲ್ ಡಿಸೇಲ್ ಬೆಲೆ ಸತತ ಏರಿಕೆ" title="ವಾಹನ ಸವಾರರಿಗೆ ಬರೆ! ಪೆಟ್ರೋಲ್ ಡಿಸೇಲ್ ಬೆಲೆ ಸತತ ಏರಿಕೆ"> </div> <div class="news-desc">
ವಾಹನ ಸವಾರರಿಗೆ ಬರೆ! ಪೆಟ್ರೋಲ್ ಡಿಸೇಲ್ ಬೆಲೆ ಸತತ ಏರಿಕೆ
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.goodreturns.in/personal-finance/2018/08/itr-verification-income-tax-return-itr-payer-should-read-003097.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.goodreturns.in/img/75x90x56/2018/08/modi-sukanya-samriddi-4-1533532304.jpg" alt="ಐಟಿಆರ್ ಪರಿಶೀಲನೆ: ಆದಾಯ ತೆರಿಗೆ ರಿಟರ್ನ್ ಐಟಿಆರ್ ಪಾವತಿಸುವವರು ಇದನ್ನು ಓದಲೇಬೆಕು.." title="ಐಟಿಆರ್ ಪರಿಶೀಲನೆ: ಆದಾಯ ತೆರಿಗೆ ರಿಟರ್ನ್ ಐಟಿಆರ್ ಪಾವತಿಸುವವರು ಇದನ್ನು ಓದಲೇಬೆಕು.."> </div> <div class="news-desc">
ಐಟಿಆರ್ ಪರಿಶೀಲನೆ: ಆದಾಯ ತೆರಿಗೆ ರಿಟರ್ನ್ ಐಟಿಆರ್ ಪಾವತಿಸುವವರು ಇದನ್ನು ಓದಲೇಬೆಕು..
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.goodreturns.in/news/2018/08/04/bsnl-rs-27-recharge-offers-unlimited-voice-calls-1gb-data-003096.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.goodreturns.in/img/75x90x56/2018/08/bsnl-1533383063.jpg" alt="ಬಿಎಸ್ಎನ್ಎಲ್: ರೂ. 27 ಪ್ಲಾನ್ ಮೂಲಕ ಅನಿಯಮಿತ ಕರೆ, 1GB ಡೇಟಾ ಆಫರ್" title="ಬಿಎಸ್ಎನ್ಎಲ್: ರೂ. 27 ಪ್ಲಾನ್ ಮೂಲಕ ಅನಿಯಮಿತ ಕರೆ, 1GB ಡೇಟಾ ಆಫರ್"> </div> <div class="news-desc">
ಬಿಎಸ್ಎನ್ಎಲ್: ರೂ. 27 ಪ್ಲಾನ್ ಮೂಲಕ ಅನಿಯಮಿತ ಕರೆ, 1GB ಡೇಟಾ ಆಫರ್
</div> </a> </li> </ul> </div> </div> <div class="oi-news-block"> <div class="oi-heading"> <a href="https://kannada.filmibeat.com/">ಸಿನೆಮಾ<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.filmibeat.com/news/here-is-an-example-for-challenging-star-darshans-simplicity-032622.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.filmibeat.com/img/75x90x56/2018/08/darshan-1533550668.jpg" alt="ಚಾಲೆಂಜಿಂಗ್ ಸ್ಟಾರ್ ದರ್ಶನ್ ಸರಳತೆಗೆ ಇದಕ್ಕಿಂತ ಸಾಕ್ಷಿ ಬೇಕಾ.?" title="ಚಾಲೆಂಜಿಂಗ್ ಸ್ಟಾರ್ ದರ್ಶನ್ ಸರಳತೆಗೆ ಇದಕ್ಕಿಂತ ಸಾಕ್ಷಿ ಬೇಕಾ.?"> </div> <div class="news-desc">
ಚಾಲೆಂಜಿಂಗ್ ಸ್ಟಾರ್ ದರ್ಶನ್ ಸರಳತೆಗೆ ಇದಕ್ಕಿಂತ ಸಾಕ್ಷಿ ಬೇಕಾ.?
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.filmibeat.com/news/tagaru-kannada-movie-completed-25-weeks-032621.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.filmibeat.com/img/75x90x56/2018/08/1copy-1533550462.jpg" alt="ಗುರು.. 25 ವಾರ ಆದ್ರೂ ಇನ್ನೂ ಓಡ್ತಿದೆ ಈ 'ಟಗರು'" title="ಗುರು.. 25 ವಾರ ಆದ್ರೂ ಇನ್ನೂ ಓಡ್ತಿದೆ ಈ 'ಟಗರು'"> </div> <div class="news-desc">
ಗುರು.. 25 ವಾರ ಆದ್ರೂ ಇನ್ನೂ ಓಡ್ತಿದೆ ಈ 'ಟಗರು'
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.filmibeat.com/news/sadhu-kokila-spoke-about-dr-vishnuvardhan-and-ambareesh-032620.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.filmibeat.com/img/75x90x56/2018/08/1sadhukokilaandambicopy-1533548946.jpg" alt="ಡಾ.ವಿಷ್ಣು ಸಾವಿನ ದಿನ ಅಂಬಿ ಆಡಿದ ಮಾತನ್ನ ಮರೆಯದ ಸಾಧುಕೋಕಿಲಾ" title="ಡಾ.ವಿಷ್ಣು ಸಾವಿನ ದಿನ ಅಂಬಿ ಆಡಿದ ಮಾತನ್ನ ಮರೆಯದ ಸಾಧುಕೋಕಿಲಾ"> </div> <div class="news-desc">
ಡಾ.ವಿಷ್ಣು ಸಾವಿನ ದಿನ ಅಂಬಿ ಆಡಿದ ಮಾತನ್ನ ಮರೆಯದ ಸಾಧುಕೋಕಿಲಾ
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.filmibeat.com/news/nidhi-subbaiah-photo-shoot-controversy-explanation-by-palace-council-authority-032619.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.filmibeat.com/img/75x90x56/2018/08/2-nidhi-subbaiahcopy-1533547846-1533549028.jpg" alt="ಅರಮನೆಯಲ್ಲಿ ಫೋಟೋಶೂಟ್ ವಿವಾದ: ನಿಧಿ ಸುಬ್ಬಯ್ಯ ಆಪ್ತರು ಹೇಳಿದ್ದೇನು.?" title="ಅರಮನೆಯಲ್ಲಿ ಫೋಟೋಶೂಟ್ ವಿವಾದ: ನಿಧಿ ಸುಬ್ಬಯ್ಯ ಆಪ್ತರು ಹೇಳಿದ್ದೇನು.?"> </div> <div class="news-desc">
ಅರಮನೆಯಲ್ಲಿ ಫೋಟೋಶೂಟ್ ವಿವಾದ: ನಿಧಿ ಸುಬ್ಬಯ್ಯ ಆಪ್ತರು ಹೇಳಿದ್ದೇನು.?
</div> </a> </li> </ul> </div> </div> <div class="oi-news-block"> <div class="oi-heading"> <a href="https://kannada.mykhel.com/">ಕ್ರಿಕೆಟ್<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.mykhel.com/cricket/sunil-gavaskar-slammed-indias-preparation-for-test-series-005779.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.mykhel.com/img/75x90x56/2018/08/sunil-1533543062.jpg" alt="ಪ್ರವಾಸದ ಬದಲಿಗೆ ಅಭ್ಯಾಸ ಮಾಡಿದ್ದರೆ ಭಾರತ ಟೆಸ್ಟ್‌ ಸೋಲುತ್ತಿರಲಿಲ್ಲ: ಗವಾಸ್ಕರ್" title="ಪ್ರವಾಸದ ಬದಲಿಗೆ ಅಭ್ಯಾಸ ಮಾಡಿದ್ದರೆ ಭಾರತ ಟೆಸ್ಟ್‌ ಸೋಲುತ್ತಿರಲಿಲ್ಲ: ಗವಾಸ್ಕರ್"> </div> <div class="news-desc">
ಪ್ರವಾಸದ ಬದಲಿಗೆ ಅಭ್ಯಾಸ ಮಾಡಿದ್ದರೆ ಭಾರತ ಟೆಸ್ಟ್‌ ಸೋಲುತ್ತಿರಲಿಲ್ಲ: ಗವಾಸ್ಕರ್
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.mykhel.com/cricket/england-team-making-two-changes-for-england-team-making-two-changes-for-2nd-test-005778.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.mykhel.com/img/75x90x56/2018/08/benstokes-1533535245.jpg" alt="ಭಾರತ ವಿರುದ್ಧ ಎರಡನೇ ಟೆಸ್ಟ್‌ಗೆ ಇಂಗ್ಲೆಂಡ್‌ ತಂಡದಲ್ಲಿ ಪ್ರಮುಖ ಬದಲಾವಣೆ" title="ಭಾರತ ವಿರುದ್ಧ ಎರಡನೇ ಟೆಸ್ಟ್‌ಗೆ ಇಂಗ್ಲೆಂಡ್‌ ತಂಡದಲ್ಲಿ ಪ್ರಮುಖ ಬದಲಾವಣೆ"> </div> <div class="news-desc">
ಭಾರತ ವಿರುದ್ಧ ಎರಡನೇ ಟೆಸ್ಟ್‌ಗೆ ಇಂಗ್ಲೆಂಡ್‌ ತಂಡದಲ್ಲಿ ಪ್ರಮುಖ ಬದಲಾವಣೆ
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.mykhel.com/cricket/mayank-agarwal-prithvi-shaw-tons-power-india-a-against-south-africa-a-005777.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.mykhel.com/img/75x90x56/2018/08/mayankagarwal-1533470322-1533475932.jpg" alt="ಮಯಾಂಕ್ ದ್ವಿಶತಕ , ಪೃಥ್ವಿ ಶತಕ, ಭಾರತ 'ಎ' ಬೃಹತ್ ಮೊತ್ತ!" title="ಮಯಾಂಕ್ ದ್ವಿಶತಕ , ಪೃಥ್ವಿ ಶತಕ, ಭಾರತ 'ಎ' ಬೃಹತ್ ಮೊತ್ತ!"> </div> <div class="news-desc">
ಮಯಾಂಕ್ ದ್ವಿಶತಕ , ಪೃಥ್ವಿ ಶತಕ, ಭಾರತ 'ಎ' ಬೃಹತ್ ಮೊತ್ತ!
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.mykhel.com/cricket/icc-rankings-virat-kohli-reaches-top-spot-005776.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.mykhel.com/img/75x90x56/2018/08/viratkohli-1533453547-1533468154.jpg" alt="ಗವಾಸ್ಕರ್ ದಾಖಲೆ ಮುರಿದ ಕೊಹ್ಲಿ, ಟೆಸ್ಟ್ ಶ್ರೇಯಾಂಕದಲ್ಲಿ ನಂ. 1 " title="ಗವಾಸ್ಕರ್ ದಾಖಲೆ ಮುರಿದ ಕೊಹ್ಲಿ, ಟೆಸ್ಟ್ ಶ್ರೇಯಾಂಕದಲ್ಲಿ ನಂ. 1 "> </div> <div class="news-desc">
ಗವಾಸ್ಕರ್ ದಾಖಲೆ ಮುರಿದ ಕೊಹ್ಲಿ, ಟೆಸ್ಟ್ ಶ್ರೇಯಾಂಕದಲ್ಲಿ ನಂ. 1
</div> </a> </li> </ul> </div> </div> </section> <section class="clearfix"> <div class="oi-news-block margin-top"> <div class="oi-heading"> <a href="https://kannada.boldsky.com/">ಲೈಫ್ ಸ್ಟೈಲ್<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.boldsky.com/insync/pulse/2018/boy-got-the-puppy-he-wanted-018031.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.boldsky.com/img/75x90x56/2018/08/xboyfinallyreceivesthepuppyhealwayswanted-1533392429-jpg-pagespeed-ic-t2tqxlpio3-1533549782.jpg" alt="ನಾಯಿಮರಿ ಉಡುಗೊರೆ ಕಂಡ ಹುಡುಗನ ಪ್ರತಿಕ್ರಿಯೆ! " title="ನಾಯಿಮರಿ ಉಡುಗೊರೆ ಕಂಡ ಹುಡುಗನ ಪ್ರತಿಕ್ರಿಯೆ! "> </div> <div class="news-desc">
ನಾಯಿಮರಿ ಉಡುಗೊರೆ ಕಂಡ ಹುಡುಗನ ಪ್ರತಿಕ್ರಿಯೆ!
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.boldsky.com/health/wellness/2018/top-health-benefits-chewing-mustard-seeds-018030.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.boldsky.com/img/75x90x56/2018/08/mustard-seeds-1533367139-1533547049.jpg" alt="ಸ್ವಲ್ಪ ಹಸಿ ಸಾಸಿವೆ ಜಗಿಯಬೇಕಂತೆ- ಆರೋಗ್ಯಕ್ಕೆ ಬಾರಿ ಒಳ್ಳೆಯದಂತೆ! " title="ಸ್ವಲ್ಪ ಹಸಿ ಸಾಸಿವೆ ಜಗಿಯಬೇಕಂತೆ- ಆರೋಗ್ಯಕ್ಕೆ ಬಾರಿ ಒಳ್ಳೆಯದಂತೆ! "> </div> <div class="news-desc">
ಸ್ವಲ್ಪ ಹಸಿ ಸಾಸಿವೆ ಜಗಿಯಬೇಕಂತೆ- ಆರೋಗ್ಯಕ್ಕೆ ಬಾರಿ ಒಳ್ಳೆಯದಂತೆ!
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.boldsky.com/health/wellness/2018/simple-home-remedies-to-get-firm-breast-in-naturally-018029.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.boldsky.com/img/75x90x56/2018/08/coverimage-1533540651.jpg" alt="ಮೂವತ್ತು ದಾಟಿದ ಮಹಿಳೆಯರಿಗೆ ಕಾಡುವ ಸ್ತನಗಳು ಜೋತು ಬೀಳುವ ಸಮಸ್ಯೆಗೆ ಸಿಂಪಲ್ ಮನೆಮದ್ದುಗಳು  " title="ಮೂವತ್ತು ದಾಟಿದ ಮಹಿಳೆಯರಿಗೆ ಕಾಡುವ ಸ್ತನಗಳು ಜೋತು ಬೀಳುವ ಸಮಸ್ಯೆಗೆ ಸಿಂಪಲ್ ಮನೆಮದ್ದುಗಳು  "> </div> <div class="news-desc">
ಮೂವತ್ತು ದಾಟಿದ ಮಹಿಳೆಯರಿಗೆ ಕಾಡುವ ಸ್ತನಗಳು ಜೋತು ಬೀಳುವ ಸಮಸ್ಯೆಗೆ ಸಿಂಪಲ್ ಮನೆಮದ್ದುಗಳು
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.boldsky.com/insync/pulse/2018/best-videos-of-kiki-challenge-018028.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.boldsky.com/img/75x90x56/2018/08/best-kiki-challenge-ever---1533216811-1533538924.jpg" alt="ಕೀಕಿ ಚಾಲೆಂಜ್ ನ ವಿಡಿಯೋ- ನಕ್ಕು-ನಕ್ಕು ಸಾಕಾಗುತ್ತದೆ!! " title="ಕೀಕಿ ಚಾಲೆಂಜ್ ನ ವಿಡಿಯೋ- ನಕ್ಕು-ನಕ್ಕು ಸಾಕಾಗುತ್ತದೆ!! "> </div> <div class="news-desc">
ಕೀಕಿ ಚಾಲೆಂಜ್ ನ ವಿಡಿಯೋ- ನಕ್ಕು-ನಕ್ಕು ಸಾಕಾಗುತ್ತದೆ!!
</div> </a> </li> </ul> </div> </div> <div class="oi-news-block margin-top"> <div class="oi-heading"> <a href="https://kannada.drivespark.com/">ಆಟೋ<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.drivespark.com/four-wheelers/2018/2018-nissan-premium-suv-for-india-launch-013445.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.drivespark.com/img/75x90x56/2018/08/nissan-kicks-side-profile-1533544654.jpg" alt="ಬರಲಿದೆ ನಿಸ್ಸಾನ್ ಸಂಸ್ಥೆಯಿಂದ ಹೊಸ ಎಸ್‍‍ಯುವಿ ಕಾರು.." title="ಬರಲಿದೆ ನಿಸ್ಸಾನ್ ಸಂಸ್ಥೆಯಿಂದ ಹೊಸ ಎಸ್‍‍ಯುವಿ ಕಾರು.."> </div> <div class="news-desc">
ಬರಲಿದೆ ನಿಸ್ಸಾನ್ ಸಂಸ್ಥೆಯಿಂದ ಹೊಸ ಎಸ್‍‍ಯುವಿ ಕಾರು..
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.drivespark.com/four-wheelers/2018/new-maruti-ciaz-facelift-bookings-open-launch-soon-013444.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.drivespark.com/img/75x90x56/2018/08/2018-maruti-ciaz-facelift-bookings-open-cover-1533541249.jpg" alt="ಸಿಯಾಜ್ ಫೇಸ್‌ಲಿಫ್ಟ್ ಬಿಡುಗಡೆಗೆ ದಿನಗಣನೆ- ಖರೀದಿಗಾಗಿ ನೆಕ್ಸಾದಿಂದ ಅಧಿಕೃತ ಬುಕ್ಕಿಂಗ್ ಆರಂಭ..." title="ಸಿಯಾಜ್ ಫೇಸ್‌ಲಿಫ್ಟ್ ಬಿಡುಗಡೆಗೆ ದಿನಗಣನೆ- ಖರೀದಿಗಾಗಿ ನೆಕ್ಸಾದಿಂದ ಅಧಿಕೃತ ಬುಕ್ಕಿಂಗ್ ಆರಂಭ..."> </div> <div class="news-desc">
ಸಿಯಾಜ್ ಫೇಸ್‌ಲಿಫ್ಟ್ ಬಿಡುಗಡೆಗೆ ದಿನಗಣನೆ- ಖರೀದಿಗಾಗಿ ನೆಕ್ಸಾದಿಂದ ಅಧಿಕೃತ ಬುಕ್ಕಿಂಗ್ ಆರಂಭ...
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.drivespark.com/off-beat/honda-activa-with-635-violations-013443.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.drivespark.com/img/75x90x56/2018/08/honda-activa-violations-1533542527.jpg" alt="635 ಕೇಸ್‌ಗಳಿರುವ ಸ್ಕೂಟರಿನ ಕಥೆ ಕೇಳಿದ್ರೆ ನಿಮಗೆ ಶಾಕ್ ಆಗುತ್ತೆ.!" title="635 ಕೇಸ್‌ಗಳಿರುವ ಸ್ಕೂಟರಿನ ಕಥೆ ಕೇಳಿದ್ರೆ ನಿಮಗೆ ಶಾಕ್ ಆಗುತ್ತೆ.!"> </div> <div class="news-desc">
635 ಕೇಸ್‌ಗಳಿರುವ ಸ್ಕೂಟರಿನ ಕಥೆ ಕೇಳಿದ್ರೆ ನಿಮಗೆ ಶಾಕ್ ಆಗುತ್ತೆ.!
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.drivespark.com/four-wheelers/2018/hyundai-eon-discontinued-replaced-new-santro-hatchback-013442.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.drivespark.com/img/75x90x56/2018/08/hyundai-eon-right-quater-1533383615-1533532878.jpg" alt="ಇಯಾನ್ ಕಾರುಗಳ ಮಾರಾಟಕ್ಕೆ ಗುಡ್‌ ಬೈ ಹೇಳುತ್ತಿರುವ ಹ್ಯುಂಡೈ ಮುಂದಿನ ಪ್ಲ್ಯಾನ್ ಏನು?" title="ಇಯಾನ್ ಕಾರುಗಳ ಮಾರಾಟಕ್ಕೆ ಗುಡ್‌ ಬೈ ಹೇಳುತ್ತಿರುವ ಹ್ಯುಂಡೈ ಮುಂದಿನ ಪ್ಲ್ಯಾನ್ ಏನು?"> </div> <div class="news-desc">
ಇಯಾನ್ ಕಾರುಗಳ ಮಾರಾಟಕ್ಕೆ ಗುಡ್‌ ಬೈ ಹೇಳುತ್ತಿರುವ ಹ್ಯುಂಡೈ ಮುಂದಿನ ಪ್ಲ್ಯಾನ್ ಏನು?
</div> </a> </li> </ul> </div> </div> <div class="oi-news-block margin-top"> <div class="oi-heading"> <a href="https://kannada.gizbot.com/">ಗ್ಯಾಡ್ಜೆಟ್ಸ್<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.gizbot.com/news/4-years-creating-together-with-its-fans-has-brought-oneplus-to-the-top-018056.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.gizbot.com/img/75x90x56/img/2018/08/xoneplus-6-took-things-to-next-level-1533128584-jpg-pagespeed-ic-nsnlf5jhn--1533547900.jpg" alt="ಆಪಲ್-ಸ್ಯಾಮ್‌ಸಂಗ್‌ ಹಿಂದಿಕ್ಕಿ, ನಂ.1 ಸ್ಥಾನಕ್ಕಾಗಿ ಒನ್‌ಪ್ಲಸ್ ಹೂಡಿದ ತಂತ್ರ..!" title="ಆಪಲ್-ಸ್ಯಾಮ್‌ಸಂಗ್‌ ಹಿಂದಿಕ್ಕಿ, ನಂ.1 ಸ್ಥಾನಕ್ಕಾಗಿ ಒನ್‌ಪ್ಲಸ್ ಹೂಡಿದ ತಂತ್ರ..!"> </div> <div class="news-desc">
ಆಪಲ್-ಸ್ಯಾಮ್‌ಸಂಗ್‌ ಹಿಂದಿಕ್ಕಿ, ನಂ.1 ಸ್ಥಾನಕ್ಕಾಗಿ ಒನ್‌ಪ್ಲಸ್ ಹೂಡಿದ ತಂತ್ರ..!
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.gizbot.com/news/google-seek-return-china-with-censored-search-engine-report-018055.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.gizbot.com/img/75x90x56/img/2018/08/1-1533546803.jpg" alt="ಚೀನಾಗೆ ಮತ್ತೆ ಎಂಟ್ರಿ ನೀಡಲು ಮಂಡಿಯೂರಿದ ಗೂಗಲ್!..ನಿಷೇಧ ವಾಪಸ್?  " title="ಚೀನಾಗೆ ಮತ್ತೆ ಎಂಟ್ರಿ ನೀಡಲು ಮಂಡಿಯೂರಿದ ಗೂಗಲ್!..ನಿಷೇಧ ವಾಪಸ್?  "> </div> <div class="news-desc">
ಚೀನಾಗೆ ಮತ್ತೆ ಎಂಟ್ರಿ ನೀಡಲು ಮಂಡಿಯೂರಿದ ಗೂಗಲ್!..ನಿಷೇಧ ವಾಪಸ್?
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.gizbot.com/news/cyber-criminals-using-income-tax-refund-sms-fraud-018054.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.gizbot.com/img/75x90x56/img/2018/08/5-12-16out-of-officescamplan-1533542800.jpg" alt="ಒಂದೇ ಒಂದು SMS ಸಾಕು ನಿಮ್ಮ ಬ್ಯಾಂಕ್‌ನಲ್ಲಿರುವ ಹಣವನ್ನು ಲೂಟಿ ಮಾಡಲು..!" title="ಒಂದೇ ಒಂದು SMS ಸಾಕು ನಿಮ್ಮ ಬ್ಯಾಂಕ್‌ನಲ್ಲಿರುವ ಹಣವನ್ನು ಲೂಟಿ ಮಾಡಲು..!"> </div> <div class="news-desc">
ಒಂದೇ ಒಂದು SMS ಸಾಕು ನಿಮ್ಮ ಬ್ಯಾಂಕ್‌ನಲ್ಲಿರುವ ಹಣವನ್ನು ಲೂಟಿ ಮಾಡಲು..!
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.gizbot.com/news/mangaluru-man-arrested-derogatory-fb-post-against-cm-018052.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.gizbot.com/img/75x90x56/img/2018/08/1-1533537406.jpg" alt="ಫೇಸ್‌ಬುಕ್‌ನಲ್ಲಿ ಮುಖ್ಯಮಂತ್ರಿಯನ್ನು ನಿಂಧಿಸಿದಕ್ಕೆ ಬಂಧನ!..ನೀವು ಹುಷಾರು!!" title="ಫೇಸ್‌ಬುಕ್‌ನಲ್ಲಿ ಮುಖ್ಯಮಂತ್ರಿಯನ್ನು ನಿಂಧಿಸಿದಕ್ಕೆ ಬಂಧನ!..ನೀವು ಹುಷಾರು!!"> </div> <div class="news-desc">
ಫೇಸ್‌ಬುಕ್‌ನಲ್ಲಿ ಮುಖ್ಯಮಂತ್ರಿಯನ್ನು ನಿಂಧಿಸಿದಕ್ಕೆ ಬಂಧನ!..ನೀವು ಹುಷಾರು!!
</div> </a> </li> </ul> </div> </div> </section> <section class="clearfix"> <div class="oi-news-block margin-top"> <div class="oi-heading"> <a href="https://kannada.nativeplanet.com/">ಪ್ರವಾಸ<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.nativeplanet.com/travel-guide/north-sentinel-island-visiting-is-very-risky-003106.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.nativeplanet.com/img/75x90x56/2018/08/tribepic-1533541616.jpg" alt=" ವಿಮಾನಕ್ಕೆ ಕಲ್ಲು ಹೋಡಿಯೋದೇ ಈ ನಗ್ನರಾಗಿರುವ ಈ ಬುಡಕಟ್ಟು ಜನ್ರ ಕೆಲಸ" title=" ವಿಮಾನಕ್ಕೆ ಕಲ್ಲು ಹೋಡಿಯೋದೇ ಈ ನಗ್ನರಾಗಿರುವ ಈ ಬುಡಕಟ್ಟು ಜನ್ರ ಕೆಲಸ"> </div> <div class="news-desc">
ವಿಮಾನಕ್ಕೆ ಕಲ್ಲು ಹೋಡಿಯೋದೇ ಈ ನಗ್ನರಾಗಿರುವ ಈ ಬುಡಕಟ್ಟು ಜನ್ರ ಕೆಲಸ
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.nativeplanet.com/travel-guide/best-monsoon-destinations-in-kerala-003105.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.nativeplanet.com/img/75x90x56/2018/08/keralatour-1533536359.jpg" alt="ಮಾನ್ಸೂನ್‌ನಲ್ಲಿ ಕೇರಳಕ್ಕೆ ಹೋದ್ರೆ ಈ ತಾಣಗಳನ್ನು ನೋಡಲೇ ಬೇಕು  " title="ಮಾನ್ಸೂನ್‌ನಲ್ಲಿ ಕೇರಳಕ್ಕೆ ಹೋದ್ರೆ ಈ ತಾಣಗಳನ್ನು ನೋಡಲೇ ಬೇಕು  "> </div> <div class="news-desc">
ಮಾನ್ಸೂನ್‌ನಲ್ಲಿ ಕೇರಳಕ್ಕೆ ಹೋದ್ರೆ ಈ ತಾಣಗಳನ್ನು ನೋಡಲೇ ಬೇಕು
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.nativeplanet.com/travel-guide/tapkeshwar-temple-dehradun-entry-fee-opening-time-things-to-do-and-more-more-003104.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.nativeplanet.com/img/75x90x56/2018/08/3-1533533380.jpg" alt="600 ವರ್ಷಗಳಿಂದ ಪೂಜೆಗಳನ್ನು ಸ್ವೀಕಾರ ಮಾಡುತ್ತಿರುವ ಆದಿ ಭೀಕ್ಷು..." title="600 ವರ್ಷಗಳಿಂದ ಪೂಜೆಗಳನ್ನು ಸ್ವೀಕಾರ ಮಾಡುತ್ತಿರುವ ಆದಿ ಭೀಕ್ಷು..."> </div> <div class="news-desc">
600 ವರ್ಷಗಳಿಂದ ಪೂಜೆಗಳನ್ನು ಸ್ವೀಕಾರ ಮಾಡುತ್ತಿರುವ ಆದಿ ಭೀಕ್ಷು...
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.nativeplanet.com/travel-guide/kallu-ganapathi-temple-udupi-003101.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.nativeplanet.com/img/75x90x56/2018/08/kallu-1533365845.jpg" alt="ಬಂಡೆಕಲ್ಲಿನ ಗುಹೆಯೊಳಗೆ ಕುಳಿತಿರುವ ಈ ಕಲ್ಲು ಗಣಪತಿಯ ನೋಡಿದ್ದೀರಾ? " title="ಬಂಡೆಕಲ್ಲಿನ ಗುಹೆಯೊಳಗೆ ಕುಳಿತಿರುವ ಈ ಕಲ್ಲು ಗಣಪತಿಯ ನೋಡಿದ್ದೀರಾ? "> </div> <div class="news-desc">
ಬಂಡೆಕಲ್ಲಿನ ಗುಹೆಯೊಳಗೆ ಕುಳಿತಿರುವ ಈ ಕಲ್ಲು ಗಣಪತಿಯ ನೋಡಿದ್ದೀರಾ?
</div> </a> </li> </ul> </div> </div> <div class="oi-news-block margin-top"> <div class="oi-heading"> <a href="https://kannada.careerindia.com/">ಕರಿಯರ್ ಇಂಡಿಯಾ<i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://kannada.careerindia.com/news/gate-exam-complete-details-released-002145.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.careerindia.com/img/75x90x56/2018/08/66-1533541479.jpg" alt="ಗೇಟ್ 2019: ರಿಜಿಸ್ಟ್ರೇಶನ್, ಅರ್ಜಿ, ಪ್ರಮುಖ ದಿನಾಂಕ ಸೇರಿದಂತೆ ಕಂಪ್ಲೀಟ್ ಡೀಟೆಲ್ಸ್" title="ಗೇಟ್ 2019: ರಿಜಿಸ್ಟ್ರೇಶನ್, ಅರ್ಜಿ, ಪ್ರಮುಖ ದಿನಾಂಕ ಸೇರಿದಂತೆ ಕಂಪ್ಲೀಟ್ ಡೀಟೆಲ್ಸ್"> </div> <div class="news-desc">
ಗೇಟ್ 2019: ರಿಜಿಸ್ಟ್ರೇಶನ್, ಅರ್ಜಿ, ಪ್ರಮುಖ ದಿನಾಂಕ ಸೇರಿದಂತೆ ಕಂಪ್ಲೀಟ್ ಡೀಟೆಲ್ಸ್
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.careerindia.com/tips/unique-work-from-home-jobs-that-offer-money-002144.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.careerindia.com/img/75x90x56/2018/08/workfromhome-1533289329-1533537345.jpg" alt="ಮನೆಯಲ್ಲಿ ಕುಳಿತು ಕೆಲಸ ಮಾಡುವುದಾದ್ರೆ ಇವೆಲ್ಲಾ ಬೆಸ್ಟ್ ಜಾಬ್ ಗಳು... ಕೈ ತುಂಬಾ ಸಂಪಾದನೆ ಕೂಡಾ!" title="ಮನೆಯಲ್ಲಿ ಕುಳಿತು ಕೆಲಸ ಮಾಡುವುದಾದ್ರೆ ಇವೆಲ್ಲಾ ಬೆಸ್ಟ್ ಜಾಬ್ ಗಳು... ಕೈ ತುಂಬಾ ಸಂಪಾದನೆ ಕೂಡಾ!"> </div> <div class="news-desc">
ಮನೆಯಲ್ಲಿ ಕುಳಿತು ಕೆಲಸ ಮಾಡುವುದಾದ್ರೆ ಇವೆಲ್ಲಾ ಬೆಸ್ಟ್ ಜಾಬ್ ಗಳು... ಕೈ ತುಂಬಾ ಸಂಪಾದನೆ ಕೂಡಾ!
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.careerindia.com/news/rrb-admit-card-released-002143.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.careerindia.com/img/75x90x56/2018/08/rrbgroupcadmitcard2018-1533530673-1533536640.jpg" alt="ಮುಂಬರುವ ರೈಲ್ವೇ ಪರೀಕ್ಷೆಯ ಹಾಲ್‌ ಟಿಕೇಟ್ ರಿಲೀಸ್ !" title="ಮುಂಬರುವ ರೈಲ್ವೇ ಪರೀಕ್ಷೆಯ ಹಾಲ್‌ ಟಿಕೇಟ್ ರಿಲೀಸ್ !"> </div> <div class="news-desc">
ಮುಂಬರುವ ರೈಲ್ವೇ ಪರೀಕ್ಷೆಯ ಹಾಲ್‌ ಟಿಕೇಟ್ ರಿಲೀಸ್ !
</div> </a> </li> <li class="clearfix"> <a href="https://kannada.careerindia.com/job-alerts/rites-limited-recruitment-for-engineers-002140.html"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://kannada.careerindia.com/img/75x90x56/2018/08/rites-1533288702-1533377047.jpg" alt="RITES ನೇಮಕಾತಿ... ಹಲವಾರು ಹುದ್ದೆಗೆ ಅರ್ಜಿ ಆಹ್ವಾನ" title="RITES ನೇಮಕಾತಿ... ಹಲವಾರು ಹುದ್ದೆಗೆ ಅರ್ಜಿ ಆಹ್ವಾನ"> </div> <div class="news-desc">
RITES ನೇಮಕಾತಿ... ಹಲವಾರು ಹುದ್ದೆಗೆ ಅರ್ಜಿ ಆಹ್ವಾನ
</div> </a> </li> </ul> </div> </div> <div class="oi-news-block margin-top"> <div class="oi-heading"> <a href="https://www.click.in/"> Classifieds <i></i> </a> </div> <div class="main-more-news"> <ul> <li class="clearfix"> <a href="https://www.click.in/nbr-developers/index.php?ref=oh-kannada" rel="nofollow" target="_blank"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://images.click.in/thumbnails/75x56x90/oneindia_home/kannada_1.1532325639.png"/> </div> <div class="news-desc">
ಎನ್ಬಿಆರ್ ಡೆವಲಪರ್ಗಳು - ಯೋಜನೆಗಳು ರೂ. 599 / - ಪ್ರತಿ ಚದರ.
</div> </a> </li> <li class="clearfix"> <a href="https://www.click.in/bangalore/sobha-valley-view-2-3-bhk-apartments-on-sale-c40-v11696162#image-4?ref=oh-kannada" rel="nofollow" target="_blank"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://images.click.in/thumbnails/75x56x90/oneindia_home/kannada_2.1532941013.jpg"/> </div> <div class="news-desc">
ಶೋಭಾ ವ್ಯಾಲಿ ವ್ಯೂ - 2 & 3 ಬಿಎಚ್ಕೆ ಅಪಾರ್ಟ್ಮೆಂಟ್ ಮಾರಾಟಕ್ಕೆ
</div> </a> </li> <li class="clearfix"> <a href="https://www.click.in/national-institute-of-business-management/index.php?ref=oh-kannada" rel="nofollow" target="_blank"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://images.click.in/thumbnails/75x56x90/oneindia_home/kannada_3.1530599142.jpeg"/> </div> <div class="news-desc">
ಒಂದು ವರ್ಷ ಆನ್ಲೈನ್ ​​MBA ತರಬೇತಿ @ ರೂ .7500/-.
</div> </a> </li> <li class="clearfix"> <a href="https://www.click.in/bangalore/2010-maruti-ecco-very-good-running-condition-c48-v30509924#image-1?ref=oh-kannada" rel="nofollow" target="_blank"> <div class="news-thumbimg"> <img class="homeSmallImage" src="https://images.click.in/thumbnails/75x56x90/oneindia_home/kannada_4.1532941013.jpg"/> </div> <div class="news-desc">
2010 ಮಾರುತಿ ಸುಜುಕಿ ಇಇಸಿಒ ಮಾರಾಟಕ್ಕೆ
</div> </a> </li> </ul> </div> </div> </div> </section> <section> <div class="oi-coupons margin-bottom"> <ul class="clearfix"> <li> <a href="https://coupons.oneindia.com/amazon-coupons" target="_blank"> <div class="coupons-img"> <img src="https://d3uqm14ppr8tkw.cloudfront.net/images/media/_r/a/ajamazon.png"/> </div> <div class="coupons-text">
Amazon Sale: Buy your favourite mobile phones &amp; laptops at upto 80% OFF
</div> </a> </li> <li> <a href="https://coupons.oneindia.com/ebay-india-coupons" target="_blank"> <div class="coupons-img"> <img src="https://d3uqm14ppr8tkw.cloudfront.net/images/media/_r/e/ebay_logo_BD.png"/> </div> <div class="coupons-text">
Flat 35% discount using eBay Coupons
</div> </a> </li> <li> <a href="https://coupons.oneindia.com/makemytrip-coupons" target="_blank"> <div class="coupons-img"> <img src="https://d3uqm14ppr8tkw.cloudfront.net/images/media/_r/m/makemytrip.png"/> </div> <div class="coupons-text">
70% Off on all bookings using Makemytrip coupons
</div> </a> </li> <li> <a href="https://coupons.oneindia.com/jabong-coupons" target="_blank"> <div class="coupons-img"> <img src="https://d3uqm14ppr8tkw.cloudfront.net/images/media/_r/j/jabong_logo_BD.png"/> </div> <div class="coupons-text">
Jabong Coupons: Flat 25% Off on all products
</div> </a> </li> <li> <a href="https://coupons.oneindia.com/godaddy-promo-codes" target="_blank"> <div class="coupons-img"> <img src="https://d3uqm14ppr8tkw.cloudfront.net/images/media/_r/g/godaddy.png"/> </div> <div class="coupons-text">
Exclusive GoDaddy promo code: Save 32% on web hosting &amp;amp; domain services
</div> </a> </li> </ul> </div> </section> <section> <div class="oi-coupons margin-bottom" id="crowdyHorizontal"> <div data-crowdynews-widget="OneIndia_one-india-kannada-horizontal"></div> </div> </section> </div> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="yt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1510910157005-6'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-6');});</script> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=6"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್,</br> ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣವೇ ಪಡೆಯಿರಿ<h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </div> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> </body> </html>