<!DOCTYPE html> <html lang="kn"> <head data-altimg="Coronavirus In Patna A Man Dies Two Days After His Marriage " data-category_name="patna" data-content_type="Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ಕೊರೊನಾ ನಡುವೆ ಮದುವೆ: ವೈರಸ್‌ನಿಂದ ಮದುಮಗ ವಿಧಿವಶ | Covid-19: Man Dies Two Days After Marriage, Several Guests Test Positive - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="ಕೊರೊನಾ ನಡುವೆ ಮದುವೆ: ವೈರಸ್‌ನಿಂದ ಮದುಮಗ ವಿಧಿವಶ"/> <meta itemprop="url" content="https://kannada.oneindia.com/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html"/> <meta name="description" itemprop="description" content="Coronavirus in patna: A man dies two days after his marriage. ಬಿಹಾರದ ಪಾಟ್ನದಲ್ಲಿ ಕೊರೊನಾ ನಡುವೆ ಮದುವೆಯೊಂದು ನಡೆದಿದ್ದು, ದುರಾದೃಷ್ಟವಶಾತ್ ಮದುಮಗನೇ ಕೊರೊನಾದಿಂದ ವಿಧಿವಶನಾಗಿದ್ದಾನೆ."/> <meta itemprop="datePublished" content="2020-06-30T19:26:37+05:30"/> <meta name="news_keywords" content="patna marriage corona, coronavirus in patna, coronavirus in bihar, ಪಾಟ್ನಾ ಮದುವೆ ಕೊರೊನಾ ವೈರಸ್‌, ಪಾಟ್ನಾದಲ್ಲಿ ಕೊರೊನಾ ವೈರಸ್‌, ಬಿಹಾರದಲ್ಲಿ ಕೊರೊನಾ ವೈರಸ್‌ "/> <meta property="article:published_time" content="2020-06-30T19:26:37+05:30" data-published_date="2020-06-30"/> <meta property="article:author" content="Naveen Ms" data-author="oi-Naveen Ms" data-match-video="false"/> <meta property="article:modified_time" content="2020-07-01 09:47:13"/> <meta property="og:title" content="ಕೊರೊನಾ ನಡುವೆ ಮದುವೆ: ವೈರಸ್‌ನಿಂದ ಮದುಮಗ ವಿಧಿವಶ"/> <meta property="og:description" content="Coronavirus in patna: A man dies two days after his marriage. ಬಿಹಾರದ ಪಾಟ್ನದಲ್ಲಿ ಕೊರೊನಾ ನಡುವೆ ಮದುವೆಯೊಂದು ನಡೆದಿದ್ದು, ದುರಾದೃಷ್ಟವಶಾತ್ ಮದುಮಗನೇ ಕೊರೊನಾದಿಂದ ವಿಧಿವಶನಾಗಿದ್ದಾನೆ."/> <meta property="og:url" content="https://kannada.oneindia.com/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2020/06/coronavirus-1593525283.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/2020/06/coronavirus-1593525283.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2020/06/coronavirus-1593525283.jpg?01072020094814"/> <meta name="twitter:title" content="ಕೊರೊನಾ ನಡುವೆ ಮದುವೆ: ವೈರಸ್‌ನಿಂದ ಮದುಮಗ ವಿಧಿವಶ"/> <meta name="twitter:url" content="https://kannada.oneindia.com/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html?01072020094814"/> <meta name="twitter:description" content="Coronavirus in patna: A man dies two days after his marriage. ಬಿಹಾರದ ಪಾಟ್ನದಲ್ಲಿ ಕೊರೊನಾ ನಡುವೆ ಮದುವೆಯೊಂದು ನಡೆದಿದ್ದು, ದುರಾದೃಷ್ಟವಶಾತ್ ಮದುಮಗನೇ ಕೊರೊನಾದಿಂದ ವಿಧಿವಶನಾಗಿದ್ದಾನೆ."/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2020-07-01T09:47:13+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.21"/> <style>
.artBottomTxtPromo{
	background: #eaeaea;
	text-align: center;
	padding: 20px;
}

#fwn_videos {
    padding-top: 15px;
    padding-bottom: 10px;
}
.engTxt {
    font-family: arial;
    word-spacing: normal;
}
a.engTxt {
    line-height: 25px;
}

.mat1 {
    color:#0066cc!important;
    font-weight: bold;
}
.mat2 {
    color:#ef1b1b!important;
    font-weight: bold;
}

.matWrapper{
	margin-bottom:9px;
	background: #e7e7e2;
	text-align: center;
	 padding: 8px 0 4px 0;
}

.matWrapper a{
	text-decoration: none;
}
.oi-article-lt ul li {
    list-style-type: disc!important;
    list-style-position: inside;
}
.city-article-lists ul li {
list-style-type: none!important;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,article-listicle.css&v=64"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html"
  },
  "headline": "ಕೊರೊನಾ ನಡುವೆ ಮದುವೆ: ವೈರಸ್‌ನಿಂದ ಮದುಮಗ ವಿಧಿವಶ",
  "url":"https://kannada.oneindia.com/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2020/06/coronavirus-1593525283.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://kannada.oneindia.com/img/128x50/2020/06/coronavirus-1593525283.jpg",
  "datePublished": "2020-06-30T19:26:37+05:30",
  "dateModified": "2020-07-01 09:47:13",
  "dateCreated": "2020-06-30T19:26:37+05:30",
  "author": {
    "@type": "Person",
    "name": "Naveen Ms"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Patna",
  "description": "Coronavirus in patna: A man dies two days after his marriage. ಬಿಹಾರದ ಪಾಟ್ನದಲ್ಲಿ ಕೊರೊನಾ ನಡುವೆ ಮದುವೆಯೊಂದು ನಡೆದಿದ್ದು, ದುರಾದೃಷ್ಟವಶಾತ್ ಮದುಮಗನೇ ಕೊರೊನಾದಿಂದ ವಿಧಿವಶನಾಗಿದ್ದಾನೆ.",
  "keywords": "Patna marriage corona, coronavirus in patna, coronavirus in bihar, ಪಾಟ್ನಾ ಮದುವೆ ಕೊರೊನಾ ವೈರಸ್‌, ಪಾಟ್ನಾದಲ್ಲಿ ಕೊರೊನಾ ವೈರಸ್‌, ಬಿಹಾರದಲ್ಲಿ ಕೊರೊನಾ ವೈರಸ್‌ ", 
  "articleBody":"ಪಾಟ್ನ, ಜೂನ್ 30: ಕೊರೊನಾ ವೈರಸ್   ಸೋಂಕು ಇದ್ದರೂ, ಮದುವೆಗಳು ನಡೆಯುತ್ತಿವೆ. ಸರ್ಕಾರದ ನಿಯಮದ ಪ್ರಕಾರ ಕಡಿಮೆ ಜನರನ್ನು ಒಳಗೊಂಡು ಮದುವೆ ಕಾರ್ಯಕ್ರಮ ನಡೆಸಬಹುದಾಗಿದೆ. ಆದರೆ, ಕೊರೊನಾ ನಡುವೆ ಆದ ಮದುವೆಯಿಂದ ದೊಡ್ಡ ಆಪತ್ತು ಎದುರಾಗಿದೆ.ಬಿಹಾರದ ಪಾಟ್ನದಲ್ಲಿ ಕೊರೊನಾ ನಡುವೆ ಮದುವೆಯೊಂದು ನಡೆದಿದ್ದು, ದುರಾದೃಷ್ಟವಶಾತ್ ಮದುಮಗನೇ ವಿಧಿವಶನಾಗಿದ್ದಾನೆ. ಗುರುಗ್ರಾಮದ ಸಾಫ್ಟ್ ವೇರ್ ಇಂಜಿನಿಯರ್ ಮದುವೆಯಾದ ಕೆಲವೇ ದಿನಗಳಲ್ಲಿ ಕೊರೊನಾಗೆ ಬಲಿಯಾಗಿದ್ದಾರೆ. ಜೂನ್ 15 ರಂದು ಇವರ ಮದುವೆ ಕಾರ್ಯಕ್ರಮ ನಡೆದಿತ್ತು.ಹಾವೇರಿ: ಅಕ್ಕನಿಗೆ ಕೊರೊನಾವೈರಸ್ ಸೋಂಕು, ತಂಗಿ ಮದುವೆ ಕ್ಯಾನ್ಸಲ್ಮದುಮಗನಿಗೆ ಕೊರೊನಾ ಲಕ್ಷಣಗಳು ಕಂಡು ಬಂದಿತ್ತು. ಆದರೆ, ಆತನಿಗೆ ಕೊರೊನಾ ಪರೀಕ್ಷೆ ನೆಡೆಸದೆ ಅಂತ್ಯಸಂಸ್ಕಾರ ಮಾಡಲಾಗಿದೆ. ಮದುಮಗನ ಸಾವಿನ ನಂತರ ಮದುವೆಗೆ ಹೋಗಿದ್ದವರಿಗೆ ಕೊರೊನಾ ಪರೀಕ್ಷೆ ನಡೆಸಲಾಗಿದೆ. ಇದರಲ್ಲಿ ಬರೋಬ್ಬರಿ 95 ಮಂದಿಗೆ ಪಾಸಿಟಿವ್ ವರದಿ ಬಂದಿದೆ.ಮೊದಲ ಮದುವೆ ಹೋದವರ ಪೈಕಿ ಕೆಲವರ ಗಂಟಲು ದ್ರವ ಪರೀಕ್ಷೆ ನಡೆಸಲಾಗಿತ್ತು. ಇದರಲ್ಲಿ 15 ಜನರಿಗೆ ಕೋವಿಡ್ ಸೋಂಕು ಇರುವುದು ತಿಳಿದು ಬಂತು. ಆ ಬಳಿಕ ಇನ್ನೂ ಉಳಿದವರ ಪರೀಕ್ಷೆ ನಡೆದಿದ್ದು, ಪರೀಕ್ಷೆಯ ವರದಿ ಇಂದು ಬಂದಿದೆ. ಇದರಲ್ಲಿ 95 ಜನರಿಗೆ ಕೊರೊನಾ ಸೋಂಕು ತಗುಲಿರುವುದು ದೃಢವಾಗಿದೆ. nbsp;"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Coronavirus in patna: A man dies two days after his marriage. ಬಿಹಾರದ ಪಾಟ್ನದಲ್ಲಿ ಕೊರೊನಾ ನಡುವೆ ಮದುವೆಯೊಂದು ನಡೆದಿದ್ದು, ದುರಾದೃಷ್ಟವಶಾತ್ ಮದುಮಗನೇ ಕೊರೊನಾದಿಂದ ವಿಧಿವಶನಾಗಿದ್ದಾನೆ." ,
         "url":"https://kannada.oneindia.com/news/patna/covid-19-man-dies-two-days-after-marriage-several-guests-test-positive-195807.html",
        "name": "ಕೊರೊನಾ ನಡುವೆ ಮದುವೆ: ವೈರಸ್‌ನಿಂದ ಮದುಮಗ ವಿಧಿವಶ"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/kannada.oneindia.com"},{"@type":"ListItem","position":2,"name":"city","item":"https:\/\/kannada.oneindia.com\/city\/"},{"@type":"ListItem","position":3,"name":"patna","item":"https:\/\/kannada.oneindia.com\/city\/patna\/"}]}
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var slot=[];var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var gaStopCounter=10;var adPerSeen=50;var current_url=location.href;var exitPoll=1;var adPerSeen=50;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=40;var bottomStickySlot;var adTimeInterval=30;var adTimeIntervalMobi=40;var cityList=['bengaluru','mysuru','mangaluru','belagavi','hubballi','mumbai','new-delhi','chennai','tumakuru','udupi','vijayapura','kalaburagi','bidar','yadgir','hyderabad','bagalkot','ballari','chamarajanagar','chitradurga','davanagere','dharwad','gadag','hassan','haveri','karwar','kolar','koppal','madikeri','mandya','chikkamagaluru','gurgaon','pune','raichur','shivamogga','ramanagara','sirsi','amaravati','thiruvananthapuram','lucknow','dubai','washington','sydney','singapur','ahmedabad','kolkata','noida'];if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var oi_page_type;if(document.querySelector('head')){oi_page_type=document.querySelector('head').getAttribute('data-page_type');}console.log(oi_page_type);var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);}ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');</script> <script data-pagespeed-no-defer>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada"]
}
</script> <script data-pagespeed-no-defer>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-12";}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);var PREBID_TIMEOUT=800;var END_TIMEOUT=1400;var increase_timeout=200;console.log(PREBID_TIMEOUT+"In Initial Set");if(window.sessionStorage){var refresh_count=sessionStorage.getItem("refresh_timeout");if(refresh_count==""||refresh_count=="undefined"||refresh_count==null){refresh_count="";}if(refresh_count!=''){if(refresh_count>=END_TIMEOUT){PREBID_TIMEOUT=END_TIMEOUT;}else{PREBID_TIMEOUT=parseInt(refresh_count)+parseInt(increase_timeout);}}else{PREBID_TIMEOUT=parseInt(PREBID_TIMEOUT);}sessionStorage.setItem("refresh_timeout",PREBID_TIMEOUT);}</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.9"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/karnataka/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link1"><span>ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/news/city/?OIKanhdr" class="submenu-link2"><span>ನಗರ</span></a> </li> <li> <a href="/news/districts/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link4"><span>ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link5"><span>ಭಾರತ</span></a> </li> <li> <a href="/news/international/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link6"><span>ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link7"><span>ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link8"><span>ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </li> <li> <a href="/videos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ವಿಡಿಯೋ</span></a> </li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ರಾಜಕೀಯ </a></li> <li><a href="/features/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಫೀಚರ್ಸ್ </a></li> <li> <a href="/news/city/?OIKanhdr"> ನಗರ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/amaravati/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3248;&#3262;&#3253;&#3236;&#3263;</span></a></li> <li> <a href="/news/amritsar/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3267;&#3236;&#3256;&#3248;</span></a></li> <li> <a href="/news/ahmedabad/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3257;&#3246;&#3238;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> <li> <a href="/news/agra/?OIKanhdr" class="submenu-link1"><span>&#3206;&#3223;&#3277;&#3248;&#3262;</span></a></li> <li> <a href="/news/udupi/?OIKanhdr" class="submenu-link1"><span>&#3209;&#3233;&#3265;&#3242;&#3263;</span></a></li> <li> <a href="/news/kalaburagi/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3250;&#3244;&#3265;&#3248;&#3223;&#3263;</span></a></li> <li> <a href="/news/karwar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3262;&#3248;&#3253;&#3262;&#3248;</span></a></li> <li> <a href="/news/koppal/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3274;&#3242;&#3277;&#3242;&#3251;</span></a></li> <li> <a href="/news/kolar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3262;&#3248;</span></a></li> <li> <a href="/news/kolkata/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3277;&#3221;&#3236;&#3262;</span></a></li> <li><a href="/news/gadag/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3238;&#3223;</span></a></li> <li><a href="/news/gurgaon/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3248;&#3277; &#3223;&#3262;&#3202;&#3253;&#3277;</span></a></li> <li><a href="/news/guwahati/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3253;&#3262;&#3257;&#3262;&#3231;&#3263;</span></a></li> <li><a href="/news/chandigarh/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3202;&#3233;&#3264;&#3223;&#3234;</span></a></li> <li><a href="/news/chamarajanagar/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/chikkaballapur/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3244;&#3251;&#3277;&#3251;&#3262;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/chikkamagaluru/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/chitradurga/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3236;&#3277;&#3248;&#3238;&#3265;&#3248;&#3277;&#3223;</span></a></li> <li><a href="/news/chennai/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3270;&#3240;&#3277;&#3240;&#3272;</span></a></li> <li><a href="/news/jaipur/?OIKanhdr" class="submenu-link1"><span>&#3228;&#3272;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/thiruvananthapuram/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3263;&#3248;&#3265;&#3253;&#3240;&#3202;&#3236;&#3242;&#3265;&#3248;&#3202;</span></a></li> <li><a href="/news/tumakuru/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/davanagere/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3262;&#3253;&#3235;&#3223;&#3270;&#3248;&#3270;</span></a></li> <li><a href="/news/dubai/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3265;&#3244;&#3272;</span></a></li> <li><a href="/news/dharwad/?OIKanhdr" class="submenu-link1"><span>&#3239;&#3262;&#3248;&#3253;&#3262;&#3233;</span></a></li> <li><a href="/news/new-delhi/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3253;&#3238;&#3270;&#3257;&#3250;&#3263;</span></a></li> <li><a href="/news/noida/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3275;&#3247;&#3277;&#3233;&#3262;</span></a></li> <li><a href="/news/patna/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3231;&#3277;&#3240;&#3262;</span></a></li> <li><a href="/news/panaji/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3235;&#3228;&#3263;</span></a></li> <li><a href="/news/pune/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3265;&#3235;&#3270;</span></a></li> <li><a href="/news/paris/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3277;&#3247;&#3262;&#3248;&#3263;&#3256;&#3277;</span></a></li> <li><a href="/news/ballari/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3251;&#3277;&#3251;&#3262;&#3248;&#3263;</span></a></li> <li><a href="/news/bagalkot/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3262;&#3223;&#3250;&#3221;&#3275;&#3231;&#3270;</span></a></li> <li><a href="/news/bidar/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3264;&#3238;&#3248;&#3277;</span></a></li> <li><a href="/news/bengaluru/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/belagavi/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3251;&#3223;&#3262;&#3253;&#3263;</span></a></li> <li><a href="/news/bhubaneswar/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3265;&#3253;&#3240;&#3271;&#3254;&#3277;&#3253;&#3248;</span></a></li> <li><a href="/news/bhopal/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3275;&#3242;&#3262;&#3250;&#3277;</span></a></li> <li><a href="/news/mangaluru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/mandya/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3233;&#3277;&#3247;</span></a></li> <li><a href="/news/madikeri/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3233;&#3263;&#3221;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/mumbai/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3265;&#3202;&#3244;&#3272;</span></a></li> <li><a href="/news/mysuru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/yadgir/?OIKanhdr" class="submenu-link1"><span>&#3247;&#3262;&#3238;&#3223;&#3263;&#3248;&#3263;</span></a></li> <li><a href="/news/ranchi/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3202;&#3226;&#3263;</span></a></li> <li><a href="/news/ramanagara/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3246;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/raichur/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3247;&#3226;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/london/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3202;&#3233;&#3240;&#3277;</span></a></li> <li><a href="/news/lucknow/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3221;&#3277;&#3240;&#3275;</span></a></li> <li><a href="/news/washington/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3262;&#3255;&#3263;&#3202;&#3223;&#3277;&#3231;&#3240;&#3277;</span></a></li> <li><a href="/news/vijayapura/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3263;&#3228;&#3247;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sirsi/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3248;&#3256;&#3263;</span></a></li> <li><a href="/news/shivamogga/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3253;&#3246;&#3274;&#3223;&#3277;&#3223;</span></a></li> <li><a href="/news/srinagar/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3277;&#3248;&#3264;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/singapore/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3202;&#3223;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sydney/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3233;&#3277;&#3240;&#3263;</span></a></li> <li><a href="/news/haveri/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3253;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/hassan/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3256;&#3240;</span></a></li> <li><a href="/news/hubballi/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3265;&#3244;&#3277;&#3244;&#3251;&#3277;&#3251;&#3263;</span></a></li> <li><a href="/news/hyderabad/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3272;&#3238;&#3248;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> </ul> </div> </li> <li><a href="https://kannada.mykhel.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಕ್ರೀಡೆ </a></li> <li> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1"><span>ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2"><span>ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3"><span>ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4"><span>ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5"><span>ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.filmibeat.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸಿನೆಮಾ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </li> <li> <a href="/column/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಅಂಕಣ </span></a> </li> <li> <a href="/jokes/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಜೋಕ್ಸ್ </span></a> </li> <li> <a href="https://kannada.goodreturns.in/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಹಣ</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.goodreturns.in/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" class="oneindia_search_1" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn" data-btn="1"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768368703-5' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1510910157005-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3231;&#3277;&#3248;&#3270;&#3202;&#3233;&#3263;&#3202;&#3223;&#3277; </span> <a href="/topic/narendra-modi?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics1">ನರೇಂದ್ರ ಮೋದಿ</a> <a href="/topic/china?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics2">ಚೀನಾ</a> <a href="/topic/rain?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics3">ಮಳೆ</a> <a href="/topic/coronavirus?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics4">ಕೊರೊನಾ</a> <a href="/jobs/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics5">ಉದ್ಯೋಗ</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-cityVideoFlag="patna"> <section> <div id="container" data-content_id="195807" data-con_line="/news/patna/" data-category_id="21204" data-category_name="patna"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-alerts margin-bottom" data-cityname="patna" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3242;&#3231;&#3277;&#3240;&#3262; &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3263;&#3223;&#3262;&#3223;&#3263;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="patna">
&#3240;&#3275;&#3231;&#3263;&#3243;&#3263;&#3221;&#3271;&#3255;&#3240;&#3277; &#3205;&#3240;&#3265;&#3246;&#3236;&#3263;&#3256;&#3263;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="patna"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3242;&#3231;&#3277;&#3240;&#3262;</span> &#3236;&#3262;&#3228;&#3262; &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3265; &#3240;&#3263;&#3246;&#3223;&#3270; &#3236;&#3263;&#3251;&#3263;&#3238;&#3263;&#3248;&#3250;&#3263;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">5 min ago</span> <a href="/news/chamarajanagar/lack-of-road-facility-in-kakkehola-village-195829.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt=" ಚಾಮರಾಜನಗರದ ಕಕ್ಕೆಹೊಲದ ಜನಕ್ಕೆ ಕಾಲುದಾರಿಯೇ ರಾಜಮಾರ್ಗ" src="https://kannada.oneindia.com/img/105x95x59/2020/07/xkakkehola1-1593576771.jpg.pagespeed.ic.REhatTSKIH.jpg"/></a> <a href="/news/chamarajanagar/lack-of-road-facility-in-kakkehola-village-195829.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text"> ಚಾಮರಾಜನಗರದ ಕಕ್ಕೆಹೊಲದ ಜನಕ್ಕೆ ಕಾಲುದಾರಿಯೇ ರಾಜಮಾರ್ಗ</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">14 min ago</span> <a href="/news/mumbai/actor-sushant-singh-rajput-viscera-report-found-negative-195828.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ನಟ ಸುಶಾಂತ್ ಸಿಂಗ್ ಸಾವಿನ ಕೇಸಿಗೆ ತಿರುವು ನೀಡಿದ ವರದಿ!" src="https://kannada.oneindia.com/img/105x95x59/2020/07/xsushantsinghrajput-4-1593053321-1593575814.jpg.pagespeed.ic.6lNrFlrdoV.jpg"/></a> <a href="/news/mumbai/actor-sushant-singh-rajput-viscera-report-found-negative-195828.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ನಟ ಸುಶಾಂತ್ ಸಿಂಗ್ ಸಾವಿನ ಕೇಸಿಗೆ ತಿರುವು ನೀಡಿದ ವರದಿ!</a> </li> <li class="clearfix"> <span class="timestamp">16 min ago</span> <a href="/news/srinagar/crpf-jawan-martyr-after-terrorists-attack-patrol-party-in-jammu-and-kashmir-195827.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಉಗ್ರರ ದಾಳಿ: ಓರ್ವ ಸಿಆರ್‌ಪಿಎಫ್ ಯೋಧ  ಸೇರಿ ಇಬ್ಬರು ಹುತಾತ್ಮ " src="https://kannada.oneindia.com/img/105x95x59/2020/07/xindianarmy-1593576037.jpg.pagespeed.ic.0nABGaCOaS.jpg"/></a> <a href="/news/srinagar/crpf-jawan-martyr-after-terrorists-attack-patrol-party-in-jammu-and-kashmir-195827.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಉಗ್ರರ ದಾಳಿ: ಓರ್ವ ಸಿಆರ್‌ಪಿಎಫ್ ಯೋಧ ಸೇರಿ ಇಬ್ಬರು ಹುತಾತ್ಮ </a> </li> </ul> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1510910157005-6" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://kannada.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://kannada.filmibeat.com/news/noted-sandalwood-director-sk-bhagavan-reveals-parvathamma-rajkumar-request-043875.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ನಿರ್ದೇಶಕ ಭಗವಾನ್ ಬಳಿ ಪಾರ್ವತಮ್ಮ ರಾಜಕುಮಾರ್ ಮಾಡಿದ್ದ ಅಪರೂಪದ ಕೋರಿಕೆ ಬಹಿರಂಗ " src="https://kannada.filmibeat.com/img/105x95x59/2020/07/pr-main-1593574673.jpg"/></a> <a href="https://kannada.filmibeat.com/news/noted-sandalwood-director-sk-bhagavan-reveals-parvathamma-rajkumar-request-043875.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ನಿರ್ದೇಶಕ ಭಗವಾನ್ ಬಳಿ ಪಾರ್ವತಮ್ಮ ರಾಜಕುಮಾರ್ ಮಾಡಿದ್ದ ಅಪರೂಪದ ಕೋರಿಕೆ ಬಹಿರಂಗ </a> </li> <li id="nanoWdOut" class="clearfix" style="margin-top:10px;"> <div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <a href="https://kannada.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://kannada.goodreturns.in/news/55-lakh-labours-withdrawal-epf-money-since-april-1st-to-june-30-007737.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಕೊರೊನಾ ಪರಿಣಾಮ: ಇಪಿಎಫ್ ಹಿಂತೆಗೆಯಲು ಮುಗಿಬಿದ್ದ ಉದ್ಯೋಗಿಗಳು" src="https://kannada.goodreturns.in/img/105x95x59/2020/07/epfo-1583395671-1593575740.jpg"/></a> <a href="https://kannada.goodreturns.in/news/55-lakh-labours-withdrawal-epf-money-since-april-1st-to-june-30-007737.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಕೊರೊನಾ ಪರಿಣಾಮ: ಇಪಿಎಫ್ ಹಿಂತೆಗೆಯಲು ಮುಗಿಬಿದ್ದ ಉದ್ಯೋಗಿಗಳು</a> </li> <li class="clearfix"> <a href="https://kannada.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://kannada.gizbot.com/news/tiktok-ban-creators-asking-users-to-follow-them-on-instagram-youtube-024180.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಟಿಕ್‌ಟಾಕ್‌ ಬ್ಯಾನ್‌: ಟಿಕ್‌ಟಾಕ್‌ ಕ್ರಿಯೆಟರ್‌ಗಳು ಏನಂತಾರೆ?" src="https://kannada.gizbot.com/img/105x95x59/img/2020/06/ban-tiktok1-1593521293.jpg"/></a> <a href="https://kannada.gizbot.com/news/tiktok-ban-creators-asking-users-to-follow-them-on-instagram-youtube-024180.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಟಿಕ್‌ಟಾಕ್‌ ಬ್ಯಾನ್‌: ಟಿಕ್‌ಟಾಕ್‌ ಕ್ರಿಯೆಟರ್‌ಗಳು ಏನಂತಾರೆ?</a> </li> <li class="clearfix"> <a href="https://kannada.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://kannada.mykhel.com/football/fifa-bans-former-finance-director-kattner-for-10-years-012012.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಮಾಜಿ ಹಣಕಾಸು ನಿರ್ದೇಶಕ ಕಾಟ್ನರ್‌ಗೆ 10 ವರ್ಷಗಳ ನಿಷೇಧ ಹೇರಿದ ಫೀಫಾ" src="https://kannada.mykhel.com/img/105x95x59/2020/07/markuskattner-1593573059.jpg"/></a> <a href="https://kannada.mykhel.com/football/fifa-bans-former-finance-director-kattner-for-10-years-012012.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಮಾಜಿ ಹಣಕಾಸು ನಿರ್ದೇಶಕ ಕಾಟ್ನರ್‌ಗೆ 10 ವರ್ಷಗಳ ನಿಷೇಧ ಹೇರಿದ ಫೀಫಾ</a> </li> <li class="clearfix"> <a href="https://kannada.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://kannada.boldsky.com/insync/pulse/dina-bhavishya-1-july-2020-022218.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಬುಧವಾರದ ದಿನ ಭವಿಷ್ಯ: 01 ಜುಲೈ 2020" src="https://kannada.boldsky.com/img/105x95x59/2020/06/dh-kannada-july1-1593512560.jpg"/></a> <a href="https://kannada.boldsky.com/insync/pulse/dina-bhavishya-1-july-2020-022218.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಬುಧವಾರದ ದಿನ ಭವಿಷ್ಯ: 01 ಜುಲೈ 2020</a> </li> <li class="clearfix"> <a href="https://kannada.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://kannada.careerindia.com/job-alerts/ssc-recruitment-2020-notification-released-for-283-hindi-translator-posts-004115.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="SSC Recruitment 2020: 283 ಹಿಂದಿ ಅನುವಾದಕ ಹುದ್ದೆಗಳಿಗೆ ಅರ್ಜಿ  ಆಹ್ವಾನ" src="https://kannada.careerindia.com/img/105x95x59/2020/07/ssc-1593542887.jpg"/></a> <a href="https://kannada.careerindia.com/job-alerts/ssc-recruitment-2020-notification-released-for-283-hindi-translator-posts-004115.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">SSC Recruitment 2020: 283 ಹಿಂದಿ ಅನುವಾದಕ ಹುದ್ದೆಗಳಿಗೆ ಅರ್ಜಿ ಆಹ್ವಾನ</a> </li> <li class="clearfix"> <a href="https://kannada.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://kannada.drivespark.com/four-wheelers/2020/mumbai-police-seize-6800-vehicles-for-violating-lockdown-norms-details-020272.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ವೈರಸ್ ಭೀತಿ: ಅನಾವಶ್ಯಕವಾಗಿ ಓಡಾಡುತ್ತಿದ್ದ 6,800 ವಾಹನಗಳು ಸೀಜ್" src="https://kannada.drivespark.com/img/105x95x59/2020/06/xcops-challan-3-1593523939-jpg-pagespeed-ic-ulm-lcqivm-1593531987.jpg"/></a> <a href="https://kannada.drivespark.com/four-wheelers/2020/mumbai-police-seize-6800-vehicles-for-violating-lockdown-norms-details-020272.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ವೈರಸ್ ಭೀತಿ: ಅನಾವಶ್ಯಕವಾಗಿ ಓಡಾಡುತ್ತಿದ್ದ 6,800 ವಾಹನಗಳು ಸೀಜ್</a> </li> <li class="clearfix"> <a href="https://kannada.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://kannada.nativeplanet.com/travel-guide/full-list-of-trains-to-be-run-from-june-1-2020-in-india-004175.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಭಾರತದಲ್ಲಿ ಜೂನ್ 1 ರಿಂದ ಚಲಿಸಲಿರುವ ರೈಲುಗಳ ಸಂಪೂರ್ಣ ಪಟ್ಟಿ" src="https://kannada.nativeplanet.com/img/105x95x59/2020/05/cover-1590840303.jpg"/></a> <a href="https://kannada.nativeplanet.com/travel-guide/full-list-of-trains-to-be-run-from-june-1-2020-in-india-004175.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಭಾರತದಲ್ಲಿ ಜೂನ್ 1 ರಿಂದ ಚಲಿಸಲಿರುವ ರೈಲುಗಳ ಸಂಪೂರ್ಣ ಪಟ್ಟಿ</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Patna"> <div> <a href="/city/"><span data-cat="&#3240;&#3223;&#3248;:21204">&#3240;&#3223;&#3248;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/patna/"><span data-cat="&#3242;&#3231;&#3277;&#3240;&#3262;:21204">&#3242;&#3231;&#3277;&#3240;&#3262;</span></a> </div> </div> </nav> <h1 class="heading">ಕೊರೊನಾ ನಡುವೆ ಮದುವೆ: ವೈರಸ್‌ನಿಂದ ಮದುಮಗ ವಿಧಿವಶ</h1> <div class="io-category" style="display: none">Patna</div> <div class="io-author" style="display: none">oi-Naveen Ms</div> <div class="author-detail clearfix" data-author="Naveen Ms" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/naveen.html" title="Profile of naveen ms" target="_blank"><strong>Naveen Ms</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2020-07-01 09:47:13">
Updated: Wednesday, July 1, 2020, 9:47 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:12px;padding-bottom: 10px;"><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?utm_medium=articlepage&utm_source=OI-KN&utm_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>ಪಾಟ್ನ, ಜೂನ್ 30: ಕೊರೊನಾ ವೈರಸ್‌ ಸೋಂಕು ಇದ್ದರೂ, ಮದುವೆಗಳು ನಡೆಯುತ್ತಿವೆ. ಸರ್ಕಾರದ ನಿಯಮದ ಪ್ರಕಾರ ಕಡಿಮೆ ಜನರನ್ನು ಒಳಗೊಂಡು ಮದುವೆ ಕಾರ್ಯಕ್ರಮ ನಡೆಸಬಹುದಾಗಿದೆ. ಆದರೆ, ಕೊರೊನಾ ನಡುವೆ ಆದ ಮದುವೆಯಿಂದ ದೊಡ್ಡ ಆಪತ್ತು ಎದುರಾಗಿದೆ.</p> <p>ಬಿಹಾರದ ಪಾಟ್ನದಲ್ಲಿ ಕೊರೊನಾ ನಡುವೆ ಮದುವೆಯೊಂದು ನಡೆದಿದ್ದು, ದುರಾದೃಷ್ಟವಶಾತ್ ಮದುಮಗನೇ ವಿಧಿವಶನಾಗಿದ್ದಾನೆ. ಗುರುಗ್ರಾಮದ ಸಾಫ್ಟ್ ವೇರ್ ಇಂಜಿನಿಯರ್ ಮದುವೆಯಾದ ಕೆಲವೇ ದಿನಗಳಲ್ಲಿ ಕೊರೊನಾಗೆ ಬಲಿಯಾಗಿದ್ದಾರೆ. ಜೂನ್ 15 ರಂದು ಇವರ ಮದುವೆ ಕಾರ್ಯಕ್ರಮ ನಡೆದಿತ್ತು.</p> <p><span class="deepLinkPromo"><a class="content-interlink" href="https://kannada.oneindia.com/news/haveri/12-new-coronavirus-infection-cases-reported-in-haveri-district-on-sunday-195644.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://kannada.oneindia.com/img/2020/06/xhvr-1593358012.jpg.pagespeed.ic.zniRuh9FZ0.jpg"/>ಹಾವೇರಿ: ಅಕ್ಕನಿಗೆ ಕೊರೊನಾವೈರಸ್ ಸೋಂಕು, ತಂಗಿ ಮದುವೆ ಕ್ಯಾನ್ಸಲ್</a></span></p> <p>ಮದುಮಗನಿಗೆ ಕೊರೊನಾ ಲಕ್ಷಣಗಳು ಕಂಡು ಬಂದಿತ್ತು. ಆದರೆ, ಆತನಿಗೆ ಕೊರೊನಾ ಪರೀಕ್ಷೆ ನೆಡೆಸದೆ ಅಂತ್ಯಸಂಸ್ಕಾರ ಮಾಡಲಾಗಿದೆ. ಮದುಮಗನ ಸಾವಿನ ನಂತರ ಮದುವೆಗೆ ಹೋಗಿದ್ದವರಿಗೆ ಕೊರೊನಾ ಪರೀಕ್ಷೆ ನಡೆಸಲಾಗಿದೆ. ಇದರಲ್ಲಿ ಬರೋಬ್ಬರಿ 95 ಮಂದಿಗೆ ಪಾಸಿಟಿವ್ ವರದಿ ಬಂದಿದೆ.</p> <p><strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2020/06/coronavirus-1593525283.jpg"><strong></strong> <div><strong><a class="imgClSlider" href="javascript:void(0);"> <figure><strong><img src="/img/2020/06/xcoronavirus-1593525283.jpg.pagespeed.ic._6C6xbNkP9.jpg" class="image_listical c1" alt="Coronavirus In Patna A Man Dies Two Days After His Marriage " title="Coronavirus In Patna A Man Dies Two Days After His Marriage " data-cl-slideshow="" data-cl-title="Coronavirus In Patna A Man Dies Two Days After His Marriage" data-cl-description="" data-cl-imageid="195807-0"/></strong></figure> </a></strong></div> </div> <p>ಮೊದಲ ಮದುವೆ ಹೋದವರ ಪೈಕಿ ಕೆಲವರ ಗಂಟಲು ದ್ರವ ಪರೀಕ್ಷೆ ನಡೆಸಲಾಗಿತ್ತು. ಇದರಲ್ಲಿ 15 ಜನರಿಗೆ ಕೋವಿಡ್ ಸೋಂಕು ಇರುವುದು ತಿಳಿದು ಬಂತು. ಆ ಬಳಿಕ ಇನ್ನೂ ಉಳಿದವರ ಪರೀಕ್ಷೆ ನಡೆದಿದ್ದು, ಪರೀಕ್ಷೆಯ ವರದಿ ಇಂದು ಬಂದಿದೆ. ಇದರಲ್ಲಿ 95 ಜನರಿಗೆ ಕೊರೊನಾ ಸೋಂಕು ತಗುಲಿರುವುದು ದೃಢವಾಗಿದೆ.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="promote_oi_articles"></div> <div class="c2"> <div data-album-id="58375" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <div class="matWrapper"><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382015325' class='exclude' target='_blank'><span class='mat1'>ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮೊನಿಯಲ್ಲಿ ಪರಿಪೂರ್ಣ ಸಂಗಾತಿ ಹುಡುಕಿಕೊಳ್ಳಿ -</span> <span class='mat2'>ನೋಂದಣಿ ಉಚಿತ!</span></a></div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/patna/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">ಇನ್ನಷ್ಟು <span>ಪಟ್ನಾ</span> ಸುದ್ದಿಗಳು <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/patna/bihar-minister-and-wife-test-positive-for-coronavirus-195661.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xcorona-1593406854.jpg.pagespeed.ic.17kyEpNymh.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/bihar-minister-and-wife-test-positive-for-coronavirus-195661.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider">ಬಿಹಾರದ ಸಚಿವ ದಂಪತಿಗೆ ಕೊರೊನಾ ಸೋಂಕು ದೃಢ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/heavy-rainfall-thunderstorm-warnings-for-8-bihar-districts-195463.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xrain-1593148165.jpg.pagespeed.ic.XGP-oDJy_-.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/heavy-rainfall-thunderstorm-warnings-for-8-bihar-districts-195463.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider">ಗಾಯದ ಮೇಲೆ ಬರೆ, ಸಿಡಿಲಿನ ಆಘಾತದ ನಂತರ ಮಳೆ ಭೀತಿ</a></div> </li> <li><iframe src="https://kannada.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/patna/bihar-83-killed-in-single-day-due-to-lightning-195440.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xmaxresdefault13-1573203353-1593098162.jpg.pagespeed.ic.90kMlUba5-.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/bihar-83-killed-in-single-day-due-to-lightning-195440.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider">ಬಿಹಾರದಲ್ಲಿ ಗುಡುಗು, ಸಿಡಿಲಿಗೆ ಇಂದು ಒಂದೇ ದಿನದಲ್ಲಿ 83 ಜನರು ಬಲಿ..!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/case-filed-against-salman-khan-and-8-other-person-to-connection-with-sushant-singh-suicide-case-194720.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xsalman-sushant-1592378230.jpg.pagespeed.ic.J7co4Y_5BI.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/case-filed-against-salman-khan-and-8-other-person-to-connection-with-sushant-singh-suicide-case-194720.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider">ಸುಶಾಂತ್ ಸಿಂಗ್ ಆತ್ಮಹತ್ಯೆ: ಸಲ್ಮಾನ್ ಖಾನ್ ಸೇರಿ 8 ಮಂದಿ ವಿರುದ್ಧ ಕೇಸ್</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/sushant-singh-rajput-s-sister-in-law-dies-after-not-being-able-to-bear-the-loss-194602.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xsushant-1592278727.jpg.pagespeed.ic.VXY8K3TVv3.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/sushant-singh-rajput-s-sister-in-law-dies-after-not-being-able-to-bear-the-loss-194602.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider">ನಟ ಸುಶಾಂತ್ ಸಾವಿನ ಬೆನ್ನಲ್ಲೇ ಕುಟುಂಬಕ್ಕೆ ಮತ್ತೊಂದು ಆಘಾತ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/pappu-yadav-demands-cbi-probe-into-sushant-s-death-194538.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xpappu-yadav-sushant-1592205437.jpg.pagespeed.ic.EwLxr2lYgu.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/pappu-yadav-demands-cbi-probe-into-sushant-s-death-194538.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider">ನಟ ಸುಶಾಂತ್ ಸಿಂಗ್ ಆತ್ಮಹತ್ಯೆ, ಸಿಬಿಐ ತನಿಖೆಗೆ ಆಗ್ರಹ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/1-killed-2-injured-in-firing-by-nepal-police-near-india-nepal-border-in-bihar-194370.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xbihar-1591956938.jpg.pagespeed.ic.79yb4CuAGP.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/1-killed-2-injured-in-firing-by-nepal-police-near-india-nepal-border-in-bihar-194370.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider">ಬಿಹಾರದಲ್ಲಿ ನೇಪಾಳ ಸೇನೆಯಿಂದ ದಾಳಿ: ಓರ್ವ ಸಾವು, ಇಬ್ಬರಿಗೆ ಗಾಯ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/bihar-assembly-election-confident-that-nda-will-get-2-3-majority-amit-shah-194017.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xamitshahcampaign-display-1591543427.jpg.pagespeed.ic.wXC4bX6_07.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/bihar-assembly-election-confident-that-nda-will-get-2-3-majority-amit-shah-194017.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider">ಬಿಹಾರ ವಿಧಾನಸಭಾ ಚುನಾವಣೆಗೆ ಬಿಜೆಪಿ ಭರ್ಜರಿ ತಯಾರಿ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/bihar-govt-distributing-condoms-to-migrant-workers-193609.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xdppti02-05-2020-000222b-1588493439-1591099700.jpg.pagespeed.ic.EhT678hDhA.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/bihar-govt-distributing-condoms-to-migrant-workers-193609.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider">ಬಿಹಾರದಲ್ಲಿ ಕ್ವಾರಂಟೈನ್ ಅವಧಿ ಮುಗಿಸಿದವರಿಗೆ ಕಾಂಡೋಮ್ ವಿತರಣೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/quarantine-is-not-mandatory-for-migrant-workers-in-bihar-193580.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/06/xbiharquarentine-display-1591086079.jpg.pagespeed.ic.J3s9G7nfFQ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/quarantine-is-not-mandatory-for-migrant-workers-in-bihar-193580.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider">ವಲಸೆ ಕಾರ್ಮಿಕರಿಗೆ ಕ್ವಾರೆಂಟೈನ್ ಕಡ್ಡಾಯವಲ್ಲ ಎಂದ 'ಆ' ಸರ್ಕಾರ!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/23-year-old-eats-40-rotis-10-plate-rice-at-quarantine-centre-193164.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/05/xeshwarakhandre-1590717416.jpg.pagespeed.ic.BPJqW8jqe1.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/23-year-old-eats-40-rotis-10-plate-rice-at-quarantine-centre-193164.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider">40 ರೊಟ್ಟಿ, 10 ಪ್ಲೇಟ್ ಅನ್ನ: ಕ್ವಾರಂಟೈನ್‌ನಲ್ಲಿರುವ ವ್ಯಕ್ತಿ ಮಾಡುವ ಊಟವಿದು</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/patna/migrants-kid-dies-of-hunger-as-father-hunts-for-milk-at-bihars-muzaffarpur-station-193089.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://kannada.oneindia.com/img/175x85x98/2020/05/xdisplay-migrant-workers-1590647125.jpg.pagespeed.ic.1EWnZHABjr.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/patna/migrants-kid-dies-of-hunger-as-father-hunts-for-milk-at-bihars-muzaffarpur-station-193089.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider">'ಶ್ರಮಿಕ'ರ ಮನಕಲಕುವ ಘಟನೆ: ಹಾಲು ತರುವಷ್ಟರಲ್ಲಿ ಕೊನೆಯುಸಿರೆಳೆದ ಕಂದಮ್ಮ</a></div> </li> </ul> </div> </div> <div id="fwn_videos" class="c3"></div> <div id="bottom-single-video-block"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳ ಪಡೆಯಿರಿ.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> <div class="comments-wrap" style="display:none;clear: both; margin-bottom: 10px;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div id="impulserWidget"></div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="coronavirus, death, patna, marriage, ಮದುವೆ, ಸಾವು, ಬಿಹಾರ, ಪಾಟ್ನಾ" data-eng-tags="coronavirus, death, patna, marriage"> <span class="tags_head">Read more about: </span> <h3> <a title="coronavirus" href="/topic/coronavirus">coronavirus</a> <a title="death" href="/topic/death">death</a> <a title="patna" href="/topic/patna">patna</a> <a title="marriage" href="/topic/marriage">marriage</a> <a title="ಮದುವೆ" href="/topic/ಮದುವೆ">ಮದುವೆ</a> <a title="ಸಾವು" href="/topic/ಸಾವು">ಸಾವು</a> <a title="ಬಿಹಾರ" href="/topic/ಬಿಹಾರ">ಬಿಹಾರ</a> <a title="ಪಾಟ್ನಾ" href="/topic/ಪಾಟ್ನಾ">ಪಾಟ್ನಾ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Coronavirus in patna: A man dies two days after his marriage.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kolkata/free-ration-west-bengal-to-provide-ration-to-poor-till-june-2021-says-mamata-banerjee-195798.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2020/06/xmamata-banerjee6-1562825732-1593520156.jpg.pagespeed.ic.Hcnkatpo9R.jpg" alt=" ಪಶ್ಚಿಮ ಬಂಗಾಳದಲ್ಲಿ ಬಡವರಿಗೆ ಜೂನ್ 2021ರವರೆಗೆ ಉಚಿತ ಅಕ್ಕಿ:ಮಮತಾ ಬ್ಯಾನರ್ಜಿ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kolkata/free-ration-west-bengal-to-provide-ration-to-poor-till-june-2021-says-mamata-banerjee-195798.html" target="_blank"> ಪಶ್ಚಿಮ ಬಂಗಾಳದಲ್ಲಿ ಬಡವರಿಗೆ ಜೂನ್ 2021ರವರೆಗೆ ಉಚಿತ ಅಕ್ಕಿ:ಮಮತಾ ಬ್ಯಾನರ್ಜಿ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/chikkamagaluru/local-residents-stopped-tourists-who-came-to-chikkamagaluru-amid-coronavirus-195797.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2020/06/xckm-1593520019.jpg.pagespeed.ic.USGnM1uGqV.jpg" alt=" ಕೊರೊನಾ ನಡುವೆಯೂ ಮೋಜು; ಜಿಲ್ಲೆಗೆ ಬಂದ ಪ್ರವಾಸಿಗರನ್ನು ತರಾಟೆಗೆ ತೆಗೆದುಕೊಂಡ ಸ್ಥಳೀಯರು" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/chikkamagaluru/local-residents-stopped-tourists-who-came-to-chikkamagaluru-amid-coronavirus-195797.html" target="_blank"> ಕೊರೊನಾ ನಡುವೆಯೂ ಮೋಜು; ಜಿಲ್ಲೆಗೆ ಬಂದ ಪ್ರವಾಸಿಗರನ್ನು ತರಾಟೆಗೆ ತೆಗೆದುಕೊಂಡ ಸ್ಥಳೀಯರು</a></h5> <div class="clear"></div> </li> <li> <a href="/news/karnataka/unlock-2-0-guidelines-whatss-open-and-what-remain-closed-195794.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2020/06/bengalur-7-1593519163.jpg" alt="ಕರ್ನಾಟಕದಲ್ಲಿ ಅನ್‌ಲಾಕ್‌ 2.0 ಮಾರ್ಗಸೂಚಿ: ಜುಲೈ 1ರಿಂದ ಏನಿರುತ್ತೆ? ಏನಿರಲ್ಲ?" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/karnataka/unlock-2-0-guidelines-whatss-open-and-what-remain-closed-195794.html" target="_blank">ಕರ್ನಾಟಕದಲ್ಲಿ ಅನ್‌ಲಾಕ್‌ 2.0 ಮಾರ್ಗಸೂಚಿ: ಜುಲೈ 1ರಿಂದ ಏನಿರುತ್ತೆ? ಏನಿರಲ್ಲ?</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1510910157005-1' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;clear:both;"> <a href="https://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1510910157005-4' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;clear:both; "> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="c4222049-4e85-4058-aeeb-c6f855873447"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> <div style="padding-top:10px;"></div> <div id="div_81045758302796" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1510910157005-5" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="yt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣ ಪಡೆಯಿರಿ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 110px;width:115px;" src="https://kannada.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="195807" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.226';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript" data-pagespeed-no-defer>if(document.querySelector('.oi-trending-topicslist')){var elem_node=document.querySelectorAll('.oi-trending-topicslist ul li');var nodeLen=elem_node.length;for(var i=0;i<nodeLen;i++){var text=elem_node[i].innerText;console.log(text);var texttype=/^[A-Za-z0-9 _]+$/.test(text);console.log(texttype);if(texttype){elem_node[i].classList.add("engTxt");}}}if(document.querySelector('.oi-trending-links')){var elem_node=document.querySelectorAll('.oi-trending-links a');var nodeLen=elem_node.length;for(var i=0;i<nodeLen;i++){var text=elem_node[i].innerText;console.log(text);var texttype=/^[A-Za-z0-9 _]+$/.test(text);console.log(texttype);if(texttype){elem_node[i].classList.add("engTxt");}}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1182_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=kn&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=kn&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;console.log(document.body);if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();function captureError(ex){adError=[];var errorData={name:ex.name,message:ex.line,url:document.location.href,stack:ex.stack};adError.push({"Neme":errorData.name,"Message":errorData.message,"URL":errorData.url,"Stack":errorData.stack});console.table(adError);}var adTableArr=[];function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}function createPingUrl(event,flag){if(event.slot.getSlotElementId().indexOf('div-insticator-ad')===-1){if(event.slot.getResponseInformation()==null){var eachLineItem="No Lineitem Found";var advertiserId="";var campaignId="";}else{var eachLineItem=event.slot.getResponseInformation().lineItemId;var advertiserId=event.slot.getResponseInformation().advertiserId;var campaignId=event.slot.getResponseInformation().campaignId;}var eachBackFill=!event.isEmpty;var eachDivId=event.slot.getSlotElementId();var eachSize=event.slot.getSizes()[0]['l']+'x'+event.slot.getSizes()[0]['j'];var finalDisplayData="Line Item : "+eachLineItem+" AD display : "+eachBackFill+" Size : "+eachSize;var adunitpath=event.slot.getAdUnitPath();document.getElementById(eachDivId).setAttribute("data-details",finalDisplayData);if(eachBackFill==true){var adStatus='Loaded';}else if(eachBackFill==false){var adStatus='Blank';}else{var adStatus='Error';}if(flag==1){var isView='true';}else{var isView='false';}var pageUrl=encodeURIComponent(window.location.href);var page_info='Article';var screenwidth=screen.width;var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?slot_id='+eachDivId+'&line_item_id='+eachLineItem+'&size='+eachSize+'&page_info='+page_info+'&url='+pageUrl+'&status='+adStatus+'&screenwidth='+screenwidth+'&device=Desktop&isView='+isView+'&adUnitPath='+adunitpath+'&uid='+datetime;var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");var adVal=document.getElementById(eachDivId).getAttribute("data-adval");if((viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null)&&adVal==0){pingToServer(pingUrl);}if(flag==1){document.getElementById(eachDivId).setAttribute("data-pingurl",pingUrl);}adTableArr.push({"Div Id":eachDivId,"Line Item":eachLineItem,"Status":adStatus,"AdUnitPath":adunitpath,"AD Id":advertiserId,"Camp Id":campaignId});if(window.location.search==='?oi-ad-debug=1'&&flag==0){console.table(adTableArr);}}}googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){try{createPingUrl(event,0);}catch(err){captureError(err);}});googletag.pubads().addEventListener('impressionViewable',function(event){var eachDivId=event.slot.getSlotElementId();var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");if(viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null){createPingUrl(event,1);}});});</script> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1510910157005-0'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384768368703-5'];}else{var duplicateIds=['div-gpt-ad-1384768368703-5'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <div id='div-gpt-ad-1589780343000-0' class="cubeBottomPromo"></div> <style>
#div-gpt-ad-1589780343000-0{
	display: none;
}
#div-gpt-ad-1589780343000-0 iframe {
		width: 305px;
        height: 230px;
}
#div-gpt-ad-1589780343000-0 {
        border: 0px;
        vertical-align: bottom;
        position: fixed;
        bottom: 10px;
        right: 10px;
        z-index: 999999999;
}
</style> <script data-pagespeed-no-defer>if(document.getElementById('div-gpt-ad-1589780343000-0')){var isAdLoaded=0;window.addEventListener('scroll',function(){if(isAdLoaded==0){document.getElementById('div-gpt-ad-1589780343000-0').style.display='block';isAdLoaded=1;}});}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oikannada_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}});},displayTime:function(){var displayHourMor=[9,13];var displayHourEve=[16,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;fetch("/scripts/cms/controller.php?module=subscription&type=getAdgebraAd&last_sub_id="+sub_id+"&device_type=1&noAds="+no_ads,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgImg=adgRes[0]['notificationImage'];var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> </body> </html>