<!DOCTYPE html> <html lang="kn"> <head data-altimg="Bengaluru : Police Arrests Person who tried to Convert Rs 3 Cr Black Money to White" data-category_name="comprehensive-story" data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ಎರಡು ಸಾವಿರ ನೋಟ್ ಬ್ಯಾನ್ ನೆಪದಲ್ಲಿ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆ | Bengaluru : Police Arrests Person who tried to Convert Rs 3 Cr Black Money to White - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="ಎರಡು ಸಾವಿರ ನೋಟ್ ಬ್ಯಾನ್ ನೆಪದಲ್ಲಿ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆ "/> <meta itemprop="url" content="https://kannada.oneindia.com/bengaluru-police-arrests-person-who-tried-to-convert-rs-3-cr-black-money-to-white-cs-211478.html"/> <meta name="description" itemprop="description" content="Bengaluru: Marathaalli police arrests person who tried to convert rs 3 cr black money to white. Read on. ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಕಪ್ಪು ಹಣವನ್ನು ಬಿಳಿ ಹಣವನ್ನಾಗಿ ಬದಲಾವಣೆ ಮಾಡಿಕೊಟ್ಟರೆ ಕಮೀಷನ್ ಕೊಡುವುದಾಗಿ ಹೇಳಿ ಡೀಲ್ ಮಾಡಲು ಯತ್ನಿಸಿದ ಆರೋಪಿಗಳನ್ನು ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರು ಬಂಧಿಸಿದ್ದಾರೆ. "/> <meta itemprop="datePublished" content="2020-12-30 17:23:38"/> <meta name="news_keywords" content="Marathahalli police secrete operation, Black and white deal, Marathahalli police arrested accused who tried to convert Rs 3 cr block money to white, coffee day blank and white deal, ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರ ರಹಸ್ಯ ಕಾರ್ಯಾಚರಣೆ, ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ಡೀಲ್, ಮೂರು ಕೋಟಿ ಕಪ್ಪು ಹಣ ಡೀಲಿಂಗ್ ಗೆ ಯತ್ನಿಸಿದ ಆರೋಪಿಗಳ ಬಂಧನ, ಕಾಫಿ ಡೇ ನಲ್ಲಿ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ಡೀಲ್, "/> <meta property="article:published_time" content="2020-12-30 17:23:38" data-published_date="2020-12-30"/> <meta property="article:author" content="Muralidhara V" data-author="oi-Muralidhara V" data-match-video="false"/> <meta name="robots" content="max-image-preview:large"> <meta property="og:title" content="ಎರಡು ಸಾವಿರ ನೋಟ್ ಬ್ಯಾನ್ ನೆಪದಲ್ಲಿ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆ "/> <meta property="og:description" content="Bengaluru: Marathaalli police arrests person who tried to convert rs 3 cr black money to white. Read on. ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಕಪ್ಪು ಹಣವನ್ನು ಬಿಳಿ ಹಣವನ್ನಾಗಿ ಬದಲಾವಣೆ ಮಾಡಿಕೊಟ್ಟರೆ ಕಮೀಷನ್ ಕೊಡುವುದಾಗಿ ಹೇಳಿ ಡೀಲ್ ಮಾಡಲು ಯತ್ನಿಸಿದ ಆರೋಪಿಗಳನ್ನು ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರು ಬಂಧಿಸಿದ್ದಾರೆ. "/> <meta property="og:url" content="https://kannada.oneindia.com/bengaluru-police-arrests-person-who-tried-to-convert-rs-3-cr-black-money-to-white-cs-211478.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2020/12/policearrests-5-1609328991.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/2020/12/policearrests-5-1609328991.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2020/12/policearrests-5-1609328991.jpg?30122020184306"/> <meta name="twitter:title" content="ಎರಡು ಸಾವಿರ ನೋಟ್ ಬ್ಯಾನ್ ನೆಪದಲ್ಲಿ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆ "/> <meta name="twitter:url" content="https://kannada.oneindia.com/bengaluru-police-arrests-person-who-tried-to-convert-rs-3-cr-black-money-to-white-cs-211478.html?30122020184306"/> <meta name="twitter:description" content="Bengaluru: Marathaalli police arrests person who tried to convert rs 3 cr black money to white. Read on. ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಕಪ್ಪು ಹಣವನ್ನು ಬಿಳಿ ಹಣವನ್ನಾಗಿ ಬದಲಾವಣೆ ಮಾಡಿಕೊಟ್ಟರೆ ಕಮೀಷನ್ ಕೊಡುವುದಾಗಿ ಹೇಳಿ ಡೀಲ್ ಮಾಡಲು ಯತ್ನಿಸಿದ ಆರೋಪಿಗಳನ್ನು ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರು ಬಂಧಿಸಿದ್ದಾರೆ. "/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2020-12-30T17:23:38+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/bengaluru-police-arrests-person-who-tried-to-convert-rs-3-cr-black-money-to-white-cs-211478.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/bengaluru-police-arrests-person-who-tried-to-convert-rs-3-cr-black-money-to-white-cs-211478.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=41"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.26"/> <style>
.oi-nav-left ul li.more-links a.more {
    padding: 1px 0 9px 0!important;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
#relatedAdgWdg div:nth-child(2) {
    display: none;
}
.adgNano{
    width: 100px;
    float: left;
    padding-right: 10px;
}
.author-detail {
    padding-bottom: 1px!important;
    word-spacing: normal;
    line-height: 15px;
}

p {
    color: #2e2e2e!important;
    font-size: 16px!important;
    line-height: 30px!important;
    padding: 7px 0;
}
.artBottomTxtPromo{
	background: #eaeaea;
	text-align: center;
	padding: 20px;
}

#fwn_videos {
    padding-top: 15px;
    padding-bottom: 10px;
}
.engTxt {
    font-family: arial;
    word-spacing: normal;
}
a.engTxt {
    line-height: 25px;
}


.mat1 {
    color:#0066cc!important;
    font-weight: bold;
}
.mat2 {
    color:#ef1b1b!important;
    font-weight: bold;
}

.matWrapper{
	margin-bottom:9px;
	background: #e7e7e2;
	text-align: center;
	 padding: 8px 0 4px 0;
}

.matWrapper a{
	text-decoration: none;
}
.oi-article-lt ul li {
    list-style-type: disc!important;
    list-style-position: inside;
}
.city-article-lists ul li {
list-style-type: none!important;
}

</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=64"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Bengaluru: Marathaalli police arrests person who tried to convert rs 3 cr black money to white. Read on. ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಕಪ್ಪು ಹಣವನ್ನು ಬಿಳಿ ಹಣವನ್ನಾಗಿ ಬದಲಾವಣೆ ಮಾಡಿಕೊಟ್ಟರೆ ಕಮೀಷನ್ ಕೊಡುವುದಾಗಿ ಹೇಳಿ ಡೀಲ್ ಮಾಡಲು ಯತ್ನಿಸಿದ ಆರೋಪಿಗಳನ್ನು ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರು ಬಂಧಿಸಿದ್ದಾರೆ. " ,
         "url":"https://kannada.oneindia.com/bengaluru-police-arrests-person-who-tried-to-convert-rs-3-cr-black-money-to-white-cs-211478.html",
        "name": "ಎರಡು ಸಾವಿರ ನೋಟ್ ಬ್ಯಾನ್ ನೆಪದಲ್ಲಿ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆ "
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/kannada.oneindia.com"}]}
</script> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link rel="preconnect" crossorigin href="https://www.google-analytics.com/"/> <link rel="preconnect" crossorigin href="https://c.amazon-adsystem.com/aax2/apstag.js"/> <link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com/"/> <link rel="preconnect" crossorigin href="https://www.googletagservices.com/"/> <link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net/"/> <link rel="preconnect" crossorigin href="https://pagead2.googlesyndication.com/"/> <link rel="preconnect" crossorigin href="https://adgebra.co.in"/> <link rel="preconnect" crossorigin href="https://vuukle.com/"/> <link rel="preconnect" crossorigin href="https://www.zedo.com/"/> <link rel="preload" href="/images/kannada-oneindia-logo.svg" as="image"> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var slot=[];var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var gaStopCounter=10;var adPerSeen=50;var current_url=location.href;var exitPoll=1;var adPerSeen=50;var refreshTimeOut=0;var adPerSeenMobi=50;var bottomStickySlot;var adTimeInterval=25;var adTimeIntervalMobi=15;var cityList=['bengaluru','mysuru','mangaluru','belagavi','hubballi','mumbai','new-delhi','chennai','tumakuru','udupi','vijayapura','kalaburagi','bidar','yadgir','hyderabad','bagalkot','ballari','chamarajanagar','chitradurga','davanagere','dharwad','gadag','hassan','haveri','karwar','kolar','koppal','madikeri','mandya','chikkamagaluru','gurgaon','pune','raichur','shivamogga','ramanagara','sirsi','amaravati','thiruvananthapuram','lucknow','dubai','washington','sydney','singapur','ahmedabad','kolkata','noida'];if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var oi_page_type;if(document.querySelector('head')){oi_page_type=document.querySelector('head').getAttribute('data-page_type');}console.log(oi_page_type);var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}var rand_val='';var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);}ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.defer=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada"]
}
</script> <script data-pagespeed-no-defer>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-12";}function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiakn.send','event',category,action,label);redirect_blank(label);return false;}function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);var PREBID_TIMEOUT=3000;var END_TIMEOUT=1400;var increase_timeout=200;console.log(PREBID_TIMEOUT+"In Initial Set");if(window.sessionStorage){var refresh_count=sessionStorage.getItem("refresh_timeout");if(refresh_count==""||refresh_count=="undefined"||refresh_count==null){refresh_count="";}if(refresh_count!=''){if(refresh_count>=END_TIMEOUT){PREBID_TIMEOUT=END_TIMEOUT;}else{PREBID_TIMEOUT=parseInt(refresh_count)+parseInt(increase_timeout);}}else{PREBID_TIMEOUT=parseInt(PREBID_TIMEOUT);}sessionStorage.setItem("refresh_timeout",PREBID_TIMEOUT);}</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.9"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style>
.sixtysec-rightblock {
    display: none;
}
.oi-article-lt {
    width: 760px;
 }

.leftpanel {
    float: left;
    width: 760px;
    padding: 20px 0 30px 50px;
}

.rightpanel {
    float: left;
    background: #012b55;
    padding: 30px;
    width: 320px;
    min-height: 3000px;
    margin-left: 90px;
}
#user_current_weather {
    display: none;
}
#artRightComparhensive {
    min-height: 200px;
}

.rightArt {
	float:none;
    clear: both;
    width: 100%;
    height: auto;
    margin-left: 0;
    border-bottom: 0 none;
    margin-bottom: 25px;
}
.rightArtImg {
    float: right;
}
.rightArtTitle {
    float: left;
    color: #fff;
    width: 160px;
    padding-top: 0;
    padding-right: 10px;
}
.rightArt img {
    width: 140px;
    height: 80px;
}
.oi-article-lt{
	background: #f5f5f5;
	padding: 0;
	margin: 0;
}
body{
	background: #f5f5f5;
}
#artRight {
    width: 320px;
 }
 .oi-comp-header {background: #0a3765;border-bottom: 2px solid #c3c3c3;height: 65px;}
.oi-comp-back {background: #012b55;padding: 0 10px;float: left;height: 58px;}
.oi-comp-back a {display: block;line-height: 65px;}
.oi-comp-back a i {font-size: 45px;color: #fff;margin-top: 10px;}
.oi-comp-logo {position: absolute;left: 0;right: 0;margin: 0 auto;width: 135px;}
.promote_oi_articles {
    clear: none!important;
}
#youtube_promo {
    display: none;
}
.vuukle-powerbar {
    float: right!important;
    width: 300px!important;
}
.author-profile.written-by strong {
    font-weight: bold;
}
.time-date {
    clear: both;
    color: #333;
}
.time-date span {
    padding-left: 0;
}
.author-detail {
    width: 435px;
    float: left;
}
.heading{
	padding-bottom: 10px;
}
.posted-by{
	line-height: 14px;
}
.headerSticky{
     position: -webkit-sticky;
  	position: sticky;
    top: 0;
    height: 58px;
    z-index: 999999999;
    background: #0a3765;
}
.city-article-list-wrap {
    display: none;
}
#fwn_videos {
    margin-top: 15px;
}
.oi-comp-relatednews-title {font-size: 24px;padding-top: 10px;color: #fff;padding-bottom:20px;font-family: Arial;}
.gallery-embed-container {
    display: none!important;
}
#compRight{
	height:480px;

}
.compRight{
	position: -webkit-sticky;
	position: sticky;
    top: 60px;
    height:480px;
  }
#div-gpt-ad-1506054776114-0 {
    text-align: center;
    width: 600px;
    overflow: hidden;
}
.sliderImg, .big_center_img {
    position: relative;
    width: 750px;
    margin: 0 auto!important;
    text-align: center;
}


.big_center_img {
    margin: 0 auto!important;
}
.middleContent {
    display: flex;
}
.comments-wrap {
    clear: both;
    width: 260px;
    margin: 0 auto;
}
.matWrapper {
    display: none;
}
#bottom-single-video-block {
    display: none;
}
.dayindex-link {
    padding-top: 10px;
}
 </style> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <div style="display: none;"><style>
.oi-nav-left ul li.more-links a.more {
    padding: 1px 0 9px 0!important;
}
</style> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/karnataka/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link1"><span>ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/news/city/?OIKanhdr" class="submenu-link2"><span>ನಗರ</span></a> </li> <li> <a href="/news/districts/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link4"><span>ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link5"><span>ಭಾರತ</span></a> </li> <li> <a href="/news/international/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link6"><span>ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link7"><span>ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link8"><span>ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </li> <li> <a href="/videos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ವಿಡಿಯೋ</span></a> </li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ರಾಜಕೀಯ </a></li> <li><a href="/features/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಫೀಚರ್ಸ್ </a></li> <li> <a href="/news/city/?OIKanhdr"> ನಗರ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/amaravati/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3248;&#3262;&#3253;&#3236;&#3263;</span></a></li> <li> <a href="/news/amritsar/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3267;&#3236;&#3256;&#3248;</span></a></li> <li> <a href="/news/ahmedabad/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3257;&#3246;&#3238;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> <li> <a href="/news/agra/?OIKanhdr" class="submenu-link1"><span>&#3206;&#3223;&#3277;&#3248;&#3262;</span></a></li> <li> <a href="/news/udupi/?OIKanhdr" class="submenu-link1"><span>&#3209;&#3233;&#3265;&#3242;&#3263;</span></a></li> <li> <a href="/news/kalaburagi/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3250;&#3244;&#3265;&#3248;&#3223;&#3263;</span></a></li> <li> <a href="/news/karwar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3262;&#3248;&#3253;&#3262;&#3248;</span></a></li> <li> <a href="/news/koppal/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3274;&#3242;&#3277;&#3242;&#3251;</span></a></li> <li> <a href="/news/kolar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3262;&#3248;</span></a></li> <li> <a href="/news/kolkata/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3277;&#3221;&#3236;&#3262;</span></a></li> <li><a href="/news/gadag/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3238;&#3223;</span></a></li> <li><a href="/news/gurgaon/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3248;&#3277; &#3223;&#3262;&#3202;&#3253;&#3277;</span></a></li> <li><a href="/news/guwahati/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3253;&#3262;&#3257;&#3262;&#3231;&#3263;</span></a></li> <li><a href="/news/chandigarh/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3202;&#3233;&#3264;&#3223;&#3234;</span></a></li> <li><a href="/news/chamarajanagar/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/chikkaballapur/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3244;&#3251;&#3277;&#3251;&#3262;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/chikkamagaluru/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/chitradurga/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3236;&#3277;&#3248;&#3238;&#3265;&#3248;&#3277;&#3223;</span></a></li> <li><a href="/news/chennai/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3270;&#3240;&#3277;&#3240;&#3272;</span></a></li> <li><a href="/news/jaipur/?OIKanhdr" class="submenu-link1"><span>&#3228;&#3272;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/thiruvananthapuram/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3263;&#3248;&#3265;&#3253;&#3240;&#3202;&#3236;&#3242;&#3265;&#3248;&#3202;</span></a></li> <li><a href="/news/tumakuru/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/davanagere/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3262;&#3253;&#3235;&#3223;&#3270;&#3248;&#3270;</span></a></li> <li><a href="/news/dubai/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3265;&#3244;&#3272;</span></a></li> <li><a href="/news/dharwad/?OIKanhdr" class="submenu-link1"><span>&#3239;&#3262;&#3248;&#3253;&#3262;&#3233;</span></a></li> <li><a href="/news/new-delhi/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3253;&#3238;&#3270;&#3257;&#3250;&#3263;</span></a></li> <li><a href="/news/noida/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3275;&#3247;&#3277;&#3233;&#3262;</span></a></li> <li><a href="/news/patna/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3231;&#3277;&#3240;&#3262;</span></a></li> <li><a href="/news/panaji/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3235;&#3228;&#3263;</span></a></li> <li><a href="/news/pune/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3265;&#3235;&#3270;</span></a></li> <li><a href="/news/paris/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3277;&#3247;&#3262;&#3248;&#3263;&#3256;&#3277;</span></a></li> <li><a href="/news/ballari/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3251;&#3277;&#3251;&#3262;&#3248;&#3263;</span></a></li> <li><a href="/news/bagalkot/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3262;&#3223;&#3250;&#3221;&#3275;&#3231;&#3270;</span></a></li> <li><a href="/news/bidar/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3264;&#3238;&#3248;&#3277;</span></a></li> <li><a href="/news/bengaluru/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/belagavi/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3251;&#3223;&#3262;&#3253;&#3263;</span></a></li> <li><a href="/news/bhubaneswar/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3265;&#3253;&#3240;&#3271;&#3254;&#3277;&#3253;&#3248;</span></a></li> <li><a href="/news/bhopal/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3275;&#3242;&#3262;&#3250;&#3277;</span></a></li> <li><a href="/news/mangaluru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/mandya/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3233;&#3277;&#3247;</span></a></li> <li><a href="/news/madikeri/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3233;&#3263;&#3221;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/mumbai/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3265;&#3202;&#3244;&#3272;</span></a></li> <li><a href="/news/mysuru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/yadgir/?OIKanhdr" class="submenu-link1"><span>&#3247;&#3262;&#3238;&#3223;&#3263;&#3248;&#3263;</span></a></li> <li><a href="/news/ranchi/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3202;&#3226;&#3263;</span></a></li> <li><a href="/news/ramanagara/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3246;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/raichur/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3247;&#3226;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/london/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3202;&#3233;&#3240;&#3277;</span></a></li> <li><a href="/news/lucknow/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3221;&#3277;&#3240;&#3275;</span></a></li> <li><a href="/news/washington/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3262;&#3255;&#3263;&#3202;&#3223;&#3277;&#3231;&#3240;&#3277;</span></a></li> <li><a href="/news/vijayapura/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3263;&#3228;&#3247;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sirsi/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3248;&#3256;&#3263;</span></a></li> <li><a href="/news/shivamogga/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3253;&#3246;&#3274;&#3223;&#3277;&#3223;</span></a></li> <li><a href="/news/srinagar/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3277;&#3248;&#3264;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/singapore/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3202;&#3223;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sydney/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3233;&#3277;&#3240;&#3263;</span></a></li> <li><a href="/news/haveri/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3253;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/hassan/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3256;&#3240;</span></a></li> <li><a href="/news/hubballi/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3265;&#3244;&#3277;&#3244;&#3251;&#3277;&#3251;&#3263;</span></a></li> <li><a href="/news/hyderabad/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3272;&#3238;&#3248;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> </ul> </div> </li> <li><a href="https://kannada.mykhel.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಕ್ರೀಡೆ </a></li> <li> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1"><span>ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2"><span>ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3"><span>ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4"><span>ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5"><span>ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.filmibeat.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸಿನೆಮಾ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </li> <li> <a href="/column/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಅಂಕಣ </span></a> </li> <li> <a href="/jokes/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಜೋಕ್ಸ್ </span></a> </li> <li> <a href="https://kannada.goodreturns.in/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಹಣ</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.goodreturns.in/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ಆಟ</a> <a href="/agriculture/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ಕೃಷಿ </a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ಟ್ರೆಂಡಿಂಗ್ ವೀಡಿಯೊಗಳು</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAMAAAC6V+0/AAAAe1BMVEXsAAD////////////////////////////sAADsAAD////////////////////////////////////////////////sAADsAADsAAD////////////////////////////////////////sAADsAADsAAD////sAAD///9tKrM2AAAAJ3RSTlMAAAECBQgQFh4fJSksQ3+AgYKDhayxuru/xcnP0dja3uvs8vP0+f2zAWDjAAAAo0lEQVQY043Q2xKCIBCA4V3FQ+IhMjUpz6X7/k8Y0FTIdNF/wTrfMMAIqIsCMzCIzACzTjLUI5SThTlpDSXlFnpCqbIjWojeibqOhPdG3q5ktbYcwe/n6qy73syo5t6HhErcVVICKRXmmFfqq6D0g3G91LGLzbZtFxcXhY+/dsbNvTm4+Ov2bxq5+3hBHNg0iMJK9CMDzEbaNWb61zGeWnGG+AQcdxQRHMeyUgAAAABJRU5ErkJggg==" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" class="oneindia_search_1" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn" data-btn="1"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768368703-5' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1510910157005-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> </div> <div class="oi-comp-header clearfix  headerSticky"> <div class="oi-comp-back"><a id="comphBack" href="javascript:void(0);"><i class="material-icons">keyboard_backspace</i></a></div> <div class="oi-comp-logo"><a href="/"><img data-pagespeed-no-defer src="/images/oneindia-kannada-wt-logo.svg" alt="Oneindia Kannada"></a></div> </div> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="211478" data-con_line="/" data-category_id="21435" data-category_name="comprehensive-story"> <section> <div class="content clearfix"> <div class="middleContent"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-lt"> <h1 class="heading">ಎರಡು ಸಾವಿರ ನೋಟ್ ಬ್ಯಾನ್ ನೆಪದಲ್ಲಿ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆ </h1> <div class="io-category" style="display: none">Comprehensive Story</div> <div class="io-author" style="display: none">oi-Muralidhara V</div> <div class="author-detail clearfix" data-author="Muralidhara V" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/muralidharav.html" title="Profile of muralidhara v " target="_blank"><strong>Muralidhara V</strong></a></div> </div> <div class="time-date date-time"> <span> <time datetime="2020-12-30T17:23:44+05:30">
Published: Wednesday, December 30, 2020, 17:23 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:12px;"><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?utm_medium=articlepage&utm_source=OI-KN&utm_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>ಬೆಂಗಳೂರು, ಡಿಸೆಂಬರ್ 30 : ಕೆಲವೇ ದಿನಗಳಲ್ಲಿ ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ನೋಟುಗಳು ಬ್ಯಾನ್ ಆಗಲಿದೆ ಎಂದು ನಂಬಿಸಿ ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಕಪ್ಪು ಹಣ ವೈಟ್ ಮಾಡಲು ಯತ್ನಿಸಿದ ಆರೋಪಿಗಳಾಗಿ ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರು ಸೀಕ್ರೇಟ್ ಆಪರೇಷನ್ ನಡೆಸಿದರು ! ಆರೋಪಿಗಳೂ ಸಿಕ್ಕಿಬಿದ್ದಿದ್ದು, ವಿ ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಹಣ ಸಿಕ್ಕಿಲ್ಲ. ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರು ನಡೆಸಿದ ಸೀಕ್ರೇಟ್ ಆಪರೇಷನ್ ರೋಚಕ ಸ್ಟೋರಿ ಇಲ್ಲಿದೆ.</p> <p><span class="deepLinkPromo clearfix"><a href="https://kannada.oneindia.com/news/bengaluru/operation-surprise-check-traffic-police-collect-26-lakh-fine-within-2-hours-210459.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Also-Read"><span class="deepLinkImg"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/200x56/2020/12/xpolic-1608224428.jpg.pagespeed.ic.iTgpvOIFzz.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></span>2 ಗಂಟೆಯಲ್ಲಿ 26 ಲಕ್ಷ ದಂಡ ವಸೂಲಿ ಮಾಡಿದ ಸಂಚಾರ ಪೊಲೀಸರು !</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf183284-211478" data-gal-headline="ಡೀಲಿಂಗ್ ಆಫರ್ :" data-gal-desc="ಪಬ್ ಮಲ್ಲೇಶ್ವರಂ ಬೋಲ್ಟ್ ಪಬ್ ನಲ್ಲಿ ಮ್ಯಾನೇಜರ್ ಆಗಿ ಸುರೇಶ್ ಗೌಡ ಎಂಬಾತ ಕೆಲಸ ಮಾಡುತ್ತಿದ್ದ. ಗ್ರಾಹಕರೊಬ್ಬರು ಸುರೇಶ್ ಗೌಡ ಅವರನ್ನು ಸಂಪರ್ಕಿಸಿ, ಮುಂದಿನ ದಿನಗಳ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/12/policearrests-1-1609329057.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/12/xpolicearrests-1-1609329057.jpg.pagespeed.ic.IxoPZhLMLm.jpg" alt="ಡೀಲಿಂಗ್ ಆಫರ್ : " title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1510910157005-2' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">ಡೀಲಿಂಗ್ ಆಫರ್ :</h2> <p>ಪಬ್ ಮಲ್ಲೇಶ್ವರಂ ಬೋಲ್ಟ್ ಪಬ್ ನಲ್ಲಿ ಮ್ಯಾನೇಜರ್ ಆಗಿ ಸುರೇಶ್ ಗೌಡ ಎಂಬಾತ ಕೆಲಸ ಮಾಡುತ್ತಿದ್ದ. ಗ್ರಾಹಕರೊಬ್ಬರು ಸುರೇಶ್ ಗೌಡ ಅವರನ್ನು ಸಂಪರ್ಕಿಸಿ, ಮುಂದಿನ ದಿನಗಳಲ್ಲಿ ಕೇಂದ್ರ ಸರ್ಕಾರ ಎರಡು ಸಾವಿರ ರೂಪಾಯಿ ಮುಖ ಬೆಲೆಯ ನೋಟುಗಳನ್ನು ಬ್ಯಾನ್ ಮಾಡಲಿದೆ. ನನಗೆ ಗೊತ್ತಿರುವ ವ್ಯಕ್ತಿಯೊಬ್ಬರ ಬಳಿ ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಹಣವಿದೆ. ಮಾರತಹಳ್ಳಿಯ ಕಾಫಿ ಡೇ ಬಳಿ ಇದ್ದು, ಐದುನೂರು ರೂಪಾಯಿ ಮುಖ ಬೆಲೆಯ ನೋಟು ಕೊಟ್ಟರೆ 80 ಲಕ್ಷ ರೂಪಾಯಿ ಕಮೀಷನ್ ನೀಡಲಿದ್ದಾರೆ ಎಂದು ತಿಳಿಸಿದ್ದಾರೆ. ಹಣ ಇರುವ ಬಗ್ಗೆ ಎರಡು ಸಾವರಿ ಮುಖ ಬೆಲೆಯ ನೋಟುಗಳ ಕಂತೆ ಜೋಡಿಸಿಟ್ಟಿರುವ ವಿಡಿಯೋ ಕೂಡ ತೋರಿಸಿದ್ದಾರೆ. ಸುರೇಶ್ ಗೌಡ ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರನ್ನು ಸಂಪರ್ಕಿಸಿ, ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆ ನಡೆಸುವ ಬಗ್ಗೆ ಮಾಹಿತಿ ನೀಡಿದ್ದಾರೆ.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf183285-211478" data-gal-headline="ಸೀಕ್ರೇಟ್ ಆಪರೇಷನ್:" data-gal-desc="ಐದು ನೂರು ರೂಪಾಯಿ ನೋಟು ಕೊಟ್ಟು ಎರಡು ಸಾವಿರ ರೂಪಾಯಿ ಮುಖ ಬೆಲೆಯ ನೋಟು ಬದಲಾವಣೆ ಮಾಡಿಕೊಡುವುದಾಗಿ ಸುರೇಶ್ ಗೌಡ ತನ್ನ ಸ್ನೇಹಿತನ ಮೂರಕ ಮಾರತಹಳ್ಳಿಯಲ್ಲಿ ವ್ಯಕ್ತಿಯ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/12/policearrests-2-1609329087.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2020/12/xpolicearrests-2-1609329087.jpg.pagespeed.ic.QeUAXGzqs1.jpg" alt="ಸೀಕ್ರೇಟ್ ಆಪರೇಷನ್:" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">ಸೀಕ್ರೇಟ್ ಆಪರೇಷನ್:</h2> <p>ಐದು ನೂರು ರೂಪಾಯಿ ನೋಟು ಕೊಟ್ಟು ಎರಡು ಸಾವಿರ ರೂಪಾಯಿ ಮುಖ ಬೆಲೆಯ ನೋಟು ಬದಲಾವಣೆ ಮಾಡಿಕೊಡುವುದಾಗಿ ಸುರೇಶ್ ಗೌಡ ತನ್ನ ಸ್ನೇಹಿತನ ಮೂರಕ ಮಾರತಹಳ್ಳಿಯಲ್ಲಿ ವ್ಯಕ್ತಿಯೊಬ್ಬನನ್ನು ಸಂಪರ್ಕಿಸಿದ್ದಾರೆ. ಆತನ ಬಳಿ ಮಾತುಕತೆ ಮಾಡಿದ ಬಳಿಕ ಸುರೇಶ ಗೌಡ ಮಾರತಹಳ್ಳಿ ಪೊಲೀಸರಿಗೆ ದೂರು ನೀಡಿದ್ದಾರೆ. ಹಣ ಎಕ್ಸ್ ಚೇಂಜ್ ಮಾಡಿಕೊಡುವ ಸೋಗಿನಲ್ಲಿ ಪೊಲೀಸರೇ ಮಾರು ವೇಷದಲ್ಲಿ ಕಾರ್ಯಾಚರಣೆಗೆ ಇಳಿದಿದ್ದಾರೆ. ಸುರೇಶ್ ಗೌಡ ಮಾರತಹಳ್ಳಿ ಹೊರ ವರ್ತುಲ ರಸ್ತೆಯಲ್ಲಿರುವ ಲೋಹಿತ್ ಎಂಬುವರನ್ನು ಭೇಟಿ ಮಾಡಿದ್ದಾರೆ. ಲೋಹಿತ್ ತನ್ನ ಸಹಚರ ರವಿಕುಮಾರ್ ಎಂಬಾತನನ್ನು ಪರಿಚಯ ಮಾಡಿಸಿದ್ದು, ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ನೋಟು ಬದಲಾವಣೆ ಮಾಡಿಕೊಡುವುದಾಗಿ ಮಾತುಕತೆ ನಡೆಸಿದ್ದಾರೆ. ಎರಡು ಸಾವಿರ ಮುಖ ಬೆಲೆಯ ನೋಟುಗಳನ್ನು ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಕೊಡುತ್ತೇವೆ. ನಮಗೆ ಐದು ನೂರು ರೂಪಾಯಿ ಮುಖ ಬೆಲೆಯ ನೋಟುಗಳನ್ನು ಕೊಟ್ಟು ನಿಮ್ಮ ಕಮೀಷನ್ ಹಿಡಿದುಕೊಂಡು ಹಣ ಒದಗಿಸುವಂತೆ ತಿಳಿಸಿದ್ದಾರೆ. ಇದಕ್ಕೆ ಸುರೇಶ್ ಗೌಡ ಒಪ್ಪಿಕೊಂಡಿದ್ದು, ಕೂಡಲೇ ಯಲಹಂಕದ ಏರ್‌ಪೋರ್ಟ್ ರಸ್ತೆ ಕಡೆ ಕರೆದೊಯ್ದಿದ್ದಾರೆ. ಈ ರಹಸ್ಯ ಮಾತುಕತೆಯಲ್ಲಿ ಪೊಲೀಸರು ಕೂಡ ಮಫ್ತಿಯಲ್ಲಿ ಎಲ್ಲವನ್ನೂ ಗಮನಿಸಿದ್ದಾರೆ.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf183286-211478" data-gal-headline="ಆಪರೇಷನ್ 2 :" data-gal-desc="ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಇರುವ ಬಗ್ಗೆ ಮಾಡಿದ್ದ ವಿಡಿಯೋಗೆ Sk3917 ಕೋಡ್ ಬರೆದು 2000 ಮುಖ ಬೆಲೆಯ ನೋಟುಗಳ ಕಂತುಗಳನ್ನು ತೋರಿಸಿದ್ದಾರೆ. ಅರ್ಧ ಹರಿದ ಹತ್ತು ರೂಪಾಯಿ ನೋಟ್..." data-gal-src="kannada.oneindia.com/img/600x100/2020/12/policearrests-4-1609329116.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/12/xpolicearrests-4-1609329116.jpg.pagespeed.ic.n9g9De-RtC.jpg" alt="ಆಪರೇಷನ್ 2 : " title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1510910157005-3' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">ಆಪರೇಷನ್ 2 :</h2> <p>ಮೂರು ಕೋಟಿ ರೂಪಾಯಿ ಇರುವ ಬಗ್ಗೆ ಮಾಡಿದ್ದ ವಿಡಿಯೋಗೆ Sk3917 ಕೋಡ್ ಬರೆದು 2000 ಮುಖ ಬೆಲೆಯ ನೋಟುಗಳ ಕಂತುಗಳನ್ನು ತೋರಿಸಿದ್ದಾರೆ. ಅರ್ಧ ಹರಿದ ಹತ್ತು ರೂಪಾಯಿ ನೋಟ್ ತೊರಿಸಿದರೆ ಹಣ ನೀಡಲಿದ್ದಾರೆ. ಅದೇ ಸಮಯಕ್ಕೆ ನೀವು ಹಣ ಕೊಡಬೇಕು ಎಂದು ಮಾತುಕತೆ ಮಾಡಿದ್ದಾರೆ. ಮಾತುಕತೆಗೆ ಒಪ್ಪಿದ ಬಳಿಕ ಮಾರುವೇಷದಲ್ಲಿದ್ದ ಪೊಲೀಸರನ್ನು ರವಿಕುಮಾರ್ ಯಲಹಂಕ ಸಮೀಪದ ಕಾಫಿ ಡೇಗೆ ಕರೆದೊಯ್ದಿದ್ದಾರೆ. ಅಲ್ಲಿ ಅರವಿಂದ್, ಸುದರ್ಶನ್, ಶಿವಶಂಕರ್ ಎಂಬುವರನ್ನು ಪರಿಚಯಿಸಿದ್ದಾನೆ. ಮಾತುಕತೆ ಮಾಡುತ್ತಿದ್ದಂತೆ ಮೂವರು ಆರೋಪಿಗಳನ್ನು ಆರಕ್ಷಕ ಉಪ ನಿರೀಕ್ಷಕ ಅಶೋಕ್ ಮತ್ತು ತಂಡ ಪಿಸ್ತೂಲ್ ತೋರಿಸಿ ವಶಕ್ಕೆ ಪಡೆದಿದೆ. ಪೊಲೀಸರು ಸೂಚನೆ ಮೇರೆಗೆ ಚಿಕ್ಕಪೇಟೆಯ ಮೆಟ್ರೋ ಸ್ಟೇಷನ್ ಬಳಿಯಿದ್ದ ನೋಟ್ ಬದಲಾವಣೆ ತಂಡದ ಜತೆ ಮಾತನಾಡಿಸಿದ್ದಾರೆ. ಗ್ರಾಹಕರೆಂದು ಮಫ್ತಿಯಲ್ಲಿದ್ದ ಪೊಲೀಸರನ್ನು ಪರಿಚಯಿಸಿದ್ದಾರೆ. ಈ ವೇಳೆ ಅನುಮಾನಗೊಂಡ ಬ್ಲಾಕ್ ಅಂಡ್ ವೈಟ್ ದಂಧೆಕೋರರು ಕ್ಷಣ ಮಾತ್ರದಲ್ಲಿ ಪರಾರಿಯಾಗಿದ್ದಾರೆ.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf183287-211478" data-gal-headline="ಆರೋಪಿಗಳ ಸೆರೆ:" data-gal-desc="ಹಣವಿದ್ದ ಮೂವರು ಆರೋಪಿಗಳು ಪರಾರಿಯಾಗಿದ್ದಾರೆ. ಯಲಹಂಕ ಕಾಫಿ ಡೇ ಹಾಗೂ ಮಾರತಹಳ್ಳಿಯ ಕಾಫಿ ಡೇ ಬಳಿ ಸಿಕ್ಕಿದ ಆರೋಪಿಗಳಾದ ಲೋಹಿತ್, ರವಿಕುಮಾರ್, ಸುದರ್ಶನ್, ಅರವಿಂದ ಎ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/12/policearrests-5-1609329140.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/12/xpolicearrests-5-1609329140.jpg.pagespeed.ic.SI2A5zXrHl.jpg" alt="ಆರೋಪಿಗಳ ಸೆರೆ: " title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">ಆರೋಪಿಗಳ ಸೆರೆ:</h2> <p>ಹಣವಿದ್ದ ಮೂವರು ಆರೋಪಿಗಳು ಪರಾರಿಯಾಗಿದ್ದಾರೆ. ಯಲಹಂಕ ಕಾಫಿ ಡೇ ಹಾಗೂ ಮಾರತಹಳ್ಳಿಯ ಕಾಫಿ ಡೇ ಬಳಿ ಸಿಕ್ಕಿದ ಆರೋಪಿಗಳಾದ ಲೋಹಿತ್, ರವಿಕುಮಾರ್, ಸುದರ್ಶನ್, ಅರವಿಂದ ಎಂಬುವರನ್ನು ಪೊಲೀಸರು ವಶಕ್ಕೆ ಪಡೆದು ವಿಚಾರಣೆ ನಡೆಸುತ್ತಿದ್ದಾರೆ. ಉಳಿದ ಆರೋಪಿಗಳಿಗಾಗಿ ಶೋಧ ನಡೆಸಲಾಗುತ್ತಿದೆ. ಪೊಲೀಸರು ಯಲಹಂಕದ ಬಳಿ ಆರೋಪಿಗಳನ್ನು ವಶಕ್ಕೆ ಪಡೆದ ಕೂಡಲೇ ಪೊಲೀಸರೆಂದು ಹೇಳಿದ್ದೇ ಆಪರೇಷನ್ ವಿಫಲವಾಗಲು ಕಾರಣವಾಯಿತೇ ಎಂಬ ಪ್ರಶ್ನೆ ಹುಟ್ಟುಕೊಂಡಿದೆ.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="promote_oi_articles"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf183288-211478" data-gal-headline="ದುಡ್ಡು ಯಾರದ್ದು ! :" data-gal-desc="ಮೂರು ಕೋಟಿ ಹಣ ಇದ್ದಿದ್ದು ನಿಜ. ಆದರೆ ಇದನ್ನು ಎಕ್ಸ್ ಚೇಂಜ್ ಮಾಡಲಿಕ್ಕೆ ಪ್ರಯತ್ನ ಮಾಡಿದ್ದರು. ಹೀಗಾಗಿ ಪ್ರಭಾವಿ ಶಾಸಕರಿಗೆ ಸೇರಿದ ಹಣ ಎಂಬ ಮಾತುಗಳು ಪೊಲೀಸರ ವಲಯದ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/12/policearrests-3-1609329165.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/12/xpolicearrests-3-1609329165.jpg.pagespeed.ic.myoBv6LT77.jpg" alt="ದುಡ್ಡು ಯಾರದ್ದು ! : " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">ದುಡ್ಡು ಯಾರದ್ದು ! :</h2> <p>ಮೂರು ಕೋಟಿ ಹಣ ಇದ್ದಿದ್ದು ನಿಜ. ಆದರೆ ಇದನ್ನು ಎಕ್ಸ್ ಚೇಂಜ್ ಮಾಡಲಿಕ್ಕೆ ಪ್ರಯತ್ನ ಮಾಡಿದ್ದರು. ಹೀಗಾಗಿ ಪ್ರಭಾವಿ ಶಾಸಕರಿಗೆ ಸೇರಿದ ಹಣ ಎಂಬ ಮಾತುಗಳು ಪೊಲೀಸರ ವಲಯದಲ್ಲಿ ಕೇಳಿ ಬರುತ್ತಿದೆ. ಹಣ ಯಾರದ್ದು ? ಯಾಕಾಗಿ ಐದು ನೂರು ರೂಪಾಯಿಗೆ ಪರಿವರ್ತನೆ ಮಾಡಲು ಯತ್ನಿಸಿದ್ದರು. ಪರಿವರ್ತನೆ ಮಾಡಿದ ಹಣವನ್ನು ಯಾರಿಗೆ ತಲುಪಿಸಲಾಗುತ್ತಿತ್ತು. ಪ್ರಕರಣದ ತನಿಖೆ ಮೇಲೆ ರಾಜಕೀಯ ಒತ್ತಡ ಬೀಳುತ್ತಿದೆ ಎಂಬ ಮಾತುಗಳು ಹರಿದಾಡುತ್ತಿವೆ. ಇವೆಲ್ಲದಕ್ಕೂ ಪೊಲೀಸರ ತನಿಖೆಯೇ ಉತ್ತರ ನೀಡಬೇಕಿದೆ.</p> </div> </div> <div class="c1"></div> </div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/crime/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">ಇನ್ನಷ್ಟು <span>crime</span> ಸುದ್ದಿಗಳು <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/safe-city-project-controversy-allegations-are-baseless-says-nimbalkar-211204.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xphotos-3-1609063278.jpg.pagespeed.ic.oahc1uW9Y9.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/safe-city-project-controversy-allegations-are-baseless-says-nimbalkar-211204.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಸೇಫ್ ಸಿಟಿ ಪ್ರಾಜೆಕ್ಟ್ ಟೆಂಡರ್ ನಲ್ಲಿ ಎಲ್ಲವೂ ಲೀಗಲ್ : ಹೇಮಂತ್ ನಿಂಬಾಳ್ಕರ್ ಸ್ಪಷ್ಟನೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/sexually-assault-and-blackmailing-delivery-boy-arrest-211045.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xblackmailing-7-1608872843.jpg.pagespeed.ic.zx60VP1_O_.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/sexually-assault-and-blackmailing-delivery-boy-arrest-211045.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">ನೀನು 27 ನೇಯವಳು, 26 ಮಂದಿಗೆ ನ್ಯಾಯ ಕೊಡಿಸಿದ ನಂತರ ನಿನಗೆ ಮದುವೆ !</a></div> </li> <li id="relatedAdgWdg"> <div class="adg_native_nano c5" data-templateid_slotid="607_1" data-nanonativeflag="1"><a href="#"><img class="adgNano" data-pagespeed-lazy-src="#" alt="adg_65_100x83" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR4nGP6zwAAAgcBApocMXEAAAAASUVORK5CYII="/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/a-man-stealing-jewellery-in-kalyanamaptapa-arrested-210994.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/x25cecc74-aa2d-4b58-98b1-9e2f71ce6c17-1608807697.jpg.pagespeed.ic._3MD2QmmIn.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/a-man-stealing-jewellery-in-kalyanamaptapa-arrested-210994.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಕಲ್ಯಾಣ ಮಂಟಪದಲ್ಲಿ ಚಿನ್ನಾಭರಣ ದೋಚುತ್ತಿದ್ದ ವ್ಯಕ್ತಿ ಸೆರೆ !</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/fraud-case-ccb-interrogation-of-yuvaraja-swamy-one-more-complaint-registered-210973.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xys-5-1608793203.jpg.pagespeed.ic.FO0lq3bYK4.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/fraud-case-ccb-interrogation-of-yuvaraja-swamy-one-more-complaint-registered-210973.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಸಿಸಿಬಿ ಕಸ್ಟಡಿಯಲ್ಲಿರುವ ಯುವರಾಜ ಆಲಿಯಾಸ್ ಸ್ವಾಮಿ 'ಮುಂಡಾಯಿಸಿದ' ಕಥೆ ಬಗೆದಷ್ಟು</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/sandalwood-drug-case-ragini-dwivedi-shifted-to-private-hospital-210968.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xraginidwivedi-1-1608791454.jpg.pagespeed.ic.7bmNzv1nAu.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/sandalwood-drug-case-ragini-dwivedi-shifted-to-private-hospital-210968.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಸ್ಯಾಂಡಲ್ ವುಡ್ ಡ್ರಗ್ ಕೇಸ್ : ನಟಿ ರಾಗಿಣಿ ಖಾಸಗಿ ಆಸ್ಪತ್ರೆಗೆ ದಾಖಲು</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/three-criminal-case-registered-against-online-lending-apps-210933.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xxcdaxjnt-400x400-1608731084.jpg.pagespeed.ic.wPSQVnfpFJ.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/three-criminal-case-registered-against-online-lending-apps-210933.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಸಾಲ ಕೊಡುವ ಆನ್‌ಲೈನ್ ಆಪ್ ಗಳ ಮೇಲೆ ಸಿಸಿಬಿ ಹದ್ದಿನ ಕಣ್ಣು !</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/ips-roopa-photo-misused-by-cyber-criminals-for-collecting-funds-in-assam-210903.html?utm_source=articlepage-Slot1-13&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xroopa-1532081721-1608719531.jpg.pagespeed.ic.5f7440a3-Y.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/ips-roopa-photo-misused-by-cyber-criminals-for-collecting-funds-in-assam-210903.html?utm_source=articlepage-Slot1-13&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಐಪಿಎಸ್ ರೂಪಾ ಭಾವಚಿತ್ರ ಬಳಸಿ ಅಸ್ಸಾಂನಲ್ಲಿ ಚಂದಾ ವಸೂಲಿ !</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/lady-constable-gets-lewd-calls-after-person-puts-mobile-number-on-toilet-wall-210875.html?utm_source=articlepage-Slot1-14&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/x19-1479550891-toilet5-1608703411.jpg.pagespeed.ic.RmgNxQpmrL.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/lady-constable-gets-lewd-calls-after-person-puts-mobile-number-on-toilet-wall-210875.html?utm_source=articlepage-Slot1-14&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಶೌಚಾಲಯದಲ್ಲಿ ಮಹೀಳಾ ಪೇದೆ ಮೊಬೈಲ್ ನಂಬರ್ ! ಅಮೇಲೆ ಏನಾಯ್ತು ?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/bengaluru-story-of-family-who-was-cheated-by-investing-in-kanva-group-cs-210870.html?utm_source=articlepage-Slot1-15&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xkanvagroup-3-1608700595.jpg.pagespeed.ic.uJXvqA_uTT.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/bengaluru-story-of-family-who-was-cheated-by-investing-in-kanva-group-cs-210870.html?utm_source=articlepage-Slot1-15&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಇಡೀ ಕುಟುಂಬವೇ ಕಣ್ವ ಬಡ್ಡಿ ಸ್ಕೀಮ್‌ ಬಲೆಗೆ ಬಿದ್ದು ಅಲೆದಾಟ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/drugs-probe-ncb-officer-assaulted-by-drug-peddlers-in-bangalore-210791.html?utm_source=articlepage-Slot1-16&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/ximage-15-1608626048.jpg.pagespeed.ic.KN_iaCpBNh.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/drugs-probe-ncb-officer-assaulted-by-drug-peddlers-in-bangalore-210791.html?utm_source=articlepage-Slot1-16&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಎನ್‌ಸಿಬಿ ಅಧಿಕಾರಿ ಮೇಲೆ ಡ್ರಗ್ ಪೆಡ್ಲರ್ ಗಳಿಂದ ಹಲ್ಲೆ !</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/dj-halli-riots-17-sdpi-pfi-activists-arrested-by-nia-210749.html?utm_source=articlepage-Slot1-17&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/xdownload1-1608570193.jpg.pagespeed.ic.GyJKh6zdzf.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/dj-halli-riots-17-sdpi-pfi-activists-arrested-by-nia-210749.html?utm_source=articlepage-Slot1-17&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಬೆಂಗಳೂರು ಗಲಭೆ: ಎಸ್‌ಡಿಪಿಐ 17 ಕಾರ್ಯಕರ್ತರ ಬಂಧನ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/yuvaraj-accused-of-defrauding-news-agency-owner-of-rs-6-crore-210713.html?utm_source=articlepage-Slot1-18&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/12/x989a5a23-96ff-43a9-a293-53d032d48426-1608553879.jpg.pagespeed.ic.BXrz2qoBbz.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/yuvaraj-accused-of-defrauding-news-agency-owner-of-rs-6-crore-210713.html?utm_source=articlepage-Slot1-18&utm_medium=dsktp&utm_campaign=similar-topic-slider">ನ್ಯೂಸ್ ಚಾನೆಲ್ ಮಾಲೀಕನಿಗೆ ಆರು ಕೋಟಿ ವಂಚಿಸಿದ ನಕಲಿ ಆರ್ ಎಸ್ ಎಸ್ ನಾಯಕ!</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳ ಪಡೆಯಿರಿ.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> <div class="comments-wrap" style="display:none;clear: both; margin-bottom: 10px;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <div id="nanoWdOut"></div> <div id="bottomOutBrainWdg"></div> <div id="tag-container" class="article-tags" data-tags="crime, ಅಪರಾಧ" data-eng-tags="crime"> <span class="tags_head">Read more about: </span> <h3> <a title="crime" href="/topic/crime">crime</a> <a title="ಅಪರಾಧ" href="/topic/ಅಪರಾಧ">ಅಪರಾಧ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Bengaluru: Marathaalli police arrests person who tried to convert rs 3 cr black money to white. Read on.
</div> </div> <div class="article-published">Story first published: Wednesday, December 30, 2020, 17:23 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2020/12/30/">Dec 30, 2020</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kolkata/first-win-30-seats-then-dream-of-294-said-cm-mamata-banerjee-against-bjp-211456.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/12/xmamata1-1609314579.jpg.pagespeed.ic.ub_Iy-QWF3.jpg" alt=" ಮೊದಲು 30 ಸೀಟು ಗೆದ್ದು ನೋಡಿ; ಬಿಜೆಪಿಗೆ ದೀದಿ ದೊಡ್ಡ ಸವಾಲು" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kolkata/first-win-30-seats-then-dream-of-294-said-cm-mamata-banerjee-against-bjp-211456.html" target="_blank"> ಮೊದಲು 30 ಸೀಟು ಗೆದ್ದು ನೋಡಿ; ಬಿಜೆಪಿಗೆ ದೀದಿ ದೊಡ್ಡ ಸವಾಲು</a></h5> <div class="clear"></div> </li> <li> <a href="/infographics/infographics-gram-panchayat-election-results-2020-updates-district-wise-211453.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/12/xuntitled-1609313551.jpg.pagespeed.ic.H9_qOMpGAh.jpg" alt="Infographics:ಜಿಲ್ಲಾವಾರು ಗ್ರಾಮ ಪಂಚಾಯಿತಿ ಫಲಿತಾಂಶ ಅಪ್ಡೇಟ್ಸ್ " class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/infographics/infographics-gram-panchayat-election-results-2020-updates-district-wise-211453.html" target="_blank">Infographics:ಜಿಲ್ಲಾವಾರು ಗ್ರಾಮ ಪಂಚಾಯಿತಿ ಫಲಿತಾಂಶ ಅಪ್ಡೇಟ್ಸ್ </a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/croatian-worst-earthquake-in-140-years-resulted-7-deaths-211448.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/12/xearthquake-1609312339.jpg.pagespeed.ic._BNptqVOqd.jpg" alt=" 140 ವರ್ಷಗಳಲ್ಲೇ ಕ್ರೊಯೇಷಿಯಾ ಕಂಡ ಅತಿ ಪ್ರಬಲ ಭೂಕಂಪ" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/international/croatian-worst-earthquake-in-140-years-resulted-7-deaths-211448.html" target="_blank"> 140 ವರ್ಷಗಳಲ್ಲೇ ಕ್ರೊಯೇಷಿಯಾ ಕಂಡ ಅತಿ ಪ್ರಬಲ ಭೂಕಂಪ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1510910157005-1' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="compRight"> <div class="oi-comp-relatednews-title">Related News</div> <div id="artRightComparhensive"></div> </div> </div> </div> </div> </section> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=5"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> ಕೂಪನ್‌ಗಳು</span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="pt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </footer> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="0">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣ ಪಡೆಯಿರಿ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><script type="text/psajs" data-pagespeed-orig-index="1">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe style="border:0;scrolling:none;height: 110px;width:150px;" src="https://kannada.oneindia.com/common/corona/corona-virus-flip.html"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="2">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe></div> </div> </section> </div> </div> <input type="hidden" value="211478" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.262';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/psajs" data-pagespeed-orig-index="4">if(document.getElementById('bottomOutBrainWdg')){if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}else{var canonical_url=window.location.href;}document.getElementById('bottomOutBrainWdg').innerHTML='<div class="OUTBRAIN" data-src="'+canonical_url+'" data-widget-id="AR_10"></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="5">var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.addEventListener("popstate",function(){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script type="text/javascript" data-pagespeed-no-defer>if(document.querySelector('.oi-trending-topicslist')){var elem_node=document.querySelectorAll('.oi-trending-topicslist ul li');var nodeLen=elem_node.length;for(var i=0;i<nodeLen;i++){var text=elem_node[i].innerText;console.log(text);var texttype=/^[A-Za-z0-9 _]+$/.test(text);console.log(texttype);if(texttype){elem_node[i].classList.add("engTxt");}}}if(document.querySelector('.oi-trending-links')){var elem_node=document.querySelectorAll('.oi-trending-links a');var nodeLen=elem_node.length;for(var i=0;i<nodeLen;i++){var text=elem_node[i].innerText;console.log(text);var texttype=/^[A-Za-z0-9 _]+$/.test(text);console.log(texttype);if(texttype){elem_node[i].classList.add("engTxt");}}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="6">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script type="text/psajs" data-pagespeed-orig-index="7">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+urlBurstParam;;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="8">if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <script type="text/psajs" data-pagespeed-orig-index="9">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script type="text/psajs" data-pagespeed-orig-index="10">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="adg_native_ibn" id="div_20190621180907" data-adUnitId="div_20190621180907" data-domain="" data-templateId="4018" data-slotId="1"></div></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="11">if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1182_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/psajs" data-pagespeed-orig-index="12">(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=kn&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/psajs" data-pagespeed-orig-index="13">var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=kn&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="14">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;console.log(document.body);if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();function captureError(ex){adError=[];var errorData={name:ex.name,message:ex.line,url:document.location.href,stack:ex.stack};adError.push({"Neme":errorData.name,"Message":errorData.message,"URL":errorData.url,"Stack":errorData.stack});console.table(adError);}var adTableArr=[];function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}function createPingUrl(event,flag){if(event.slot.getSlotElementId().indexOf('div-insticator-ad')===-1){if(event.slot.getResponseInformation()==null){var eachLineItem="No Lineitem Found";var advertiserId="";var campaignId="";}else{var eachLineItem=event.slot.getResponseInformation().lineItemId;var advertiserId=event.slot.getResponseInformation().advertiserId;var campaignId=event.slot.getResponseInformation().campaignId;}var eachBackFill=!event.isEmpty;var eachDivId=event.slot.getSlotElementId();var eachSize=event.slot.getSizes()[0]['l']+'x'+event.slot.getSizes()[0]['j'];var finalDisplayData="Line Item : "+eachLineItem+" AD display : "+eachBackFill+" Size : "+eachSize;var adunitpath=event.slot.getAdUnitPath();document.getElementById(eachDivId).setAttribute("data-details",finalDisplayData);if(eachBackFill==true){var adStatus='Loaded';}else if(eachBackFill==false){var adStatus='Blank';}else{var adStatus='Error';}if(flag==1){var isView='true';}else{var isView='false';}var pageUrl=encodeURIComponent(window.location.href);var page_info='Article';var screenwidth=screen.width;var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?slot_id='+eachDivId+'&line_item_id='+eachLineItem+'&size='+eachSize+'&page_info='+page_info+'&url='+pageUrl+'&status='+adStatus+'&screenwidth='+screenwidth+'&device=Desktop&isView='+isView+'&adUnitPath='+adunitpath+'&uid='+datetime;var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");var adVal=document.getElementById(eachDivId).getAttribute("data-adval");if((viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null)&&adVal==0){pingToServer(pingUrl);}if(flag==1){document.getElementById(eachDivId).setAttribute("data-pingurl",pingUrl);}adTableArr.push({"Div Id":eachDivId,"Line Item":eachLineItem,"Status":adStatus,"AdUnitPath":adunitpath,"AD Id":advertiserId,"Camp Id":campaignId});if(window.location.search==='?oi-ad-debug=1'&&flag==0){console.table(adTableArr);}}}googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){try{createPingUrl(event,0);}catch(err){captureError(err);}});googletag.pubads().addEventListener('impressionViewable',function(event){var eachDivId=event.slot.getSlotElementId();var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");if(viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null){createPingUrl(event,1);}});});</script> <script type="text/psajs" data-pagespeed-orig-index="16">function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1510910157005-0'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384768368703-5'];}else{var duplicateIds=['div-gpt-ad-1384768368703-5'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="17">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script type="text/psajs" data-pagespeed-orig-index="18">function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="19">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oikannada_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script type="text/psajs" data-pagespeed-orig-index="20">if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=kn&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>