<!DOCTYPE html> <html lang="kn"> <head data-altimg="Opposing BJP Doesnt Mean Opposing Hindus RSS Suresh Bhaiyyaji" data-category_name="panaji" data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ಬಿಜೆಪಿ ವಿರೋಧಿಸಿದರೆ, ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ: ಆರೆಸ್ಸೆಸ್ | Opposing BJP Doesn't Mean Opposing Hindus RSS Suresh Bhaiyyaji - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="ಬಿಜೆಪಿ ವಿರೋಧಿಸಿದರೆ, ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ: ಆರೆಸ್ಸೆಸ್"/> <meta itemprop="url" content="https://kannada.oneindia.com/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html"/> <meta name="description" itemprop="description" content="ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸಿದರೆ ಅದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅರ್ಥವಲ್ಲ ಎಂದು ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ ಹೇಳಿದರು. RSS general secretary Suresh Bhaiyyaji Joshi said, opposing BJP does not mean opposing Hindus. "/> <meta itemprop="datePublished" content="2020-02-10T06:59:23+05:30"/> <meta name="news_keywords" content=" rss, bjp, goa, panaji, hindu, religion, politics, ಆರೆಸ್ಸೆಸ್, ಬಿಜೆಪಿ, ಗೋವಾ, ಪಣಜಿ, ಹಿಂದೂ, ಧರ್ಮ, ರಾಜಕೀಯ, ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ, ಬಿಜೆಪಿ ಹಿಂದೂ, ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ, ಹಿಂದೂಗಳ ವಿರೋಧ, ಹಿಂದುತ್ವ, ಕನ್ನಡ ಸುದ್ದಿ, suresh joshi, bhaiyyaji, suresh bhaiyyaji joshi, kannada news, opposing bjp does not mean opposing hindu. "/> <meta property="article:published_time" content="2020-02-10T06:59:23+05:30" data-published_date="2020-02-10"/> <meta property="article:author" content="Amith " data-author="oi-Amith " data-match-video="false"/> <meta property="article:modified_time" content="2020-02-10T07:13:06+05:30"/> <meta property="og:title" content="ಬಿಜೆಪಿ ವಿರೋಧಿಸಿದರೆ, ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ: ಆರೆಸ್ಸೆಸ್"/> <meta property="og:description" content="ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸಿದರೆ ಅದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅರ್ಥವಲ್ಲ ಎಂದು ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ ಹೇಳಿದರು. RSS general secretary Suresh Bhaiyyaji Joshi said, opposing BJP does not mean opposing Hindus. "/> <meta property="og:url" content="https://kannada.oneindia.com/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2020/02/sureshjoshi-1581298061.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/2020/02/sureshjoshi-1581298061.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2020/02/sureshjoshi-1581298061.jpg?10022020131552"/> <meta name="twitter:title" content="ಬಿಜೆಪಿ ವಿರೋಧಿಸಿದರೆ, ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ: ಆರೆಸ್ಸೆಸ್"/> <meta name="twitter:url" content="https://kannada.oneindia.com/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html?10022020131552"/> <meta name="twitter:description" content="ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸಿದರೆ ಅದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅರ್ಥವಲ್ಲ ಎಂದು ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ ಹೇಳಿದರು. RSS general secretary Suresh Bhaiyyaji Joshi said, opposing BJP does not mean opposing Hindus. "/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2020-02-10T07:13:03+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.12"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=64"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html"
  },
  "headline": "ಬಿಜೆಪಿ ವಿರೋಧಿಸಿದರೆ, ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ: ಆರೆಸ್ಸೆಸ್",
  "url":"https://kannada.oneindia.com/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2020/02/sureshjoshi-1581298061.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://kannada.oneindia.com/img/128x50/2020/02/sureshjoshi-1581298061.jpg",
  "datePublished": "2020-02-10T06:59:23+05:30",
  "dateModified": "2020-02-10T07:13:06+05:30",
  "dateCreated": "2020-02-10T06:59:23+05:30",
  "author": {
    "@type": "Person",
    "name": "Amith "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Panaji",
  "description": "ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸಿದರೆ ಅದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅರ್ಥವಲ್ಲ ಎಂದು ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ ಹೇಳಿದರು. RSS general secretary Suresh Bhaiyyaji Joshi said, opposing BJP does not mean opposing Hindus. ",
  "keywords": " rss, bjp, goa, panaji, hindu, religion, politics, ಆರೆಸ್ಸೆಸ್, ಬಿಜೆಪಿ, ಗೋವಾ, ಪಣಜಿ, ಹಿಂದೂ, ಧರ್ಮ, ರಾಜಕೀಯ, ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ, ಬಿಜೆಪಿ ಹಿಂದೂ, ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ, ಹಿಂದೂಗಳ ವಿರೋಧ, ಹಿಂದುತ್ವ, ಕನ್ನಡ ಸುದ್ದಿ, suresh joshi, bhaiyyaji, suresh bhaiyyaji joshi, kannada news, opposing bjp does not mean opposing hindu. ", 
  "articleBody":"ಪಣಜಿ, ಫೆಬ್ರವರಿ 10: ಭಾರತೀಯ ಜನತಾ ಪಾರ್ಟಿಯನ್ನು ವಿರೋಧಿಸುವುದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ ಎಂದು ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ ಭಾನುವಾರ ಹೇಳಿದರು.ಗೋವಾದ ದೋನಾ ಪೌಲಾದಲ್ಲಿ ನಡೆದ ವಿಶ್ವಗುರು ಭಾರತ ಉಪನ್ಯಾಸ ಕಾರ್ಯಕ್ರಮದಲ್ಲಿ ಅವರು ಮಾತನಾಡಿದರು. ಬಿಜೆಪಿಯ ಪೋಷಕ ಸಂಸ್ಥೆಯಾದ ಆರೆಸ್ಸೆಸ್ ಈ ರೀತಿ ಹೇಳಿಕೆ ನೀಡಿರುವುದು ಕುತೂಹಲ ಮೂಡಿಸಿದೆ.ಆರ್   ಎಸ್   ಎಸ್   ನಿಂದ ದೇಶದ ಮೊದಲ ಸೈನಿಕ ಶಾಲೆಉಪನ್ಯಾಸದ ವೇಳೆ ಸಭಿಕರೊಬ್ಬರು, ಹಿಂದೂಗಳು ತಮ್ಮದೇ ಸಮುದಾಯಕ್ಕೆ ಏಕೆ ಶತ್ರುಗಳಾಗುತ್ತಿದ್ದಾರೆ? ಎಂಬ ಪ್ರಶ್ನೆಗೆ ಅವರು ಪ್ರತಿಕ್ರಿಯಿಸಿದರು. ಹಿಂದೂಗಳೇ ಹಿಂದೂ ಸಮುದಾಯದ ವೈರಿಗಳಾಗುತ್ತಿದ್ದಾರೆ, ಅಂದರೆ ಬಿಜೆಪಿ ಎಂದು ನಿಮ್ಮ ಪ್ರಶ್ನೆ ಹೇಳುತ್ತದೆ. ಹಿಂದೂ ಸಮುದಾಯ ಎಂದರೆ ಬಿಜೆಪಿ ಅಲ್ಲ ಎಂದು ಹೇಳಿದರು.ಪೌರತ್ವ ತಿದ್ದುಪಡಿ ಕಾಯ್ದೆಯನ್ನು ವಿರೋಧಿಸಿ ಆಡಳಿತಾರೂಢ ಬಿಜೆಪಿ ವಿರುದ್ಧ ತೀವ್ರ ಪ್ರತಿಭಟನೆಗಳು ನಡೆಯುತ್ತಿದ್ದು, ಇದು ಮುಸ್ಲಿಮರೆಡೆಗೆ ತಾರತಮ್ಯ ಎಸಗುವಂತಿದೆ ಎಂದು ಅನೇಕರು ಆರೋಪಿಸಿದ್ದಾರೆ. ಈ ಹಿನ್ನೆಲೆಯಲ್ಲಿ ಹಿಂದೂಗಳೇ ಹಿಂದೂಗಳಿಗೆ ವೈರಿಯಾಗುತ್ತಿದ್ದಾರಲ್ಲ ಎಂಬ ಪ್ರಶ್ನೆ ಕೇಳಲಾಗಿತ್ತು. ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸುವುದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಎಂದು ನಾವು ಭಾವಿಸಬಾರದು. ಅದೊಂದು ರಾಜಕೀಯ ತಿಕ್ಕಾಟ ಮತ್ತು ಅದು ಮುಂದುವರಿಯುತ್ತದೆ. ಅದನ್ನು ಹಿಂದೂಗಳಿಗೆ ಬೆಸೆಯಬಾರದು ಎಂದು ಹೇಳಿದರು. ಹಿಂದೂ ವ್ಯಕ್ತಿ, ಮತ್ತೊಬ್ಬ ಹಿಂದೂ ಜತೆಗೇ ಸಂಘರ್ಷ ಮಾಡುತ್ತಾನೆ. ಏಕೆಂದರೆ ಅವರು ಅಲ್ಲಿ ಧರ್ಮ ಮರೆತಿರುತ್ತಾರೆ. ಛತ್ರಪತಿ ಶಿವಾಜಿ ಕೂಡ ತಮ್ಮದೇ ಕುಟುಂಬದಿಂದಲೇ ವಿರೋಧವನ್ನು ಎದುರಿಸಿದ್ದರು. ಎಲ್ಲಿ ಗೊಂದಲ ಮತ್ತು ಸ್ವಯಂ ಕೇಂದ್ರಿತ ವರ್ತನೆ ಇರುತ್ತದೆಯೋ ಅಲ್ಲಿ ವಿರೋಧವೂ ಇರುತ್ತದೆ ಎಂದರು. ಸ್ವಾಮಿ ವಿವೇಕಾನಂದ ಅವರ ಹಿಂದುತ್ವ ಉತ್ತಮವಾಗಿತ್ತು, ವಿನಾಯಕ್ ಸಾವರ್ಕರ್ ಅವರ ಹಿಂದುತ್ವ ಸರಿಯಾಗಿರಲಿಲ್ಲ ಎಂದು ಅನೇಕರು ಹೇಳುತ್ತಾರೆ. ಅಂತಹ ಹೇಳಿಕೆಗಳಿಗೆ ಆಧಾರವೇನಿದೆ? ಎಂದು ಪ್ರಶ್ನಿಸಿದರು.  ಪಶ್ಚಿಮ ಬಂಗಾಳದ ಜಿಹಾದಿ ಆಡಳಿತಗಾರರು ತಾವು ಹಿಂದೂಗಳ ವಿರುದ್ಧ ಎಂದು ಹೇಳಿಕೊಳ್ಳುತ್ತಾರೆ. ಆದರೆ ದುರ್ಗಾ ಪೂಜೆಯ ಉತ್ಸವಗಳು ಬಂದಾಗ ಅವರೇ ಯಾವಾಗಲೂ ಮುಂಚೂಣಿಯಲ್ಲಿ ಇರುತ್ತಾರೆ. ಇದೇ ರೀತಿಯ ಪರಿಸ್ಥಿತಿ ಕೇರಳದಲ್ಲಿದೆ. ಅಲ್ಲಿ ಕಮ್ಯುನಿಸ್ಟರು ದೇವಸ್ಥಾನ ಸಮಿತಿಗಳ ಅಧ್ಯಕ್ಷರಾಗಲು ಬಯಸುತ್ತಾರೆ ಎಂದು ಹೇಳಿದರು. RSS ಭಾರತದ ಭಯೋತ್ಪಾದನಾ ಸಂಘಟನೆ ಎಂದಿದ್ದೇಕೆ ಅಂಬೇಡ್ಕರ್ ಮೊಮ್ಮಗ?  ಹಿಂದೂಗಳು ರಾಜಕೀಯದಾಚೆ ಬೆಳೆಯಬೇಕು ಎಂದು ಭಯ್ಯಾಜಿ, ಸಂಘಕ್ಕೆ ಎಲ್ಲಾ ಸಮುದಾಯಗಳ ಜನರನ್ನೂ ಆಹ್ವಾನಿಸುವುದಾಗಿ ಹೇಳಿದರು. ಸಂಘದ ಸಿದ್ಧಾಂತವನ್ನು ನಂಬುವ ಯಾರು ಬೇಕಾದರೂ ಸಂಘವನ್ನು ಸೇರಬಹುದು. ಅವರಿಗೆ ಅಲ್ಲಿ ಗೌರವಾನ್ವಿತ ಸ್ಥಾನ ನೀಡಲಾಗುತ್ತದೆಯೇ ವಿನಾ ಪ್ರತ್ಯೇಕ ಸ್ಥಾನವನ್ನಲ್ಲ ಎಂದರು. ಪ್ರತಿಯೊಬ್ಬರಿಗೂ ಸಂಘ ಹುದ್ದೆಯನ್ನು ನೀಡುತ್ತದೆ. ಸಂಘಕ್ಕೆ ಯಾರು ಸೇರ್ಪಡೆಯಾಗಲು ಬಯಸುತ್ತಾರೋ ಎಲ್ಲರನ್ನೂ ಸ್ವಾಗತಿಸುತ್ತೇವೆ. ನಾವು ಸಂಘ ಸೇರ್ಪಡೆಯಿಂದ ಹಿಂದೂಯೇತರರನ್ನು ಎಂದಿಗೂ ತಡೆದಿಲ್ಲ. ನಾವು ಹಿಂದೂಗಳ ಮೇಲೆ ಗಮನ ಹರಿಸಿದ್ದೇವೆ ಎನ್ನುವುದು ಸತ್ಯ. ಆದರೆ ಕ್ರೈಸ್ತ ಸಮುದಾಯ ಅಥವಾ ಮುಸ್ಲಿಂ ಸಮುದಾದವರು ಸಂಘದ ಸಿದ್ಧಾಂತವನ್ನು ಮೆಚ್ಚಿ ಬಂದರೆ ಅವರೂ ಕೂಡ ಅದನ್ನು ಸೇರಿಕೊಳ್ಳಬಹುದು ಎಂದು ತಿಳಿಸಿದರು.  ಉತ್ತರ ಪ್ರದೇಶದಂತಹ ರಾಜ್ಯದಲ್ಲಿ ಅನೇಕ ಮುಸ್ಲಿಮರು ಆರೆಸ್ಸೆಸ್ ಸೇರಿದ್ದಾರೆ ಎಂದ ಅವರು, ಹಿಂದೂಯೇತರರು ಆರೆಸ್ಸೆಸ್ ಸೇರಿದಾಗ ಅವರು ಯಾವುದೇ ಹಿಂದೂ ಪಡೆಯುವಂತಹ ಹುದ್ದೆಗಳನ್ನು ಪಡೆದುಕೊಳ್ಳುತ್ತಾರೆ. ಅವರಿಗೆ ಪ್ರತ್ಯೇಕ ಹುದ್ದೆಯನ್ನೇನೂ ನೀಡುವುದಿಲ್ಲ. ಯಾರು ಸೇರುತ್ತಾರೋ ಅವರು ಗೌರವಾನ್ವಿತ ಸ್ಥಾನ ಪಡೆಯುತ್ತಾರೆ, ಆದರೆ ಪ್ರತ್ಯೇಕ ಸ್ಥಾನವನ್ನಲ್ಲ ಎಂದರು. ನಾನು ಮುಸ್ಲಿಂ, ಪತ್ನಿ ಹಿಂದೂ ಮತ್ತು ನಮ್ಮ ಮಕ್ಕಳು ಭಾರತೀಯರು: ಶಾರುಖ್ ಖಾನ್ ಸಂಘ ಸೇರಿದ ಬಳಿಕ ಭಾರತ್ ಮಾತಾ ಕಿ ಜೈ ಎಂದು ಹೇಳಲು ನಿಮಗೆ ಮನಸ್ಸಿಲ್ಲ ಎಂದರೆ ಭಾರತವನ್ನು ನೀವು ನಿಮ್ಮ ತಾಯಿಯೆಂದು ಪರಿಗಣಿಸುತ್ತಿಲ್ಲ, ಹೀಗಾಗಿ ನೀವು ಇಲ್ಲಿ ಇರಲು ಅರ್ಹರಲ್ಲ ಎಂದು ನಾವು ಹೇಳುತ್ತೇವೆ ಎಂದು ತೀಕ್ಷ್ಣವಾಗಿ ನುಡಿದರು."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸಿದರೆ ಅದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅರ್ಥವಲ್ಲ ಎಂದು ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ ಹೇಳಿದರು. RSS general secretary Suresh Bhaiyyaji Joshi said, opposing BJP does not mean opposing Hindus. " ,
         "url":"https://kannada.oneindia.com/news/panaji/opposing-bjp-doesn-t-mean-opposing-hindus-rss-suresh-bhaiyyaji-184785.html",
        "name": "ಬಿಜೆಪಿ ವಿರೋಧಿಸಿದರೆ, ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ: ಆರೆಸ್ಸೆಸ್"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var slot=[];var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var gaStopCounter=10;var adPerSeen=50;var adTimeInterval=50;var current_url=location.href;var exitPoll=1;var adPerSeen=50;var adTimeInterval=50;var refreshTimeOut=5000;var adPerSeenMobi=50;var adTimeIntervalMobi=30;var cityList=['bengaluru','mysuru','mangaluru','belagavi','hubballi','mumbai','new-delhi','chennai','tumakuru','udupi','vijayapura','kalaburagi','bidar','yadgir','hyderabad','bagalkot','ballari','chamarajanagar','chitradurga','davanagere','dharwad','gadag','hassan','haveri','karwar','kolar','koppal','madikeri','mandya','chikkamagaluru','gurgaon','pune','raichur','shivamogga','ramanagara','sirsi','amaravati','thiruvananthapuram','lucknow','dubai','washington','sydney','singapur','ahmedabad','kolkata','noida'];if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var oi_page_type;if(document.querySelector('head')){oi_page_type=document.querySelector('head').getAttribute('data-page_type');}console.log(oi_page_type);var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create',{trackingId:'UA-18423815-11',cookieDomain:window.location.hostname,name:'dhoneindia'});ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.set','dimension5','KN');ga('dhoneindia.set','dimension6','oneindia');var oi_content_type='';if((document.querySelector('head'))&&(document.querySelector('head').getAttribute('data-content_type'))){oi_content_type=document.querySelector('head').getAttribute('data-content_type');}if(oi_content_type!==undefined&&oi_content_type!==""){ga('dhoneindia.set','dimension7',oi_content_type);}ga('dhoneindia.send','pageview');ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');</script> <script data-pagespeed-no-defer>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script data-pagespeed-no-defer>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-12";}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script data-pagespeed-no-defer data-ad-client="ca-pub-7279106442205788" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.2"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/karnataka/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link1"><span>ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/news/city/?OIKanhdr" class="submenu-link2"><span>ನಗರ</span></a> </li> <li> <a href="/news/districts/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link4"><span>ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link5"><span>ಭಾರತ</span></a> </li> <li> <a href="/news/international/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link6"><span>ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link7"><span>ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link8"><span>ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </li> <li> <a href="/videos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ವಿಡಿಯೋ</span></a> </li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ರಾಜಕೀಯ </a></li> <li><a href="/features/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಫೀಚರ್ಸ್ </a></li> <li><a href="/topic/delhi-assembly-elections-2020/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ದೆಹಲಿ ವಿಧಾನಸಭೆ ಚುನಾವಣೆ </a></li> <li> <a href="/news/city/?OIKanhdr"> ನಗರ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/amaravati/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3248;&#3262;&#3253;&#3236;&#3263;</span></a></li> <li> <a href="/news/amritsar/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3267;&#3236;&#3256;&#3248;</span></a></li> <li> <a href="/news/ahmedabad/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3257;&#3246;&#3238;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> <li> <a href="/news/agra/?OIKanhdr" class="submenu-link1"><span>&#3206;&#3223;&#3277;&#3248;&#3262;</span></a></li> <li> <a href="/news/udupi/?OIKanhdr" class="submenu-link1"><span>&#3209;&#3233;&#3265;&#3242;&#3263;</span></a></li> <li> <a href="/news/kalaburagi/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3250;&#3244;&#3265;&#3248;&#3223;&#3263;</span></a></li> <li> <a href="/news/karwar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3262;&#3248;&#3253;&#3262;&#3248;</span></a></li> <li> <a href="/news/koppal/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3274;&#3242;&#3277;&#3242;&#3251;</span></a></li> <li> <a href="/news/kolar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3262;&#3248;</span></a></li> <li> <a href="/news/kolkata/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3277;&#3221;&#3236;&#3262;</span></a></li> <li><a href="/news/gadag/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3238;&#3223;</span></a></li> <li><a href="/news/gurgaon/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3248;&#3277; &#3223;&#3262;&#3202;&#3253;&#3277;</span></a></li> <li><a href="/news/guwahati/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3253;&#3262;&#3257;&#3262;&#3231;&#3263;</span></a></li> <li><a href="/news/chandigarh/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3202;&#3233;&#3264;&#3223;&#3234;</span></a></li> <li><a href="/news/chamarajanagar/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/chikkaballapur/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3244;&#3251;&#3277;&#3251;&#3262;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/chikkamagaluru/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/chitradurga/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3236;&#3277;&#3248;&#3238;&#3265;&#3248;&#3277;&#3223;</span></a></li> <li><a href="/news/chennai/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3270;&#3240;&#3277;&#3240;&#3272;</span></a></li> <li><a href="/news/jaipur/?OIKanhdr" class="submenu-link1"><span>&#3228;&#3272;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/thiruvananthapuram/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3263;&#3248;&#3265;&#3253;&#3240;&#3202;&#3236;&#3242;&#3265;&#3248;&#3202;</span></a></li> <li><a href="/news/tumakuru/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/davanagere/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3262;&#3253;&#3235;&#3223;&#3270;&#3248;&#3270;</span></a></li> <li><a href="/news/dubai/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3265;&#3244;&#3272;</span></a></li> <li><a href="/news/dharwad/?OIKanhdr" class="submenu-link1"><span>&#3239;&#3262;&#3248;&#3253;&#3262;&#3233;</span></a></li> <li><a href="/news/new-delhi/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3253;&#3238;&#3270;&#3257;&#3250;&#3263;</span></a></li> <li><a href="/news/noida/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3275;&#3247;&#3277;&#3233;&#3262;</span></a></li> <li><a href="/news/patna/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3231;&#3277;&#3240;&#3262;</span></a></li> <li><a href="/news/panaji/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3235;&#3228;&#3263;</span></a></li> <li><a href="/news/pune/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3265;&#3235;&#3270;</span></a></li> <li><a href="/news/paris/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3277;&#3247;&#3262;&#3248;&#3263;&#3256;&#3277;</span></a></li> <li><a href="/news/ballari/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3251;&#3277;&#3251;&#3262;&#3248;&#3263;</span></a></li> <li><a href="/news/bagalkot/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3262;&#3223;&#3250;&#3221;&#3275;&#3231;&#3270;</span></a></li> <li><a href="/news/bidar/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3264;&#3238;&#3248;&#3277;</span></a></li> <li><a href="/news/bengaluru/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/belagavi/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3251;&#3223;&#3262;&#3253;&#3263;</span></a></li> <li><a href="/news/bhubaneswar/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3265;&#3253;&#3240;&#3271;&#3254;&#3277;&#3253;&#3248;</span></a></li> <li><a href="/news/bhopal/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3275;&#3242;&#3262;&#3250;&#3277;</span></a></li> <li><a href="/news/mangaluru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/mandya/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3233;&#3277;&#3247;</span></a></li> <li><a href="/news/madikeri/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3233;&#3263;&#3221;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/mumbai/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3265;&#3202;&#3244;&#3272;</span></a></li> <li><a href="/news/mysuru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/yadgir/?OIKanhdr" class="submenu-link1"><span>&#3247;&#3262;&#3238;&#3223;&#3263;&#3248;&#3263;</span></a></li> <li><a href="/news/ranchi/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3202;&#3226;&#3263;</span></a></li> <li><a href="/news/ramanagara/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3246;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/raichur/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3247;&#3226;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/london/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3202;&#3233;&#3240;&#3277;</span></a></li> <li><a href="/news/lucknow/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3221;&#3277;&#3240;&#3275;</span></a></li> <li><a href="/news/washington/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3262;&#3255;&#3263;&#3202;&#3223;&#3277;&#3231;&#3240;&#3277;</span></a></li> <li><a href="/news/vijayapura/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3263;&#3228;&#3247;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sirsi/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3248;&#3256;&#3263;</span></a></li> <li><a href="/news/shivamogga/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3253;&#3246;&#3274;&#3223;&#3277;&#3223;</span></a></li> <li><a href="/news/srinagar/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3277;&#3248;&#3264;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/singapore/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3202;&#3223;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sydney/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3233;&#3277;&#3240;&#3263;</span></a></li> <li><a href="/news/haveri/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3253;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/hassan/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3256;&#3240;</span></a></li> <li><a href="/news/hubballi/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3265;&#3244;&#3277;&#3244;&#3251;&#3277;&#3251;&#3263;</span></a></li> <li><a href="/news/hyderabad/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3272;&#3238;&#3248;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> </ul> </div> </li> <li><a href="https://kannada.mykhel.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಕ್ರೀಡೆ </a></li> <li> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1"><span>ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2"><span>ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3"><span>ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4"><span>ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5"><span>ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.filmibeat.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸಿನೆಮಾ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.goodreturns.in/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಹಣ</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.goodreturns.in/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAMAAAC6V+0/AAAAe1BMVEXsAAD////////////////////////////sAADsAAD////////////////////////////////////////////////sAADsAADsAAD////////////////////////////////////////sAADsAADsAAD////sAAD///9tKrM2AAAAJ3RSTlMAAAECBQgQFh4fJSksQ3+AgYKDhayxuru/xcnP0dja3uvs8vP0+f2zAWDjAAAAo0lEQVQY043Q2xKCIBCA4V3FQ+IhMjUpz6X7/k8Y0FTIdNF/wTrfMMAIqIsCMzCIzACzTjLUI5SThTlpDSXlFnpCqbIjWojeibqOhPdG3q5ktbYcwe/n6qy73syo5t6HhErcVVICKRXmmFfqq6D0g3G91LGLzbZtFxcXhY+/dsbNvTm4+Ov2bxq5+3hBHNg0iMJK9CMDzEbaNWb61zGeWnGG+AQcdxQRHMeyUgAAAABJRU5ErkJggg==" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" class="oneindia_search_1" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn" data-btn="1"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768368703-5' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1510910157005-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background: #e7e7e2;
    font-weight: bold;
    font-size: 14px;
    color: #000;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3231;&#3277;&#3248;&#3270;&#3202;&#3233;&#3263;&#3202;&#3223;&#3277; </span> <a href="/topic/cabinet-expansion?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics1">ಸಂಪುಟ ವಿಸ್ತರಣೆ</a> <a href="/topic/karnataka-bandh?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics2">ಕರ್ನಾಟಕ ಬಂದ್</a> <a href="/topic/coronavirus?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics3">ಕೊರೊನಾ</a> <a href="/topic/delhi-assembly-elections-2020?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics4">ದೆಹಲಿ ಚುನಾವಣೆ</a> <a href="/topic/yediyurappa?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics5">ಯಡಿಯೂರಪ್ಪ</a> <a href="https://kannada.mykhel.com/topic/ipl-2020?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics6" rel="nofollow">ಐಪಿಎಲ್ 2020</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-cityVideoFlag="panaji"> <section> <div id="container" data-content_id="184785" data-con_line="/news/panaji/" data-category_id="21205" data-category_name="panaji"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-alerts margin-bottom" data-cityname="panaji" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3242;&#3235;&#3228;&#3263; &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3263;&#3223;&#3262;&#3223;&#3263;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="panaji">
&#3240;&#3275;&#3231;&#3263;&#3243;&#3263;&#3221;&#3271;&#3255;&#3240;&#3277; &#3205;&#3240;&#3265;&#3246;&#3236;&#3263;&#3256;&#3263;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="panaji"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3242;&#3235;&#3228;&#3263;</span> &#3236;&#3262;&#3228;&#3262; &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3265; &#3240;&#3263;&#3246;&#3223;&#3270; &#3236;&#3263;&#3251;&#3263;&#3238;&#3263;&#3248;&#3250;&#3263;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">10 min ago</span> <a href="/news/mysuru/minister-sureshkumar-clarified-about-the-issue-of-dropping-tippu-from-the-text-184809.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಪಠ್ಯದಿಂದ ಟಿಪ್ಪು ವಿಷಯ ಕೈಬಿಡುವ ವಿಚಾರ: ಶಿಕ್ಷಣ ಸಚಿವರ ಸ್ಪಷ್ಟನೆ" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/105x95x59/2020/02/xsureshkumar1-1581320021.jpg.pagespeed.ic.El0qVfHMsB.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/mysuru/minister-sureshkumar-clarified-about-the-issue-of-dropping-tippu-from-the-text-184809.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಪಠ್ಯದಿಂದ ಟಿಪ್ಪು ವಿಷಯ ಕೈಬಿಡುವ ವಿಚಾರ: ಶಿಕ್ಷಣ ಸಚಿವರ ಸ್ಪಷ್ಟನೆ</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">19 min ago</span> <a href="/news/international/chinese-journalist-missing-184808.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಕೊರೊನಾ ಬಗ್ಗೆ ವರದಿಗೆಂದು ತೆರಳಿದ್ದ ಚೀನಾದ ವರದಿಗಾರ ನಾಪತ್ತೆ" src="data:image/jpeg;base64,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"/></a> <a href="/news/international/chinese-journalist-missing-184808.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಕೊರೊನಾ ಬಗ್ಗೆ ವರದಿಗೆಂದು ತೆರಳಿದ್ದ ಚೀನಾದ ವರದಿಗಾರ ನಾಪತ್ತೆ</a> </li> <li class="clearfix"> <span class="timestamp">28 min ago</span> <a href="/news/ramanagara/r-ashoka-defended-rss-chief-kalladka-prabhakar-bhatt-s-statement-184807.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="'ನಿರ್ಗತಿಕ ಕಾಂಗ್ರೆಸ್ ನಾಯಕರಿಗೆ ಡಿಕೆಶಿ ಊಟ ಹಾಕಿಸಲಿ'" src="data:image/jpeg;base64,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"/></a> <a href="/news/ramanagara/r-ashoka-defended-rss-chief-kalladka-prabhakar-bhatt-s-statement-184807.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">'ನಿರ್ಗತಿಕ ಕಾಂಗ್ರೆಸ್ ನಾಯಕರಿಗೆ ಡಿಕೆಶಿ ಊಟ ಹಾಕಿಸಲಿ'</a> </li> </ul> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1510910157005-6" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://kannada.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://kannada.filmibeat.com/news/actor-rao-ramesh-playing-important-character-in-kgf-2-041533.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="'ಕೆಜಿಎಫ್ 2' ಕೋಟೆಗೆ ಬಂದ ಖ್ಯಾತ ತೆಲುಗು ನಟ, ಪಾತ್ರ ಏನು?  " data-pagespeed-lazy-src="https://kannada.filmibeat.com/img/105x95x59/2020/02/raorameshplayingimportantcharacterinkgf2-1581318242.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.filmibeat.com/news/actor-rao-ramesh-playing-important-character-in-kgf-2-041533.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">'ಕೆಜಿಎಫ್ 2' ಕೋಟೆಗೆ ಬಂದ ಖ್ಯಾತ ತೆಲುಗು ನಟ, ಪಾತ್ರ ಏನು? </a> </li> <li id="nanoWdOut" class="clearfix" style="margin-top:10px;"> <div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <a href="https://kannada.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://kannada.gizbot.com/news/whatsapp-for-ios-beta-update-brings-dark-mode-on-iphone-report-023109.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಐಫೋನ್ ಬಳಕೆದಾರರಿಗೂ ವಾಟ್ಸಪ್‌ ಡಾರ್ಕ್ ಮೋಡ್ ಫೀಚರ್!" data-pagespeed-lazy-src="https://kannada.gizbot.com/img/105x95x59/img/2020/02/iphone-darkmode-1581314968.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.gizbot.com/news/whatsapp-for-ios-beta-update-brings-dark-mode-on-iphone-report-023109.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಐಫೋನ್ ಬಳಕೆದಾರರಿಗೂ ವಾಟ್ಸಪ್‌ ಡಾರ್ಕ್ ಮೋಡ್ ಫೀಚರ್!</a> </li> <li class="clearfix"> <a href="https://kannada.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://kannada.mykhel.com/badminton/premier-badminton-league-bengaluru-raptors-keep-title-with-top-show-010662.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಎರಡನೇ ಬಾರಿಗೆ ಪಿಬಿಎಲ್ ಚಾಂಪಿಯನ್ ಆದ ಬೆಂಗಳೂರು ರ‍್ಯಾಪ್ಟರ್ಸ್" data-pagespeed-lazy-src="https://kannada.mykhel.com/img/105x95x59/2020/02/pbl-1581317617.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.mykhel.com/badminton/premier-badminton-league-bengaluru-raptors-keep-title-with-top-show-010662.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಎರಡನೇ ಬಾರಿಗೆ ಪಿಬಿಎಲ್ ಚಾಂಪಿಯನ್ ಆದ ಬೆಂಗಳೂರು ರ‍್ಯಾಪ್ಟರ್ಸ್</a> </li> <li class="clearfix"> <a href="https://kannada.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://kannada.boldsky.com/relationship/love-and-romance/love-story-by-shreya-pushparaji-shetty-021478.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಪ್ರೀತಿ ಬೇಡವೆಂದವಳಿಗೆ ಉಸಿರಾದ ಪ್ರೀತಿ " data-pagespeed-lazy-src="https://kannada.boldsky.com/img/105x95x59/2020/02/1b1f5f3a-cb4b-4030-9d0c-77262f368c8e-1581312081.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.boldsky.com/relationship/love-and-romance/love-story-by-shreya-pushparaji-shetty-021478.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಪ್ರೀತಿ ಬೇಡವೆಂದವಳಿಗೆ ಉಸಿರಾದ ಪ್ರೀತಿ </a> </li> <li class="clearfix"> <a href="https://kannada.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://kannada.drivespark.com/off-beat/mumbai-traffic-police-sets-up-punishing-signal-to-stop-unnecessary-honking-018221.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ವಿನಾಕಾರಣ ಹಾರ್ನ್ ಮಾಡಿದರೆ ಹೆಚ್ಚು ಹೊತ್ತು ಉರಿಯಲಿದೆ ಕೆಂಪು ದೀಪ..!" data-pagespeed-lazy-src="https://kannada.drivespark.com/img/105x95x59/2020/02/xmumbai-police-horn-not-okay-please11-1580529360-jpg-pagespeed-ic-yf084ocwei-1581315530.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.drivespark.com/off-beat/mumbai-traffic-police-sets-up-punishing-signal-to-stop-unnecessary-honking-018221.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ವಿನಾಕಾರಣ ಹಾರ್ನ್ ಮಾಡಿದರೆ ಹೆಚ್ಚು ಹೊತ್ತು ಉರಿಯಲಿದೆ ಕೆಂಪು ದೀಪ..!</a> </li> <li class="clearfix"> <a href="https://kannada.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://kannada.goodreturns.in/news/petrol-diesel-prices-on-february-10-006090.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಪೆಟ್ರೋಲ್-ಡೀಸೆಲ್ ಬೆಲೆಯಲ್ಲಿ ಮತ್ತೆ ಇಳಿಕೆ, 2020ರಲ್ಲಿ ಒಟ್ಟಾರೆ ಲೀಟರ್‌ಗೆ 3 ರುಪಾಯಿ ಕುಸಿತ" data-pagespeed-lazy-src="https://kannada.goodreturns.in/img/105x95x59/2020/02/petrolpump5-1579657291-1581315610.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.goodreturns.in/news/petrol-diesel-prices-on-february-10-006090.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಪೆಟ್ರೋಲ್-ಡೀಸೆಲ್ ಬೆಲೆಯಲ್ಲಿ ಮತ್ತೆ ಇಳಿಕೆ, 2020ರಲ್ಲಿ ಒಟ್ಟಾರೆ ಲೀಟರ್‌ಗೆ 3 ರುಪಾಯಿ ಕುಸಿತ</a> </li> <li class="clearfix"> <a href="https://kannada.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://kannada.nativeplanet.com/travel-guide/best-places-to-visit-in-himachal-pradesh-004102.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="2020 ರಲ್ಲಿ ಹಿಮಾಚಲ ಪ್ರದೇಶದಲ್ಲಿ ಭೇಟಿ ನೀಡಬಹುದಾದ 10 ಅತ್ಯುತ್ತಮವಾದ ಸ್ಥಳಗಳು" data-pagespeed-lazy-src="https://kannada.nativeplanet.com/img/105x95x59/2020/02/parvatiriver-1579594653-1581315292.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.nativeplanet.com/travel-guide/best-places-to-visit-in-himachal-pradesh-004102.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">2020 ರಲ್ಲಿ ಹಿಮಾಚಲ ಪ್ರದೇಶದಲ್ಲಿ ಭೇಟಿ ನೀಡಬಹುದಾದ 10 ಅತ್ಯುತ್ತಮವಾದ ಸ್ಥಳಗಳು</a> </li> <li class="clearfix"> <a href="https://kannada.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://kannada.careerindia.com/job-alerts/district-court-of-vijayapura-recruitment-2020-for-9-typist-typist-copyists-posts-003859.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ವಿಜಯಪುರ ಜಿಲ್ಲಾ ನ್ಯಾಯಾಲಯದಲ್ಲಿ 9 ಬೆರಳಚ್ಚುಗಾರ ಮತ್ತು ಬೆರಳಚ್ಚು ನಕಲುಗಾರ ಹುದ್ದೆಗಳ ನೇಮಕಾತಿ" data-pagespeed-lazy-src="https://kannada.careerindia.com/img/105x95x59/2020/02/vijaypuracourt-1581311809.png" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.careerindia.com/job-alerts/district-court-of-vijayapura-recruitment-2020-for-9-typist-typist-copyists-posts-003859.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ವಿಜಯಪುರ ಜಿಲ್ಲಾ ನ್ಯಾಯಾಲಯದಲ್ಲಿ 9 ಬೆರಳಚ್ಚುಗಾರ ಮತ್ತು ಬೆರಳಚ್ಚು ನಕಲುಗಾರ ಹುದ್ದೆಗಳ ನೇಮಕಾತಿ</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Panaji"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/city/" itemprop="url"><span itemprop="title" data-cat="&#3240;&#3223;&#3248;:21205">&#3240;&#3223;&#3248;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAAIAAUDASIAAhEBAxEB/8QAFQABAQAAAAAAAAAAAAAAAAAAAAj/xAAiEAABAwEJAQAAAAAAAAAAAAARABMWFAMEBgcSISIyNUP/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8AojJufV2MZf5MgvcffNTTP2h1H49WzuCODaIiD//Z" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/panaji/" itemprop="url"><span itemprop="title" data-cat="&#3242;&#3235;&#3228;&#3263;:21205">&#3242;&#3235;&#3228;&#3263;</span></a> </div> </div> </nav> <h1 class="heading">ಬಿಜೆಪಿ ವಿರೋಧಿಸಿದರೆ, ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ: ಆರೆಸ್ಸೆಸ್</h1> <div class="io-category" style="display: none">Panaji</div> <div class="io-author" style="display: none">oi-Amith </div> <div class="author-detail clearfix" data-author="Amith " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/amith.html" title="Profile of Amith " target="_blank"><strong>Amith</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2020-02-10T07:13:06+05:30">
Updated: Monday, February 10, 2020, 7:13 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:12px;padding-bottom: 10px;"><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>ಪಣಜಿ, ಫೆಬ್ರವರಿ 10: ಭಾರತೀಯ ಜನತಾ ಪಾರ್ಟಿಯನ್ನು ವಿರೋಧಿಸುವುದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಅಲ್ಲ ಎಂದು ಆರೆಸ್ಸೆಸ್ ಪ್ರಧಾನ ಕಾರ್ಯದರ್ಶಿ ಸುರೇಶ್ ಭಯ್ಯಾಜಿ ಜೋಶಿ ಭಾನುವಾರ ಹೇಳಿದರು.</p> <p>ಗೋವಾದ ದೋನಾ ಪೌಲಾದಲ್ಲಿ ನಡೆದ 'ವಿಶ್ವಗುರು ಭಾರತ' ಉಪನ್ಯಾಸ ಕಾರ್ಯಕ್ರಮದಲ್ಲಿ ಅವರು ಮಾತನಾಡಿದರು. ಬಿಜೆಪಿಯ ಪೋಷಕ ಸಂಸ್ಥೆಯಾದ ಆರೆಸ್ಸೆಸ್ ಈ ರೀತಿ ಹೇಳಿಕೆ ನೀಡಿರುವುದು ಕುತೂಹಲ ಮೂಡಿಸಿದೆ.</p> <p><span class="deepLinkPromo"><a class="content-interlink" href="https://kannada.oneindia.com/news/new-delhi/the-first-military-school-in-the-country-by-rss-in-delhi-184027.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/01/xrssschool1-1580358889.jpg.pagespeed.ic.kPouoaOaPR.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>ಆರ್‌ ಎಸ್‌ ಎಸ್‌ ನಿಂದ ದೇಶದ ಮೊದಲ ಸೈನಿಕ ಶಾಲೆ</a></span></p> <p>ಉಪನ್ಯಾಸದ ವೇಳೆ ಸಭಿಕರೊಬ್ಬರು, 'ಹಿಂದೂಗಳು ತಮ್ಮದೇ ಸಮುದಾಯಕ್ಕೆ ಏಕೆ ಶತ್ರುಗಳಾಗುತ್ತಿದ್ದಾರೆ?' ಎಂಬ ಪ್ರಶ್ನೆಗೆ ಅವರು ಪ್ರತಿಕ್ರಿಯಿಸಿದರು. 'ಹಿಂದೂಗಳೇ ಹಿಂದೂ ಸಮುದಾಯದ ವೈರಿಗಳಾಗುತ್ತಿದ್ದಾರೆ, ಅಂದರೆ ಬಿಜೆಪಿ ಎಂದು ನಿಮ್ಮ ಪ್ರಶ್ನೆ ಹೇಳುತ್ತದೆ. ಹಿಂದೂ ಸಮುದಾಯ ಎಂದರೆ ಬಿಜೆಪಿ ಅಲ್ಲ' ಎಂದು ಹೇಳಿದರು.</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1510910157005-2' class='oi-axt' data-elementid='4'></div> </div> </div> <p>ಪೌರತ್ವ ತಿದ್ದುಪಡಿ ಕಾಯ್ದೆಯನ್ನು ವಿರೋಧಿಸಿ ಆಡಳಿತಾರೂಢ ಬಿಜೆಪಿ ವಿರುದ್ಧ ತೀವ್ರ ಪ್ರತಿಭಟನೆಗಳು ನಡೆಯುತ್ತಿದ್ದು, ಇದು ಮುಸ್ಲಿಮರೆಡೆಗೆ ತಾರತಮ್ಯ ಎಸಗುವಂತಿದೆ ಎಂದು ಅನೇಕರು ಆರೋಪಿಸಿದ್ದಾರೆ. ಈ ಹಿನ್ನೆಲೆಯಲ್ಲಿ ಹಿಂದೂಗಳೇ ಹಿಂದೂಗಳಿಗೆ ವೈರಿಯಾಗುತ್ತಿದ್ದಾರಲ್ಲ ಎಂಬ ಪ್ರಶ್ನೆ ಕೇಳಲಾಗಿತ್ತು.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf147005-184785" data-gal-headline="ಬಿಜೆಪಿ ವಿರೋಧ, ಹಿಂದೂ ವಿರೋಧಿಯಲ್ಲ" data-gal-desc="'ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸುವುದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಎಂದು ನಾವು ಭಾವಿಸಬಾರದು. ಅದೊಂದು ರಾಜಕೀಯ ತಿಕ್ಕಾಟ ಮತ್ತು ಅದು ಮುಂದುವರಿಯುತ್ತದೆ. ಅದನ್ನು ಹಿಂದೂಗಳಿ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/02/sureshjoshi-1581298830.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/xsureshjoshi-1581298830.jpg.pagespeed.ic.Q7xIsDGkY4.jpg" alt="ಬಿಜೆಪಿ ವಿರೋಧ, ಹಿಂದೂ ವಿರೋಧಿಯಲ್ಲ" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">ಬಿಜೆಪಿ ವಿರೋಧ, ಹಿಂದೂ ವಿರೋಧಿಯಲ್ಲ</h2> <p>'ಬಿಜೆಪಿಯನ್ನು ವಿರೋಧಿಸುವುದು ಹಿಂದೂಗಳನ್ನು ವಿರೋಧಿಸಿದಂತೆ ಎಂದು ನಾವು ಭಾವಿಸಬಾರದು. ಅದೊಂದು ರಾಜಕೀಯ ತಿಕ್ಕಾಟ ಮತ್ತು ಅದು ಮುಂದುವರಿಯುತ್ತದೆ. ಅದನ್ನು ಹಿಂದೂಗಳಿಗೆ ಬೆಸೆಯಬಾರದು' ಎಂದು ಹೇಳಿದರು.</p> <p>'ಹಿಂದೂ ವ್ಯಕ್ತಿ, ಮತ್ತೊಬ್ಬ ಹಿಂದೂ ಜತೆಗೇ ಸಂಘರ್ಷ ಮಾಡುತ್ತಾನೆ. ಏಕೆಂದರೆ ಅವರು ಅಲ್ಲಿ ಧರ್ಮ ಮರೆತಿರುತ್ತಾರೆ. ಛತ್ರಪತಿ ಶಿವಾಜಿ ಕೂಡ ತಮ್ಮದೇ ಕುಟುಂಬದಿಂದಲೇ ವಿರೋಧವನ್ನು ಎದುರಿಸಿದ್ದರು. ಎಲ್ಲಿ ಗೊಂದಲ ಮತ್ತು ಸ್ವಯಂ ಕೇಂದ್ರಿತ ವರ್ತನೆ ಇರುತ್ತದೆಯೋ ಅಲ್ಲಿ ವಿರೋಧವೂ ಇರುತ್ತದೆ' ಎಂದರು.</p> <p>'ಸ್ವಾಮಿ ವಿವೇಕಾನಂದ ಅವರ ಹಿಂದುತ್ವ ಉತ್ತಮವಾಗಿತ್ತು, ವಿನಾಯಕ್ ಸಾವರ್ಕರ್ ಅವರ ಹಿಂದುತ್ವ ಸರಿಯಾಗಿರಲಿಲ್ಲ ಎಂದು ಅನೇಕರು ಹೇಳುತ್ತಾರೆ. ಅಂತಹ ಹೇಳಿಕೆಗಳಿಗೆ ಆಧಾರವೇನಿದೆ?' ಎಂದು ಪ್ರಶ್ನಿಸಿದರು.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf147006-184785" data-gal-headline="ಉತ್ಸವ, ದೇವಸ್ಥಾನಗಳಲ್ಲಿ ಅವರೇ ಇರುತ್ತಾರೆ" data-gal-desc="'ಪಶ್ಚಿಮ ಬಂಗಾಳದ ಜಿಹಾದಿ ಆಡಳಿತಗಾರರು ತಾವು ಹಿಂದೂಗಳ ವಿರುದ್ಧ ಎಂದು ಹೇಳಿಕೊಳ್ಳುತ್ತಾರೆ. ಆದರೆ ದುರ್ಗಾ ಪೂಜೆಯ ಉತ್ಸವಗಳು ಬಂದಾಗ ಅವರೇ ಯಾವಾಗಲೂ ಮುಂಚೂಣಿಯಲ್ಲಿ ಇ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/02/sureshjoshi2-1581298806.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/xsureshjoshi2-1581298806.jpg.pagespeed.ic.Iey0a2yLfA.jpg" alt="ಉತ್ಸವ, ದೇವಸ್ಥಾನಗಳಲ್ಲಿ ಅವರೇ ಇರುತ್ತಾರೆ" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">ಉತ್ಸವ, ದೇವಸ್ಥಾನಗಳಲ್ಲಿ ಅವರೇ ಇರುತ್ತಾರೆ</h2> <p>'ಪಶ್ಚಿಮ ಬಂಗಾಳದ ಜಿಹಾದಿ ಆಡಳಿತಗಾರರು ತಾವು ಹಿಂದೂಗಳ ವಿರುದ್ಧ ಎಂದು ಹೇಳಿಕೊಳ್ಳುತ್ತಾರೆ. ಆದರೆ ದುರ್ಗಾ ಪೂಜೆಯ ಉತ್ಸವಗಳು ಬಂದಾಗ ಅವರೇ ಯಾವಾಗಲೂ ಮುಂಚೂಣಿಯಲ್ಲಿ ಇರುತ್ತಾರೆ. ಇದೇ ರೀತಿಯ ಪರಿಸ್ಥಿತಿ ಕೇರಳದಲ್ಲಿದೆ. ಅಲ್ಲಿ ಕಮ್ಯುನಿಸ್ಟರು ದೇವಸ್ಥಾನ ಸಮಿತಿಗಳ ಅಧ್ಯಕ್ಷರಾಗಲು ಬಯಸುತ್ತಾರೆ' ಎಂದು ಹೇಳಿದರು.</p> <p><span class="deepLinkPromo"><a class="content-interlink" href="https://kannada.oneindia.com/news/india/rss-is-indias-terrorists-organization-get-it-banned-183850.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/01/xrssterrorists-1-1580122141.jpg.pagespeed.ic.aYd5zaobu7.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>RSS ಭಾರತದ ಭಯೋತ್ಪಾದನಾ ಸಂಘಟನೆ ಎಂದಿದ್ದೇಕೆ ಅಂಬೇಡ್ಕರ್ ಮೊಮ್ಮಗ?</a></span></p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf147007-184785" data-gal-headline="ಎಲ್ಲ ಧರ್ಮದವರೂ ಸಂಘ ಸೇರಬಹುದು" data-gal-desc="ಹಿಂದೂಗಳು ರಾಜಕೀಯದಾಚೆ ಬೆಳೆಯಬೇಕು ಎಂದು ಭಯ್ಯಾಜಿ, ಸಂಘಕ್ಕೆ ಎಲ್ಲಾ ಸಮುದಾಯಗಳ ಜನರನ್ನೂ ಆಹ್ವಾನಿಸುವುದಾಗಿ ಹೇಳಿದರು. ಸಂಘದ ಸಿದ್ಧಾಂತವನ್ನು ನಂಬುವ ಯಾರು ಬೇಕಾದರೂ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/02/sureshjoshi3-1581298813.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/xsureshjoshi3-1581298813.jpg.pagespeed.ic.FPGvUVVO5Q.jpg" alt="ಎಲ್ಲ ಧರ್ಮದವರೂ ಸಂಘ ಸೇರಬಹುದು" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1510910157005-3' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">ಎಲ್ಲ ಧರ್ಮದವರೂ ಸಂಘ ಸೇರಬಹುದು</h2> <p>ಹಿಂದೂಗಳು ರಾಜಕೀಯದಾಚೆ ಬೆಳೆಯಬೇಕು ಎಂದು ಭಯ್ಯಾಜಿ, ಸಂಘಕ್ಕೆ ಎಲ್ಲಾ ಸಮುದಾಯಗಳ ಜನರನ್ನೂ ಆಹ್ವಾನಿಸುವುದಾಗಿ ಹೇಳಿದರು. ಸಂಘದ ಸಿದ್ಧಾಂತವನ್ನು ನಂಬುವ ಯಾರು ಬೇಕಾದರೂ ಸಂಘವನ್ನು ಸೇರಬಹುದು. ಅವರಿಗೆ ಅಲ್ಲಿ ಗೌರವಾನ್ವಿತ ಸ್ಥಾನ ನೀಡಲಾಗುತ್ತದೆಯೇ ವಿನಾ ಪ್ರತ್ಯೇಕ ಸ್ಥಾನವನ್ನಲ್ಲ ಎಂದರು.</p> <p>'ಪ್ರತಿಯೊಬ್ಬರಿಗೂ ಸಂಘ ಹುದ್ದೆಯನ್ನು ನೀಡುತ್ತದೆ. ಸಂಘಕ್ಕೆ ಯಾರು ಸೇರ್ಪಡೆಯಾಗಲು ಬಯಸುತ್ತಾರೋ ಎಲ್ಲರನ್ನೂ ಸ್ವಾಗತಿಸುತ್ತೇವೆ. ನಾವು ಸಂಘ ಸೇರ್ಪಡೆಯಿಂದ ಹಿಂದೂಯೇತರರನ್ನು ಎಂದಿಗೂ ತಡೆದಿಲ್ಲ. ನಾವು ಹಿಂದೂಗಳ ಮೇಲೆ ಗಮನ ಹರಿಸಿದ್ದೇವೆ ಎನ್ನುವುದು ಸತ್ಯ. ಆದರೆ ಕ್ರೈಸ್ತ ಸಮುದಾಯ ಅಥವಾ ಮುಸ್ಲಿಂ ಸಮುದಾದವರು ಸಂಘದ ಸಿದ್ಧಾಂತವನ್ನು ಮೆಚ್ಚಿ ಬಂದರೆ ಅವರೂ ಕೂಡ ಅದನ್ನು ಸೇರಿಕೊಳ್ಳಬಹುದು' ಎಂದು ತಿಳಿಸಿದರು.</p> <div class="promote_oi_articles"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf147008-184785" data-gal-headline="ಪ್ರತ್ಯೇಕ ಸ್ಥಾನ ಕೊಡುವುದಿಲ್ಲ" data-gal-desc="ಉತ್ತರ ಪ್ರದೇಶದಂತಹ ರಾಜ್ಯದಲ್ಲಿ ಅನೇಕ ಮುಸ್ಲಿಮರು ಆರೆಸ್ಸೆಸ್ ಸೇರಿದ್ದಾರೆ ಎಂದ ಅವರು, ಹಿಂದೂಯೇತರರು ಆರೆಸ್ಸೆಸ್ ಸೇರಿದಾಗ ಅವರು ಯಾವುದೇ ಹಿಂದೂ ಪಡೆಯುವಂತಹ ಹುದ್ದ..." data-gal-src="kannada.oneindia.com/img/600x100/2020/02/sureshjoshi4-1581298821.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/02/xsureshjoshi4-1581298821.jpg.pagespeed.ic.ZqcV701gxD.jpg" alt="ಪ್ರತ್ಯೇಕ ಸ್ಥಾನ ಕೊಡುವುದಿಲ್ಲ" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">ಪ್ರತ್ಯೇಕ ಸ್ಥಾನ ಕೊಡುವುದಿಲ್ಲ</h2> <p>ಉತ್ತರ ಪ್ರದೇಶದಂತಹ ರಾಜ್ಯದಲ್ಲಿ ಅನೇಕ ಮುಸ್ಲಿಮರು ಆರೆಸ್ಸೆಸ್ ಸೇರಿದ್ದಾರೆ ಎಂದ ಅವರು, ಹಿಂದೂಯೇತರರು ಆರೆಸ್ಸೆಸ್ ಸೇರಿದಾಗ ಅವರು ಯಾವುದೇ ಹಿಂದೂ ಪಡೆಯುವಂತಹ ಹುದ್ದೆಗಳನ್ನು ಪಡೆದುಕೊಳ್ಳುತ್ತಾರೆ. ಅವರಿಗೆ ಪ್ರತ್ಯೇಕ ಹುದ್ದೆಯನ್ನೇನೂ ನೀಡುವುದಿಲ್ಲ. ಯಾರು ಸೇರುತ್ತಾರೋ ಅವರು ಗೌರವಾನ್ವಿತ ಸ್ಥಾನ ಪಡೆಯುತ್ತಾರೆ, ಆದರೆ ಪ್ರತ್ಯೇಕ ಸ್ಥಾನವನ್ನಲ್ಲ ಎಂದರು.</p> <p><span class="deepLinkPromo"><a class="content-interlink" href="https://kannada.oneindia.com/news/new-delhi/i-am-a-muslim-my-wife-is-a-hindu-and-children-are-hindustan-shah-rukh-khan-183787.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/01/xshahrukhkhan4display-1580036388.jpg.pagespeed.ic.KAD2EBKkT8.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>ನಾನು ಮುಸ್ಲಿಂ, ಪತ್ನಿ ಹಿಂದೂ ಮತ್ತು ನಮ್ಮ ಮಕ್ಕಳು ಭಾರತೀಯರು: ಶಾರುಖ್ ಖಾನ್</a></span></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>'ಸಂಘ ಸೇರಿದ ಬಳಿಕ 'ಭಾರತ್ ಮಾತಾ ಕಿ ಜೈ' ಎಂದು ಹೇಳಲು ನಿಮಗೆ ಮನಸ್ಸಿಲ್ಲ ಎಂದರೆ 'ಭಾರತ'ವನ್ನು ನೀವು ನಿಮ್ಮ ತಾಯಿಯೆಂದು ಪರಿಗಣಿಸುತ್ತಿಲ್ಲ, ಹೀಗಾಗಿ ನೀವು ಇಲ್ಲಿ ಇರಲು ಅರ್ಹರಲ್ಲ ಎಂದು ನಾವು ಹೇಳುತ್ತೇವೆ' ಎಂದು ತೀಕ್ಷ್ಣವಾಗಿ ನುಡಿದರು.</p> </div> </div> <div class="c2"></div> </div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/panaji/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">ಇನ್ನಷ್ಟು <span>ಪಣಜಿ</span> ಸುದ್ದಿಗಳು <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/panaji/goa-ncp-mla-churchill-alemao-tigers-must-be-punished-for-eating-cows-184598.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/02/xchurchilalemao-1580999467.jpg.pagespeed.ic._uzYWHF4TP.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/goa-ncp-mla-churchill-alemao-tigers-must-be-punished-for-eating-cows-184598.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider">ಹಸು ಕೊಲ್ಲುವ ಹುಲಿಗೆ ಏಕೆ ಶಿಕ್ಷೆ ಇಲ್ಲ?: ಗೋವಾ ಶಾಸಕನ ಪ್ರಶ್ನೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/central-minister-s-statement-is-not-worthy-goa-cm-pramod-savanth-182082.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2020/01/xpramod-1577879588.jpg.pagespeed.ic.3pBfgisJdi.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/central-minister-s-statement-is-not-worthy-goa-cm-pramod-savanth-182082.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider">ಮಹದಾಯಿ ವಿವಾದ: ಕೇಂದ್ರ ಸಚಿವರಿಗೆ ಸೆಡ್ಡು ಹೊಡೆದ ಗೋವಾ ಬಿಜೆಪಿ ಸಿಎಂ</a></div> </li> <li><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/psajs" data-pagespeed-orig-index="0">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe src="https://kannada.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="1">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/nrc-may-not-needed-in-goa-cm-pramod-sawant-181785.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/12/xpramod-1577157048.jpg.pagespeed.ic.K2r3fRT065.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/nrc-may-not-needed-in-goa-cm-pramod-sawant-181785.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider">'ನಮ್ಮ ರಾಜ್ಯಕ್ಕೆ ಎನ್‌ಆರ್‌ಸಿ ಬೇಕಿಲ್ಲ' ಎಂದ ಬಿಜೆಪಿ ಮುಖ್ಯಮಂತ್ರಿ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/goa-congress-opposes-diversion-of-water-from-mhadei-river-181327.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/12/xmhadei-1576480069.jpg.pagespeed.ic.KY2FpnBnOw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/goa-congress-opposes-diversion-of-water-from-mhadei-river-181327.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider">ಮಹದಾಯಿ ವಿವಾದ; ಮತ್ತೆ ಕ್ಯಾತೆ ತೆಗೆದ ಗೋವಾ ಕಾಂಗ್ರೆಸ್</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/h-d-kumaraswamy-61st-birthday-celebration-in-goa-181294.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/12/xhdk-shasthabdhi-1576421695.jpg.pagespeed.ic.A-XQ3H99uU.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/h-d-kumaraswamy-61st-birthday-celebration-in-goa-181294.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider">ಗೋವಾದಲ್ಲಿ ಎಚ್‌ಡಿಕೆ ಸರಳವಾಗಿ ಹುಟ್ಟುಹಬ್ಬ ಆಚರಣೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/i-am-not-going-to-compromise-on-mahadayi-issue-says-goa-cm-179546.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/11/xpramodsawant-1574175769.jpg.pagespeed.ic.nqJUV_k8ft.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/i-am-not-going-to-compromise-on-mahadayi-issue-says-goa-cm-179546.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider">ಮಹದಾಯಿ ವಿವಾದ; ಗೋವಾ ಸಿಎಂ ಸ್ಫೋಟಕ ಹೇಳಿಕೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/navy-s-mig-trainer-aircraft-crashes-in-goa-pilots-eject-179356.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="data:image/jpeg;base64,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" alt=""/></a></div> <div class="city-article-title"><a href="/news/panaji/navy-s-mig-trainer-aircraft-crashes-in-goa-pilots-eject-179356.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider">ಮಿಗ್ ತರಬೇತಿ ವಿಮಾನ ಪತನ: ಪೈಲಟ್‌ಗಳು ಪಾರು</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/utpal-parrikar-slams-rahul-gandhi-after-rafale-deal-case-judgement-179277.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/11/xutaplparrikar-1573757721.jpg.pagespeed.ic.-khDHfgNnA.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/utpal-parrikar-slams-rahul-gandhi-after-rafale-deal-case-judgement-179277.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider">ರಾಹುಲ್ ಗಾಂಧಿಗೆ ಒಳ್ಳೆಯ ಪಾಠ: ಪರಿಕ್ಕರ್ ಮಗ ವಾಗ್ದಾಳಿ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/stray-cattle-in-goa-turning-non-vegetarian-says-minister-michael-lobo-177838.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/10/xmichaellobo-1571639058.jpg.pagespeed.ic.sobEOUA9mS.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/stray-cattle-in-goa-turning-non-vegetarian-says-minister-michael-lobo-177838.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider">ಗೋವಾದ ಮಾಂಸ ತಿನ್ನುವ ಹಸುಗಳಿಗೆ ಸೂಕ್ತ ಚಿಕಿತ್ಸೆ: ಮೈಕಲ್ ಲೊಬೊ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/bjp-mla-atanasio-monserrate-will-face-trail-in-rape-case-176511.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/09/xatanasiomonserrate-1569554746.jpg.pagespeed.ic.RkS-NqPPRq.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/bjp-mla-atanasio-monserrate-will-face-trail-in-rape-case-176511.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider">ಅತ್ಯಾಚಾರ ಪ್ರಕರಣದಲ್ಲಿ ಬಿಜೆಪಿ ಶಾಸಕ, ವಿಚಾರಣೆಗೆ ಆದೇಶ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/goa-nude-party-posters-goes-viral-176289.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/09/xparty-1569300793.jpg.pagespeed.ic.HCHWSWq5II.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/goa-nude-party-posters-goes-viral-176289.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider">ಉತ್ತರ ಗೋವಾದಲ್ಲೊಂದು ನಗ್ನ ಕೂಟ: ಪೋಸ್ಟರ್ ಹಂಚಿಕೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/panaji/177-years-on-goa-may-get-another-medical-college-175161.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/09/xvishwajit-rane-1567745962.jpg.pagespeed.ic.F7G6cEZM5E.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/panaji/177-years-on-goa-may-get-another-medical-college-175161.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider">ಒಂದೂವರೆ ಶತಮಾನದ ನಂತರ ಗೋವಾಕ್ಕೆ ಮತ್ತೊಂದು ಮೆಡಿಕಲ್ ಕಾಲೇಜ್</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <div style='margin-bottom:9px;background: #e7e7e2;text-align: center; padding: 8px 0 4px 0;'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382015325' class='exclude' target='_blank'><span class='mat1'> ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮೋನಿಯಲ್ಲಿ - </span><span class='mat2'> ಉಚಿತ ನೋಂದಣಿ !</span></a></div>
<style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳ ಪಡೆಯಿರಿ.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> <div class="comments-wrap" style="display:none;clear: both; margin-bottom: 10px;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="rss, bjp, goa, panaji, hindu, religion, politics, ಆರೆಸ್ಸೆಸ್, ಬಿಜೆಪಿ, ಗೋವಾ, ಪಣಜಿ, ಹಿಂದೂ, ಧರ್ಮ, ರಾಜಕೀಯ" data-eng-tags="rss, bjp, goa, panaji, hindu, religion, politics"> <span class="tags_head">Read more about: </span> <h3> <a title="rss" href="/topic/rss">rss</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="goa" href="/topic/goa">goa</a> <a title="panaji" href="/topic/panaji">panaji</a> <a title="hindu" href="/topic/hindu">hindu</a> <a title="religion" href="/topic/religion">religion</a> <a title="politics" href="/topic/politics">politics</a> <a title="ಆರೆಸ್ಸೆಸ್" href="/topic/ಆರೆಸ್ಸೆಸ್">ಆರೆಸ್ಸೆಸ್</a> <a title="ಬಿಜೆಪಿ" href="/topic/ಬಿಜೆಪಿ">ಬಿಜೆಪಿ</a> <a title="ಗೋವಾ" href="/topic/ಗೋವಾ">ಗೋವಾ</a> <a title="ಪಣಜಿ" href="/topic/ಪಣಜಿ">ಪಣಜಿ</a> <a title="ಹಿಂದೂ" href="/topic/ಹಿಂದೂ">ಹಿಂದೂ</a> <a title="ಧರ್ಮ" href="/topic/ಧರ್ಮ">ಧರ್ಮ</a> <a title="ರಾಜಕೀಯ" href="/topic/ರಾಜಕೀಯ">ರಾಜಕೀಯ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
RSS general secretary Suresh Bhaiyyaji Joshi said, opposing BJP does not mean opposing Hindus.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/bengaluru/immigrants-quit-karnataka-protest-infront-of-townhall-in-state-capital-bangalore-184778.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/02/xbng-protest-1581260864.jpg.pagespeed.ic.bnUBEhatqT.jpg" alt="ಬೆಂಗಳೂರಿನಲ್ಲಿ &#39;ವಲಸಿಗರೇ ಕರ್ನಾಟಕ ಬಿಟ್ಟು ತೊಲಗಿ&#39; ಹೋರಾಟ " class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/bengaluru/immigrants-quit-karnataka-protest-infront-of-townhall-in-state-capital-bangalore-184778.html" target="_blank">ಬೆಂಗಳೂರಿನಲ್ಲಿ &#39;ವಲಸಿಗರೇ ಕರ್ನಾಟಕ ಬಿಟ್ಟು ತೊಲಗಿ&#39; ಹೋರಾಟ </a></h5> <div class="clear"></div> </li> <li> <a href="/news/new-delhi/congress-aap-alliance-in-delhi-depends-on-results-says-pc-chacko-184772.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/02/xpcchako-1581249178.jpg.pagespeed.ic.966dt4zpgc.jpg" alt="ದೆಹಲಿಯಲ್ಲಿ ಎಎಪಿ ಮತ್ತು ಕಾಂಗ್ರೆಸ್ ಮೈತ್ರಿ ಸರ್ಕಾರ?" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/new-delhi/congress-aap-alliance-in-delhi-depends-on-results-says-pc-chacko-184772.html" target="_blank">ದೆಹಲಿಯಲ್ಲಿ ಎಎಪಿ ಮತ್ತು ಕಾಂಗ್ರೆಸ್ ಮೈತ್ರಿ ಸರ್ಕಾರ?</a></h5> <div class="clear"></div> </li> <li> <a href="/news/chitradurga/mallikarjuna-kharge-is-in-dark-said-nalin-kumar-kateel-in-chitradurga-184769.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2020/02/xnalinkumarkatil-1581245674.jpg.pagespeed.ic.rUxxonlRXs.jpg" alt=" ಮಲ್ಲಿಕಾರ್ಜುನ ಖರ್ಗೆ ಆರಿದ ದೀಪ, ಕತ್ತಲಿನಲ್ಲಿದ್ದಾರೆ ಎಂದ ಕಟೀಲ್" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/chitradurga/mallikarjuna-kharge-is-in-dark-said-nalin-kumar-kateel-in-chitradurga-184769.html" target="_blank"> ಮಲ್ಲಿಕಾರ್ಜುನ ಖರ್ಗೆ ಆರಿದ ದೀಪ, ಕತ್ತಲಿನಲ್ಲಿದ್ದಾರೆ ಎಂದ ಕಟೀಲ್</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1510910157005-1' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;clear:both;"> <a href="https://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1510910157005-4' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;clear:both; "> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="c4222049-4e85-4058-aeeb-c6f855873447"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> <div style="padding-top:10px;"></div> <div id="div_81045758302796" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1510910157005-5" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="yt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </footer> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="2">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣ ಪಡೆಯಿರಿ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> </div> </section> </div> </div> <input type="hidden" value="184785" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.199';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script type="text/psajs" data-pagespeed-orig-index="5">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="6">if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="7">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/psajs" data-pagespeed-orig-index="8">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://kannada.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="9">if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1182_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/psajs" data-pagespeed-orig-index="10">(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=kn&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/psajs" data-pagespeed-orig-index="11">var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=kn&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="12">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;console.log(document.body);if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="13">var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();function captureError(ex){adError=[];var errorData={name:ex.name,message:ex.line,url:document.location.href,stack:ex.stack};adError.push({"Neme":errorData.name,"Message":errorData.message,"URL":errorData.url,"Stack":errorData.stack});console.table(adError);}var adTableArr=[];function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}function createPingUrl(event,flag){if(event.slot.getSlotElementId().indexOf('div-insticator-ad')===-1){if(event.slot.getResponseInformation()==null){var eachLineItem="No Lineitem Found";var advertiserId="";var campaignId="";}else{var eachLineItem=event.slot.getResponseInformation().lineItemId;var advertiserId=event.slot.getResponseInformation().advertiserId;var campaignId=event.slot.getResponseInformation().campaignId;}var eachBackFill=!event.isEmpty;var eachDivId=event.slot.getSlotElementId();var eachSize=event.slot.getSizes()[0]['l']+'x'+event.slot.getSizes()[0]['j'];var finalDisplayData="Line Item : "+eachLineItem+" AD display : "+eachBackFill+" Size : "+eachSize;var adunitpath=event.slot.getAdUnitPath();document.getElementById(eachDivId).setAttribute("data-details",finalDisplayData);if(eachBackFill==true){var adStatus='Loaded';}else if(eachBackFill==false){var adStatus='Blank';}else{var adStatus='Error';}if(flag==1){var isView='true';}else{var isView='false';}var pageUrl=encodeURIComponent(window.location.href);var page_info='Article';var screenwidth=screen.width;var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?slot_id='+eachDivId+'&line_item_id='+eachLineItem+'&size='+eachSize+'&page_info='+page_info+'&url='+pageUrl+'&status='+adStatus+'&screenwidth='+screenwidth+'&device=Desktop&isView='+isView+'&adUnitPath='+adunitpath+'&uid='+datetime;var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");var adVal=document.getElementById(eachDivId).getAttribute("data-adval");if((viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null)&&adVal==0){pingToServer(pingUrl);}if(flag==1){document.getElementById(eachDivId).setAttribute("data-pingurl",pingUrl);}adTableArr.push({"Div Id":eachDivId,"Line Item":eachLineItem,"Status":adStatus,"AdUnitPath":adunitpath,"AD Id":advertiserId,"Camp Id":campaignId});if(window.location.search==='?oi-ad-debug=1'&&flag==0){console.table(adTableArr);}}}googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){try{createPingUrl(event,0);}catch(err){captureError(err);}});googletag.pubads().addEventListener('impressionViewable',function(event){var eachDivId=event.slot.getSlotElementId();var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");if(viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null){createPingUrl(event,1);}});});</script> <script type="text/psajs" data-pagespeed-orig-index="14">function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1510910157005-0'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384768368703-5'];}else{var duplicateIds=['div-gpt-ad-1384768368703-5'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <style type="text/css">
#oiBottomAd1 {
    position: fixed;
    bottom: 10px;
    z-index: 10000000;
    width: 300px;
    height: 250px;
    margin: 0 auto;
    display: none;
  }
.close-ad {position: absolute;right: -10px;top: -20px;width: 20px;height: 20px;background: #000 ;z-index: 10000000;cursor: pointer;color: #fff;font-size: 14px;font-weight: bold;text-align: center;border-radius: 50%;font-family: Arial;line-height: 20px;display: none;}
</style> <div id="oiBottomAd1"> <span class="close-ad" onclick="hideAD1()">X</span> <div id='div-gpt-ad-1577952174933-0' style='width: 300px; height: 250px;'></div> </div> <script type="text/psajs" data-pagespeed-orig-index="16">function hideAD1(){document.getElementById("oiBottomAd1").style.display='none';}</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>