<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/LiveBlogPosting" itemid="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html" lang="kn"> <head data-altimg="SM Krishna Son In Law and CCD founder V.G. Siddhartha goes missing in Mangaluru "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>CCD Owner VG Siddhartha Missing LIVE: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಅಳಿಯ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ | SM Krishna Son In Law and CCD founder V.G. Siddhartha goes missing in Mangaluru - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="CCD Owner VG Siddhartha Missing LIVE: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಅಳಿಯ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ"/> <meta itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"/> <meta name="description" itemprop="description" content="Former Chief minister SM Krishna&apos;s son in law and CCD owner Siddhartha goes missing yesterday near Mangaluru-Ullala highway.  Check out the live updates. ಮಾಜಿ ಮುಖ್ಯಮಂತ್ರಿ, ಬಿಜೆಪಿ ಮುಖಂಡ ಎಸ್.ಎಂ.ಕೃಷ್ಣ ಅವರ ಅಳಿಯ ಖ್ಯಾತ ಉದ್ಯಮಿ ವಿ.ಜಿ.ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ರಾತ್ರಿ ಹಠಾತ್ತಾಗಿ ನಾಪತ್ತೆ ಆಗಿದ್ದಾರೆ. ಶೋಧ ಕಾರ್ಯ ತೀವ್ರವಾಗಿ ನಡೆಯುತ್ತಿದೆ. "/> <meta itemprop="coverageStartTime" content="2019-07-30T10:12:39+05:30"/> <meta itemprop="coverageEndTime" content="2019-07-30T10:13:55+05:30"/> <meta itemprop="datePublished" content="2019-07-30T10:12:39+05:30"/> <meta name="news_keywords" content="ccd onwer siddhartha, former chief minister sm krishna son in law, buisenessman siddhartha, ccd onwer siddhartha missing, sm krishna son in law missing, "/> <meta property="article:published_time" content="2019-07-30T10:12:39+05:30" data-published_date="2019-07-30"/> <meta property="article:author" content="Manjunatha C" data-author="oi-Manjunatha C" data-match-video="false"/> <meta property="article:modified_time" content="2019-07-30T10:13:55+05:30"/> <meta property="og:title" content="CCD Owner VG Siddhartha Missing LIVE: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಅಳಿಯ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ"/> <meta property="og:description" content="Former Chief minister SM Krishna&apos;s son in law and CCD owner Siddhartha goes missing yesterday near Mangaluru-Ullala highway.  Check out the live updates. ಮಾಜಿ ಮುಖ್ಯಮಂತ್ರಿ, ಬಿಜೆಪಿ ಮುಖಂಡ ಎಸ್.ಎಂ.ಕೃಷ್ಣ ಅವರ ಅಳಿಯ ಖ್ಯಾತ ಉದ್ಯಮಿ ವಿ.ಜಿ.ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ರಾತ್ರಿ ಹಠಾತ್ತಾಗಿ ನಾಪತ್ತೆ ಆಗಿದ್ದಾರೆ. ಶೋಧ ಕಾರ್ಯ ತೀವ್ರವಾಗಿ ನಡೆಯುತ್ತಿದೆ. "/> <meta property="og:url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2019/07/vgsiddharth-1564448374-1564461622.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/2019/07/vgsiddharth-1564448374-1564461622.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2019/07/vgsiddharth-1564448374-1564461622.jpg?30072019110347"/> <meta name="twitter:title" content="CCD Owner VG Siddhartha Missing LIVE: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಅಳಿಯ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ"/> <meta name="twitter:url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html?30072019110347"/> <meta name="twitter:description" content="Former Chief minister SM Krishna&apos;s son in law and CCD owner Siddhartha goes missing yesterday near Mangaluru-Ullala highway.  Check out the live updates. ಮಾಜಿ ಮುಖ್ಯಮಂತ್ರಿ, ಬಿಜೆಪಿ ಮುಖಂಡ ಎಸ್.ಎಂ.ಕೃಷ್ಣ ಅವರ ಅಳಿಯ ಖ್ಯಾತ ಉದ್ಯಮಿ ವಿ.ಜಿ.ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ರಾತ್ರಿ ಹಠಾತ್ತಾಗಿ ನಾಪತ್ತೆ ಆಗಿದ್ದಾರೆ. ಶೋಧ ಕಾರ್ಯ ತೀವ್ರವಾಗಿ ನಡೆಯುತ್ತಿದೆ. "/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2019-07-30T10:13:55+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=10"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=24"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,article-listicle.css&v=62"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"
  },
  "headline": "CCD Owner VG Siddhartha Missing LIVE: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಅಳಿಯ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ",
  "url":"https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2019/07/vgsiddharth-1564448374-1564461622.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://kannada.oneindia.com/img/128x50/2019/07/vgsiddharth-1564448374-1564461622.jpg",
  "datePublished": "2019-07-30T10:12:39+05:30",
  "dateModified": "2019-07-30T10:13:55+05:30",
  "dateCreated": "2019-07-30T10:12:39+05:30",
  "author": {
    "@type": "Person",
    "name": "Manjunatha C"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Karnataka",
  "description": "Former Chief minister SM Krishna&apos;s son in law and CCD owner Siddhartha goes missing yesterday near Mangaluru-Ullala highway.  Check out the live updates. ಮಾಜಿ ಮುಖ್ಯಮಂತ್ರಿ, ಬಿಜೆಪಿ ಮುಖಂಡ ಎಸ್.ಎಂ.ಕೃಷ್ಣ ಅವರ ಅಳಿಯ ಖ್ಯಾತ ಉದ್ಯಮಿ ವಿ.ಜಿ.ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ರಾತ್ರಿ ಹಠಾತ್ತಾಗಿ ನಾಪತ್ತೆ ಆಗಿದ್ದಾರೆ. ಶೋಧ ಕಾರ್ಯ ತೀವ್ರವಾಗಿ ನಡೆಯುತ್ತಿದೆ. ",
  "keywords": "Ccd onwer siddhartha, former chief minister sm krishna son in law, buisenessman siddhartha, ccd onwer siddhartha missing, sm krishna son in law missing, ", 
  "articleBody":"ಬೆಂಗಳೂರು, ಜುಲೈ 30: ಮಾಜಿ ಮುಖ್ಯಮಂತ್ರಿ, ಬಿಜೆಪಿ ಮುಖಂಡ ಎಸ್.ಎಂ.ಕೃಷ್ಣ ಅವರ ಅಳಿಯ ಖ್ಯಾತ ಉದ್ಯಮಿ ವಿ.ಜಿ.ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ರಾತ್ರಿ ಹಠಾತ್ತಾಗಿ ನಾಪತ್ತೆ ಆಗಿದ್ದಾರೆ.ಸೋಮವಾರ ಸಂಜೆ 6 ಗಂಟೆ ಸುಮಾರಿಗೆ ಮಂಗಳೂರು-ಉಲ್ಲಾಳ ರಸ್ತೆಯ ನೇತ್ರಾವತಿ ನದಿಯ ಸೇತುವೆ ಬಳಿ ಕೊನೆಯದಾಗಿ ಸಿದ್ಧಾರ್ಥ ಅವರು ಕಾಣಿಸಿಕೊಂಡಿದ್ದರು. ಸಿದ್ಧಾರ್ಥ ಅವರಿಗಾಗಿ ತೀವ್ರ ಶೋಧ ನಡೆಸಲಾಗುತ್ತಿದೆ.ಎಸ್ಎಂ ಕೃಷ್ಣ ಅಳಿಯ, ಕಾಫಿ ಡೇ ಸ್ಥಾಪಕ ಸಿದ್ದಾರ್ಥ ನಾಪತ್ತೆ ಬೆಂಗಳೂರಿನಿಂದ ಮಂಗಳೂರು ಕಡೆಗೆ ಪ್ರಯಾಣ ಬೆಳೆಸಿದ್ದರು, ನೇತ್ರಾವತಿ ಸೇತುವೆ ಬಳಿ ಇನ್ನೋವಾ ಕಾರು ಚಲಿಸುತ್ತಿದ್ದಂತೆ, ಚಾಲಕನಿಗೆ ವಾಹನ ನಿಲ್ಲಿಸುವಂತೆ ಸೂಚಿಸಿದ್ದಾರೆ. ಕಾರನ್ನು ಯೂ ಟರ್ನ್ ಮಾಡಿ ಬರುವಂತೆ ಹೇಳಿದ್ದಾರೆ. ಅಷ್ಟರಲ್ಲಿ ಸೇತುವೆ ಬಳಿಯಿಂದ ಕಣ್ಮರೆಯಾಗಿದ್ದಾರೆ ಎಂದು ಸಿದ್ದಾರ್ಥ್   ಅವರ ಕಾರಿನ ಚಾಲಕ ಪೊಲೀಸರಿಗೆ ತಿಳಿಸಿದ್ದಾರೆ.ಕೆಫೆ ಕಾಫಿ ಡೇ ಸೇರಿದಂತೆ ಹಲವು ಉದ್ಯಮಗಳ ಒಡೆಯರಾಗಿದ್ದ ಸಿದ್ಧಾರ್ಥ ಅವರು ಇತ್ತೀಚೆಗೆ ಹಣಕಾಸಿನ ಮುಕ್ಕಟ್ಟಿಗೆ ಸಿಲುಕಿದ್ದರು. ಹಾಗಾಗಿ ಸಿದ್ಧಾರ್ಥ ಅವರು ಆತ್ಮಹತ್ಯೆಗೆ ಶರಣಾಗಿರಬಹುದು ಎಂಬ ಶಂಕೆಯನ್ನು ವ್ಯಕ್ತಪಡಿಸಲಾಗುತ್ತಿದೆ.ಕಾಫಿ ಡೇ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಸುಳಿವು ನೀಡದ ಡ್ರೈವರ್ ದೂರು ನೇತ್ರಾವತಿ ನದಿಯಲ್ಲಿ ಶೋಧ ಕಾರ್ಯ ನಡೆಯುತ್ತಿದ್ದು, ಅತ್ಯುತ್ತಮ ಮುಳುಗು ತಜ್ಞರನ್ನು ಕರೆಸಲಾಗಿದ್ದು ಶೋಧ ಕಾರ್ಯ ನಡೆಯುತ್ತಿದೆ.ಸಿದ್ಧಾರ್ಥ ಅವರ ನಾಪತ್ತೆ ಪ್ರಕರಣದ ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ ಒನ್  ಇಂಡಿಯಾ ಕನ್ನಡದಲ್ಲಿ"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Former Chief minister SM Krishna&apos;s son in law and CCD owner Siddhartha goes missing yesterday near Mangaluru-Ullala highway.  Check out the live updates. ಮಾಜಿ ಮುಖ್ಯಮಂತ್ರಿ, ಬಿಜೆಪಿ ಮುಖಂಡ ಎಸ್.ಎಂ.ಕೃಷ್ಣ ಅವರ ಅಳಿಯ ಖ್ಯಾತ ಉದ್ಯಮಿ ವಿ.ಜಿ.ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ರಾತ್ರಿ ಹಠಾತ್ತಾಗಿ ನಾಪತ್ತೆ ಆಗಿದ್ದಾರೆ. ಶೋಧ ಕಾರ್ಯ ತೀವ್ರವಾಗಿ ನಡೆಯುತ್ತಿದೆ. " ,
         "url":"https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html",
        "name": "CCD Owner VG Siddhartha Missing LIVE: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಅಳಿಯ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var slot=[];var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var exitPoll=1;var cityList=['bengaluru','mysuru','mangaluru','belagavi','hubballi','mumbai','new-delhi','chennai','tumakuru','udupi','vijayapura','kalaburagi','bidar','yadgir','hyderabad','bagalkot','ballari','chamarajanagar','chitradurga','davanagere','dharwad','gadag','hassan','haveri','karwar','kolar','koppal','madikeri','mandya','chikkamagaluru','gurgaon','pune','raichur','shivamogga','ramanagara','sirsi','amaravati','thiruvananthapuram','lucknow','dubai','washington','sydney','singapur','ahmedabad','kolkata','noida'];if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="0">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="1">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-12";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <link rel="dns-prefetch" href="//images.oneindia.com"><link rel="dns-prefetch" href="//kannada.boldsky.com"><link rel="dns-prefetch" href="//kannada.filmibeat.com"><link rel="dns-prefetch" href="//kannada.gizbot.com"><link rel="dns-prefetch" href="//kannada.careerindia.com"><link rel="dns-prefetch" href="//kannada.mykhel.com"><link rel="dns-prefetch" href="//kannada.goodreturns.in"><link rel="dns-prefetch" href="//kannada.drivespark.com"><script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/karnataka/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link1"><span>ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/news/city/?OIKanhdr" class="submenu-link2"><span>ನಗರ</span></a> </li> <li> <a href="/news/districts/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link4"><span>ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link5"><span>ಭಾರತ</span></a> </li> <li> <a href="/news/international/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link6"><span>ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link7"><span>ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="submenu-link8"><span>ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </li> <li> <a href="/videos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ವಿಡಿಯೋ</span></a> </li> <li> <a href="https://kannada.mykhel.com/kabaddi/pro-kabaddi/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" rel="nofollow" target="_blank" style="color:#f00;"><span>ಪ್ರೊ ಕಬಡ್ಡಿ</span></a> </li> <li><a href="/features/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಫೀಚರ್ಸ್ </a></li> <li> <a href="/news/city/?OIKanhdr"> ನಗರ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/amaravati/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3248;&#3262;&#3253;&#3236;&#3263;</span></a></li> <li> <a href="/news/amritsar/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3267;&#3236;&#3256;&#3248;</span></a></li> <li> <a href="/news/ahmedabad/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3257;&#3246;&#3238;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> <li> <a href="/news/agra/?OIKanhdr" class="submenu-link1"><span>&#3206;&#3223;&#3277;&#3248;&#3262;</span></a></li> <li> <a href="/news/udupi/?OIKanhdr" class="submenu-link1"><span>&#3209;&#3233;&#3265;&#3242;&#3263;</span></a></li> <li> <a href="/news/kalaburagi/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3250;&#3244;&#3265;&#3248;&#3223;&#3263;</span></a></li> <li> <a href="/news/karwar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3262;&#3248;&#3253;&#3262;&#3248;</span></a></li> <li> <a href="/news/koppal/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3274;&#3242;&#3277;&#3242;&#3251;</span></a></li> <li> <a href="/news/kolar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3262;&#3248;</span></a></li> <li> <a href="/news/kolkata/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3277;&#3221;&#3236;&#3262;</span></a></li> <li><a href="/news/gadag/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3238;&#3223;</span></a></li> <li><a href="/news/gurgaon/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3248;&#3277; &#3223;&#3262;&#3202;&#3253;&#3277;</span></a></li> <li><a href="/news/guwahati/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3253;&#3262;&#3257;&#3262;&#3231;&#3263;</span></a></li> <li><a href="/news/chandigarh/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3202;&#3233;&#3264;&#3223;&#3234;</span></a></li> <li><a href="/news/chamarajanagar/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/chikkaballapur/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3244;&#3251;&#3277;&#3251;&#3262;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/chikkamagaluru/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/chitradurga/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3236;&#3277;&#3248;&#3238;&#3265;&#3248;&#3277;&#3223;</span></a></li> <li><a href="/news/chennai/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3270;&#3240;&#3277;&#3240;&#3272;</span></a></li> <li><a href="/news/jaipur/?OIKanhdr" class="submenu-link1"><span>&#3228;&#3272;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/thiruvananthapuram/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3263;&#3248;&#3265;&#3253;&#3240;&#3202;&#3236;&#3242;&#3265;&#3248;&#3202;</span></a></li> <li><a href="/news/tumakuru/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/davanagere/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3262;&#3253;&#3235;&#3223;&#3270;&#3248;&#3270;</span></a></li> <li><a href="/news/dubai/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3265;&#3244;&#3272;</span></a></li> <li><a href="/news/dharwad/?OIKanhdr" class="submenu-link1"><span>&#3239;&#3262;&#3248;&#3253;&#3262;&#3233;</span></a></li> <li><a href="/news/new-delhi/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3253;&#3238;&#3270;&#3257;&#3250;&#3263;</span></a></li> <li><a href="/news/noida/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3275;&#3247;&#3277;&#3233;&#3262;</span></a></li> <li><a href="/news/patna/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3231;&#3277;&#3240;&#3262;</span></a></li> <li><a href="/news/panaji/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3235;&#3228;&#3263;</span></a></li> <li><a href="/news/pune/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3265;&#3235;&#3270;</span></a></li> <li><a href="/news/paris/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3277;&#3247;&#3262;&#3248;&#3263;&#3256;&#3277;</span></a></li> <li><a href="/news/ballari/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3251;&#3277;&#3251;&#3262;&#3248;&#3263;</span></a></li> <li><a href="/news/bagalkot/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3262;&#3223;&#3250;&#3221;&#3275;&#3231;&#3270;</span></a></li> <li><a href="/news/bidar/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3264;&#3238;&#3248;&#3277;</span></a></li> <li><a href="/news/bengaluru/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/belagavi/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3251;&#3223;&#3262;&#3253;&#3263;</span></a></li> <li><a href="/news/bhubaneswar/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3265;&#3253;&#3240;&#3271;&#3254;&#3277;&#3253;&#3248;</span></a></li> <li><a href="/news/bhopal/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3275;&#3242;&#3262;&#3250;&#3277;</span></a></li> <li><a href="/news/mangaluru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/mandya/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3233;&#3277;&#3247;</span></a></li> <li><a href="/news/madikeri/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3233;&#3263;&#3221;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/mumbai/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3265;&#3202;&#3244;&#3272;</span></a></li> <li><a href="/news/mysuru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/yadgir/?OIKanhdr" class="submenu-link1"><span>&#3247;&#3262;&#3238;&#3223;&#3263;&#3248;&#3263;</span></a></li> <li><a href="/news/ranchi/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3202;&#3226;&#3263;</span></a></li> <li><a href="/news/ramanagara/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3246;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/raichur/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3247;&#3226;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/london/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3202;&#3233;&#3240;&#3277;</span></a></li> <li><a href="/news/lucknow/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3221;&#3277;&#3240;&#3275;</span></a></li> <li><a href="/news/washington/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3262;&#3255;&#3263;&#3202;&#3223;&#3277;&#3231;&#3240;&#3277;</span></a></li> <li><a href="/news/vijayapura/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3263;&#3228;&#3247;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sirsi/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3248;&#3256;&#3263;</span></a></li> <li><a href="/news/shivamogga/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3253;&#3246;&#3274;&#3223;&#3277;&#3223;</span></a></li> <li><a href="/news/srinagar/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3277;&#3248;&#3264;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/singapore/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3202;&#3223;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sydney/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3233;&#3277;&#3240;&#3263;</span></a></li> <li><a href="/news/haveri/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3253;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/hassan/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3256;&#3240;</span></a></li> <li><a href="/news/hubballi/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3265;&#3244;&#3277;&#3244;&#3251;&#3277;&#3251;&#3263;</span></a></li> <li><a href="/news/hyderabad/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3272;&#3238;&#3248;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> </ul> </div> </li> <li> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1"><span>ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2"><span>ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3"><span>ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4"><span>ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5"><span>ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.filmibeat.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಸಿನೆಮಾ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </li> <li> <a href="/column/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಅಂಕಣ </span></a> </li> <li> <a href="/jokes/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಜೋಕ್ಸ್ </span></a> </li> <li> <a href="https://kannada.goodreturns.in/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"> <span>ಹಣ</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.goodreturns.in/news/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/live-tv.png" alt="Live TV" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" class="oneindia_search_1" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn" data-btn="1"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768368703-5' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1510910157005-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="live-blog" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="172577" data-con_line="/news/karnataka/" data-category_id="11196" data-category_name="karnataka"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3236;&#3277;&#3253;&#3248;&#3263;&#3236; &#3205;&#3250;&#3248;&#3277;&#3231;&#3277; &#3223;&#3251;&#3263;&#3223;&#3262;&#3223;&#3263;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#3240;&#3275;&#3231;&#3263;&#3243;&#3263;&#3221;&#3271;&#3255;&#3240;&#3277; &#3205;&#3240;&#3265;&#3246;&#3236;&#3263;&#3256;&#3263;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://kannada.oneindia.com/news/bengaluru/let-everybody-gets-blessings-of-maha-shramanaji-yeddyurappa-169919.html" target="_blank"> <img src="https://kannada.oneindia.com/img/100x90x100/2019/06/bsy1-1561275606.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://kannada.oneindia.com/news/bengaluru/let-everybody-gets-blessings-of-maha-shramanaji-yeddyurappa-169919.html" target="_blank">
ಈ ಪುಣ್ಯ ಎಲ್ಲರಿಗೂ ದೊರಕುವಂತಾಗಲಿ: ಯಡಿಯೂರಪ್ಪ ಆಶಯ
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block notification_bell_unsub" id="notification_bell_unsub"> <div class="giz-subscribe-head">
&#3236;&#3277;&#3253;&#3248;&#3263;&#3236; &#3205;&#3250;&#3248;&#3277;&#3231;&#3277; &#3223;&#3251;&#3263;&#3223;&#3262;&#3223;&#3263;
</div> <div class="giz-subscribe-block">
&#3240;&#3275;&#3231;&#3263;&#3243;&#3263;&#3221;&#3271;&#3255;&#3240;&#3277; &#3205;&#3240;&#3265;&#3246;&#3236;&#3263;&#3256;&#3263;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1510910157005-6" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">2 min ago</span> <a href="/news/international/gang-fight-kills-57-in-brazil-16-decapitated-172583.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt=" ಬ್ರೆಜಿಲ್ ಜೈಲಿನ ಬೆಂಕಿಯಲ್ಲಿ ಬೆಂದು ಹೋದ 57 ಕೈದಿಗಳು" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/105x95x59/2019/07/fire-1564464636.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/international/gang-fight-kills-57-in-brazil-16-decapitated-172583.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text"> ಬ್ರೆಜಿಲ್ ಜೈಲಿನ ಬೆಂಕಿಯಲ್ಲಿ ಬೆಂದು ಹೋದ 57 ಕೈದಿಗಳು</a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1182_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img data-pagespeed-lazy-src="#" style="width: 105px; float: left;margin-right: 10px;" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">4 min ago</span> <a href="/news/mangaluru/the-place-where-vg-siddhartha-is-missing-just-one-km-away-from-arabian-sea-172582.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆಯಾದ ಜಾಗದಿಂದ ಒಂದೇ ಕಿ.ಮೀ ದೂರದಲ್ಲಿ ಅರಬ್ಬೀ ಸಮುದ್ರ " data-pagespeed-lazy-src="https://kannada.oneindia.com/img/105x95x59/2019/07/vjs-1564464419.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/mangaluru/the-place-where-vg-siddhartha-is-missing-just-one-km-away-from-arabian-sea-172582.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆಯಾದ ಜಾಗದಿಂದ ಒಂದೇ ಕಿ.ಮೀ ದೂರದಲ್ಲಿ ಅರಬ್ಬೀ ಸಮುದ್ರ </a> </li> <li class="clearfix"> <span class="timestamp">22 min ago</span> <a href="/news/mangaluru/ut-khader-visits-netravathi-bridge-172581.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt=" ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ ಪ್ರಕರಣ: ನೇತ್ರಾವತಿ ಸೇತುವೆಗೆ ಶಾಸಕ ಯು.ಟಿ.ಖಾದರ್ ಭೇಟಿ" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/105x95x59/2019/07/khadar1-1561443084-1564463427.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/mangaluru/ut-khader-visits-netravathi-bridge-172581.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text"> ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ ಪ್ರಕರಣ: ನೇತ್ರಾವತಿ ಸೇತುವೆಗೆ ಶಾಸಕ ಯು.ಟಿ.ಖಾದರ್ ಭೇಟಿ</a> </li> <li class="clearfix"> <span class="timestamp">32 min ago</span> <a href="/news/business/cafe-coffee-day-vg-siddhartha-missing-coffee-day-shares-down-172580.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಮಾಲೀಕ ವಿಜಿ ಸಿದ್ದಾರ್ಥ ಕಣ್ಮರೆ, ಕಾಫಿ ಡೇ ಷೇರುಗಳು ಕುಸಿತ " data-pagespeed-lazy-src="https://kannada.oneindia.com/img/105x95x59/2019/07/vgsiddhart2-25-1506325468-1564462782.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/business/cafe-coffee-day-vg-siddhartha-missing-coffee-day-shares-down-172580.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಮಾಲೀಕ ವಿಜಿ ಸಿದ್ದಾರ್ಥ ಕಣ್ಮರೆ, ಕಾಫಿ ಡೇ ಷೇರುಗಳು ಕುಸಿತ </a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://kannada.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://kannada.boldsky.com/health/diet-fitness/sonu-sood-workout-routine-diet-plan-020578.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಸೋನು ಸೂದ್‌ರವರ ವ್ಯಾಯಾಮದ ದಿನಚರಿ ಮತ್ತು ಆಹಾರಕ್ರಮಗಳು" data-pagespeed-lazy-src="https://kannada.boldsky.com/img/105x95x59/2019/07/z-09-1478663373-09-1486612783-1542600458-1564463960.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.boldsky.com/health/diet-fitness/sonu-sood-workout-routine-diet-plan-020578.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಸೋನು ಸೂದ್‌ರವರ ವ್ಯಾಯಾಮದ ದಿನಚರಿ ಮತ್ತು ಆಹಾರಕ್ರಮಗಳು</a> </li> <li class="clearfix"> <a href="https://kannada.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://kannada.filmibeat.com/news/nikhil-kumar-clarified-about-absence-of-kurukshetra-audio-release-event-038441.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="'ಕುರುಕ್ಷೇತ್ರ' ಆಡಿಯೋ ರಿಲೀಸ್ ಕಾರ್ಯಕ್ರಮಕ್ಕೆ ಗೈರಾದ ಬಗ್ಗೆ ನಿಖಿಲ್ ಹೇಳಿದ್ದೇನು?" data-pagespeed-lazy-src="https://kannada.filmibeat.com/img/105x95x59/2019/07/dp-nikhilcopy-1564463576.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.filmibeat.com/news/nikhil-kumar-clarified-about-absence-of-kurukshetra-audio-release-event-038441.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">'ಕುರುಕ್ಷೇತ್ರ' ಆಡಿಯೋ ರಿಲೀಸ್ ಕಾರ್ಯಕ್ರಮಕ್ಕೆ ಗೈರಾದ ಬಗ್ಗೆ ನಿಖಿಲ್ ಹೇಳಿದ್ದೇನು?</a> </li> <li class="clearfix"> <a href="https://kannada.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://kannada.gizbot.com/how-to/8-gmail-tips-that-will-help-you-conquer-emai-021422.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಜಿಮೇಲ್‌ನಲ್ಲಿರುವ ತಲೆತಿರುಗಿಸುವ 8 ವಿಶೇಷ ಫೀಚರ್ಸ್!" data-pagespeed-lazy-src="https://kannada.gizbot.com/img/105x95x59/img/2019/07/gmail-1564463549.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.gizbot.com/how-to/8-gmail-tips-that-will-help-you-conquer-emai-021422.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಜಿಮೇಲ್‌ನಲ್ಲಿರುವ ತಲೆತಿರುಗಿಸುವ 8 ವಿಶೇಷ ಫೀಚರ್ಸ್!</a> </li> <li class="clearfix"> <a href="https://kannada.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://kannada.careerindia.com/news/lic-aao-mains-result-2019-released-003326.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಭಾರತೀಯ ಜೀವ ವಿಮಾ ನಿಗಮ ನೇಮಕಾತಿ 2019 : ಎಎಓ ಹುದ್ದೆಗಳ ಪ್ರಮುಖ ಪರೀಕ್ಷಾ ಫಲಿತಾಂಶ ಪ್ರಕಟ" data-pagespeed-lazy-src="https://kannada.careerindia.com/img/105x95x59/2019/07/ibjio-08-1496938938-1532407831-1532580429-1564463117.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.careerindia.com/news/lic-aao-mains-result-2019-released-003326.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಭಾರತೀಯ ಜೀವ ವಿಮಾ ನಿಗಮ ನೇಮಕಾತಿ 2019 : ಎಎಓ ಹುದ್ದೆಗಳ ಪ್ರಮುಖ ಪರೀಕ್ಷಾ ಫಲಿತಾಂಶ ಪ್ರಕಟ</a> </li> <li class="clearfix"> <a href="https://kannada.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://kannada.mykhel.com/cricket/imam-ul-haq-apologises-for-online-scandal-involving-multiple-women-009118.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಲೈಂಗಿಕ ಕಿರುಕುಳ ಆರೋಪ: ಕ್ಷಮೆ ಯಾಚಿಸಿದ ಇಮಾಮ್ ಉಲ್ ಹಕ್" data-pagespeed-lazy-src="https://kannada.mykhel.com/img/105x95x59/2019/07/imamulhaq-1564462725.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.mykhel.com/cricket/imam-ul-haq-apologises-for-online-scandal-involving-multiple-women-009118.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಲೈಂಗಿಕ ಕಿರುಕುಳ ಆರೋಪ: ಕ್ಷಮೆ ಯಾಚಿಸಿದ ಇಮಾಮ್ ಉಲ್ ಹಕ್</a> </li> <li class="clearfix"> <a href="https://kannada.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://kannada.goodreturns.in/news/2019/07/30/cm-b-s-yeddyurappa-directed-to-extend-crop-insurance-last-d-004754.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ರೈತರಿಗೆ ಸಿಹಿಸುದ್ದಿ! ಬೆಳೆ ವಿಮೆ ನೋಂದಣಿ ಅವಧಿ ವಿಸ್ತರಣೆ " data-pagespeed-lazy-src="https://kannada.goodreturns.in/img/105x95x59/2019/07/yeddyurappa-11-1505133766-1564462460.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.goodreturns.in/news/2019/07/30/cm-b-s-yeddyurappa-directed-to-extend-crop-insurance-last-d-004754.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ರೈತರಿಗೆ ಸಿಹಿಸುದ್ದಿ! ಬೆಳೆ ವಿಮೆ ನೋಂದಣಿ ಅವಧಿ ವಿಸ್ತರಣೆ </a> </li> <li class="clearfix"> <a href="https://kannada.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://kannada.drivespark.com/four-wheelers/2019/new-hyundai-venue-to-get-mild-hybrid-petrol-engine-launch-soon-016091.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಮೈಲ್ಡ್ ಹೈಬ್ರಿಡ್ ಪೆಟ್ರೋಲ್ ಎಂಜಿನ್ ಹೊತ್ತು ಬರಲಿದೆ ಹ್ಯುಂಡೈ ವೆನ್ಯೂ" data-pagespeed-lazy-src="https://kannada.drivespark.com/img/105x95x59/2019/07/hyundai-venue-chrome-grille-1564459150.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.drivespark.com/four-wheelers/2019/new-hyundai-venue-to-get-mild-hybrid-petrol-engine-launch-soon-016091.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಮೈಲ್ಡ್ ಹೈಬ್ರಿಡ್ ಪೆಟ್ರೋಲ್ ಎಂಜಿನ್ ಹೊತ್ತು ಬರಲಿದೆ ಹ್ಯುಂಡೈ ವೆನ್ಯೂ</a> </li> <li class="clearfix"> <a href="https://kannada.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://kannada.nativeplanet.com/travel-guide/vijaydurg-fort-maharashtra-attractions-and-how-to-reach-003987.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block"><img alt="ಮಹಾರಾಷ್ಟ್ರದ ವಿಜಯದುರ್ಗ ಕೋಟೆ ಹೇಗಿದೆ ನೋಡಿ" data-pagespeed-lazy-src="https://kannada.nativeplanet.com/img/105x95x59/2019/07/vijaydurg-fort6-1564393667.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://kannada.nativeplanet.com/travel-guide/vijaydurg-fort-maharashtra-attractions-and-how-to-reach-003987.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text">ಮಹಾರಾಷ್ಟ್ರದ ವಿಜಯದುರ್ಗ ಕೋಟೆ ಹೇಗಿದೆ ನೋಡಿ</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_23854332274276"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Karnataka"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3221;&#3240;&#3277;&#3240;&#3233;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3228;&#3262;&#3250;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/karnataka/" itemprop="url"><span itemprop="title">&#3221;&#3248;&#3277;&#3240;&#3262;&#3231;&#3221;</span></a> </div> </div> </nav> <h1 class="heading">CCD Owner VG Siddhartha Missing LIVE: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಅಳಿಯ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ</h1> <div class="io-category" style="display: none">Karnataka</div> <div class="io-author" style="display: none">oi-Manjunatha C</div> <div class="author-detail clearfix" data-author="Manjunatha C" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/manjunatha.html" title="Profile of manjunatha c" target="_blank"><strong>Manjunatha C</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2019-07-30T10:13:55+05:30">
Updated: Tuesday, July 30, 2019, 10:13 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:12px;padding-bottom: 10px;"><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>ಬೆಂಗಳೂರು, ಜುಲೈ 30: ಮಾಜಿ ಮುಖ್ಯಮಂತ್ರಿ, ಬಿಜೆಪಿ ಮುಖಂಡ ಎಸ್.ಎಂ.ಕೃಷ್ಣ ಅವರ ಅಳಿಯ ಖ್ಯಾತ ಉದ್ಯಮಿ ವಿ.ಜಿ.ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ರಾತ್ರಿ ಹಠಾತ್ತಾಗಿ ನಾಪತ್ತೆ ಆಗಿದ್ದಾರೆ.</p><p>ಸೋಮವಾರ ಸಂಜೆ 6 ಗಂಟೆ ಸುಮಾರಿಗೆ ಮಂಗಳೂರು-ಉಲ್ಲಾಳ ರಸ್ತೆಯ ನೇತ್ರಾವತಿ ನದಿಯ ಸೇತುವೆ ಬಳಿ ಕೊನೆಯದಾಗಿ ಸಿದ್ಧಾರ್ಥ ಅವರು ಕಾಣಿಸಿಕೊಂಡಿದ್ದರು. ಸಿದ್ಧಾರ್ಥ ಅವರಿಗಾಗಿ ತೀವ್ರ ಶೋಧ ನಡೆಸಲಾಗುತ್ತಿದೆ.</p><p><span class="deepLinkPromo"><a href="https://kannada.oneindia.com/news/mangaluru/sm-krishna-son-in-law-vg-siddhartha-goes-missing-near-nethravathi-bridge-172568.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2019/07/vgsiddharth-1564448374.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>ಎಸ್ಎಂ ಕೃಷ್ಣ ಅಳಿಯ, ಕಾಫಿ ಡೇ ಸ್ಥಾಪಕ ಸಿದ್ದಾರ್ಥ ನಾಪತ್ತೆ </a></span></p><p>ಬೆಂಗಳೂರಿನಿಂದ ಮಂಗಳೂರು ಕಡೆಗೆ ಪ್ರಯಾಣ ಬೆಳೆಸಿದ್ದರು, ನೇತ್ರಾವತಿ ಸೇತುವೆ ಬಳಿ ಇನ್ನೋವಾ ಕಾರು ಚಲಿಸುತ್ತಿದ್ದಂತೆ, ಚಾಲಕನಿಗೆ ವಾಹನ ನಿಲ್ಲಿಸುವಂತೆ ಸೂಚಿಸಿದ್ದಾರೆ. ಕಾರನ್ನು ಯೂ ಟರ್ನ್ ಮಾಡಿ ಬರುವಂತೆ ಹೇಳಿದ್ದಾರೆ. ಅಷ್ಟರಲ್ಲಿ ಸೇತುವೆ ಬಳಿಯಿಂದ ಕಣ್ಮರೆಯಾಗಿದ್ದಾರೆ ಎಂದು ಸಿದ್ದಾರ್ಥ್&zwnj; ಅವರ ಕಾರಿನ ಚಾಲಕ ಪೊಲೀಸರಿಗೆ ತಿಳಿಸಿದ್ದಾರೆ.</p><p><strong><div class="clearfix"></div><div class="big_center_img data-cl-cnt =" 0" data-cnt-t="0" data-gal-src="/img/2019/07/vgsiddharth-1564448374-1564461622.jpg"><div><a class="imgClSlider" href="javascript:void(0);"><figure><img src="/img/2019/07/xvgsiddharth-1564448374-1564461622.jpg.pagespeed.ic.1x6M_poEDY.jpg" class="image_listical" style="border:0px" alt="SM Krishna Son In Law and CCD founder V.G. Siddhartha goes missing in Mangaluru " title="SM Krishna Son In Law and CCD founder V.G. Siddhartha goes missing in Mangaluru " data-cl-slideshow="" data-cl-title="SM Krishna Son In Law and CCD founder V.G. Siddhartha goes missing in Mangaluru " data-cl-description="" data-cl-imageid="172577-0"/></a></div></figure></div></strong></p><p>ಕೆಫೆ ಕಾಫಿ ಡೇ ಸೇರಿದಂತೆ ಹಲವು ಉದ್ಯಮಗಳ ಒಡೆಯರಾಗಿದ್ದ ಸಿದ್ಧಾರ್ಥ ಅವರು ಇತ್ತೀಚೆಗೆ ಹಣಕಾಸಿನ ಮುಕ್ಕಟ್ಟಿಗೆ ಸಿಲುಕಿದ್ದರು. ಹಾಗಾಗಿ ಸಿದ್ಧಾರ್ಥ ಅವರು ಆತ್ಮಹತ್ಯೆಗೆ ಶರಣಾಗಿರಬಹುದು ಎಂಬ ಶಂಕೆಯನ್ನು ವ್ಯಕ್ತಪಡಿಸಲಾಗುತ್ತಿದೆ.</p><div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneId='{"backfill":"33","inhouse":"35"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'><div class='refreshInarticleAd listical-ad-left' data-slno='0' data-refreshed='1' data-status='false' data-adval=0 style='display:block;'><div id='div-gpt-ad-1510910157005-2'></div></div></div><p><span class="deepLinkPromo"><a href="https://kannada.oneindia.com/news/mangaluru/siddhartha-missing-case-no-clue-in-complaint-copy-172575.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2019/07/xvgsiddhartha-1564460200.jpg.pagespeed.ic.1x6M_poEDY.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>ಕಾಫಿ ಡೇ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಸುಳಿವು ನೀಡದ ಡ್ರೈವರ್ ದೂರು </a></span></p><p>ನೇತ್ರಾವತಿ ನದಿಯಲ್ಲಿ ಶೋಧ ಕಾರ್ಯ ನಡೆಯುತ್ತಿದ್ದು, ಅತ್ಯುತ್ತಮ ಮುಳುಗು ತಜ್ಞರನ್ನು ಕರೆಸಲಾಗಿದ್ದು ಶೋಧ ಕಾರ್ಯ ನಡೆಯುತ್ತಿದೆ.</p><p>ಸಿದ್ಧಾರ್ಥ ಅವರ ನಾಪತ್ತೆ ಪ್ರಕರಣದ ಕ್ಷಣ-ಕ್ಷಣದ ಮಾಹಿತಿ ಒನ್&zwnj;ಇಂಡಿಯಾ ಕನ್ನಡದಲ್ಲಿ</p><p><div id='latest-updates'></div><div class="breaking-news-content"> <section class="breaking-news-links"> <div id="last_blog_id" data-last-blog="2019-07-30 10:37:14"></div> <div id="post1" data-slno="1"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post1"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:37:14+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:37:14+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:37 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಒನ್‌ಇಂಡಿಯಾ ಕನ್ನಡ ಪ್ರತಿನಿಧಿ, ಕಿರಣ್ ಸಿರ್ಸಿಕರ್ ಅವರೊಂದಿಗೆ ಮಾತನಾಡಿದ ಸಿದ್ಧಾರ್ಥ ಅವರ ಗೆಳೆಯ ಹಾಲಪ್ಪ ಗೌಡ, " ನಿಜಕ್ಕೂ ಇದು ಆಘ"> </h2> <div class="breaking-news-image" itemprop="image" content="https://kannada.oneindia.com/img/2019/07/siddhartha-1564463225.jpg"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2019/07/siddhartha-1564463225.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </div> <p class="breaking-news-message">
ಒನ್‌ಇಂಡಿಯಾ ಕನ್ನಡ ಪ್ರತಿನಿಧಿ, ಕಿರಣ್ ಸಿರ್ಸಿಕರ್ ಅವರೊಂದಿಗೆ ಮಾತನಾಡಿದ ಸಿದ್ಧಾರ್ಥ ಅವರ ಗೆಳೆಯ ಹಾಲಪ್ಪ ಗೌಡ, "ನಿಜಕ್ಕೂ ಇದು ಆಘಾತಕಾರಿ ಸುದ್ದಿ, ಐಟಿ ದಾಳಿಯಿಂದ ಅವರಿಗೆ ತುಂಬಾ ನೋವಾಗಿತ್ತು. ಮಾನಸಿಕವಾಗಿ ಬೇಜಾರು ಮಾಡಿಕೊಂಡಿದ್ದರು. ಇಷ್ಟೆಲ್ಲ ಪ್ರಾಮಾಣಿಕವಾಗಿ ಕೆಲಸ ಮಾಡಿ, ಇಷ್ಟೆಲ್ಲ ಜನರಿಗೆ ಉದ್ಯೋಗ ಕೊಟ್ಟು, ದೇಶಕ್ಕೊಸ್ಕರ ದುಡಿದು, ಕೋಟ್ಯಂತರ ರುಪಾಯಿ ತೆರಿಗೆ ಕಟ್ಟಿ ಕೂಡಾ ಹಿಂದೆ ಆಯ್ತಲ್ಲ ಅಂತಾ ನೊಂದಿದ್ದರು. ಬಹಳ ಮೃದು ಸ್ವಭಾವದವರು, ಇಲ್ಲೆಲ್ಲ ತುಂಬಾ ಗೌರವವಿದೆ. ಆದರೆ, ಇದೆ ಕಾರಣಕ್ಕೆ ಆತ್ಮಹತ್ಯೆಗೆ ಮುಂದಾದರು" ಎಂದು ಹೇಳಲಾಗದು ಎಂದಿದ್ದಾರೆ.
</p> </div> </div> <div class="liveUpdatesPromo clearfix"> <ul> <li class="first"> <div class="adg_native_home" data-templateId_slotId="1181_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"><img data-pagespeed-lazy-src="#" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div></li> <li class="second"> <div class="adg_native_home" data-templateId_slotId="1181_1" data-nanoNativeFlag="1" style="display:none;"> <a href="#"><img data-pagespeed-lazy-src="#" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div></li> </ul> </div> <div id="post2" data-slno="2"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post2"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:35:18+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:35:18+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:35 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಶಾಸಕ ಯುಟಿ.ಖಾದರ್ ಅವರು ಸ್ಥಳಕ್ಕೆ ಆಗಮಿಸಿದ್ದು, ಸ್ಥಳದಲ್ಲಿದ್ದು ಶೋಧ ಕಾರ್ಯದ ಪರಿಶೀಲನೆ ನಡೆಸುತ್ತಿದ್ದಾರೆ."> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ಶಾಸಕ ಯುಟಿ.ಖಾದರ್ ಅವರು ಸ್ಥಳಕ್ಕೆ ಆಗಮಿಸಿದ್ದು, ಸ್ಥಳದಲ್ಲಿದ್ದು ಶೋಧ ಕಾರ್ಯದ ಪರಿಶೀಲನೆ ನಡೆಸುತ್ತಿದ್ದಾರೆ.
</p> </div> </div> <div id="post3" data-slno="3"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post3"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:31:17+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:31:17+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:31 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಇ-ಮೇಲ್‌ ನಲ್ಲಿ '6 ತಿಂಗಳ ಹಿಂದೆ ನಡೆದ ವ್ಯವಹಾರವೊಂದರಲ್ಲಿ ಒಬ್ಬ ಸ್ನೇಹಿತ ತನ್ನ ಶೇರುಗಳನ್ನು ಬೈ ಬ್ಯಾಕ್ ಮಾಡುವಂತೆ ಒತ್ತಡ ಹಾಕುತ"> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ಇ-ಮೇಲ್‌ ನಲ್ಲಿ '6 ತಿಂಗಳ ಹಿಂದೆ ನಡೆದ ವ್ಯವಹಾರವೊಂದರಲ್ಲಿ ಒಬ್ಬ ಸ್ನೇಹಿತ ತನ್ನ ಶೇರುಗಳನ್ನು ಬೈ ಬ್ಯಾಕ್ ಮಾಡುವಂತೆ ಒತ್ತಡ ಹಾಕುತ್ತಿದ್ದಾನೆ. ಇತರೆ ಸಾಲ ನೀಡಿದವರಿಂದಲೂ ತೀವ್ರ ಒತ್ತಡ ಸೃಷ್ಟಿಯಾಗಿದ್ದು ಇದರಲ್ಲೇ ನಾನು ಮುಳುಗಿ ಹೋಗುವ ಪರಿಸ್ಥಿತಿ ಸೃಷ್ಟಿಯಾಗಿದೆ. ಹಿಂದೆ ಇದ್ದ ತೆರಿಗೆ ಇಲಾಖೆ ಡಿಜಿಯಿಂದಲೂ ಒತ್ತಡ ಹೆಚ್ಚಾಗತ್ತಿದೆ. ಇದರಿಂದ ವ್ಯವಹಾರ ಕಷ್ಟವಾಗುತ್ತಿದೆ,' ಎಂದು ಸಹ ಬರೆದಿದ್ದಾರೆ.
</p> </div> </div> <div id="post4" data-slno="4"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post4"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:30:01+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:30:01+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:30 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಸಿದ್ಧಾರ್ಥ ಅವರು ತಮ್ಮ ಸಿಬ್ಬಂದಿಗಳಿಗೆ ಬರೆದಿದ್ದ ಇ-ಮೇಲ್ ದೊರೆತಿದ್ದು, ಲ್ಲಾ ತಪ್ಪುಗಳಿಗೆ ನಾನೊಬ್ಬನೇ ಹೊಣೆಗಾರ. ನನ್ನ ತಂಡವಾಗಲೀ"> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ಸಿದ್ಧಾರ್ಥ ಅವರು ತಮ್ಮ ಸಿಬ್ಬಂದಿಗಳಿಗೆ ಬರೆದಿದ್ದ ಇ-ಮೇಲ್ ದೊರೆತಿದ್ದು, ಲ್ಲಾ ತಪ್ಪುಗಳಿಗೆ ನಾನೊಬ್ಬನೇ ಹೊಣೆಗಾರ. ನನ್ನ ತಂಡವಾಗಲೀ, ನನ್ನ ಆಡಿಟರ್‌ಗಳಾಗಲೀ, ಹಿರಿಯ ವ್ಯವಸ್ಥಾಪಕರುಗಳಿಗಾಲೀ ಕೆಲವೊಂದು ಕೊಡು ಕೊಳ್ಳುವಿಕೆ ಬಗ್ಗೆ ಮಾಹಿತಿ ಇಲ್ಲ. ಕಾನೂನು ನನ್ನನ್ನು ಮಾತ್ರವೇ ಪ್ರಶ್ನಿಸಬೇಕು. ನನ್ನ ಕುಟುಂಬವನ್ನೂ ಈ ವ್ಯವಹಾರದಿಂದ ದೂರ ಇಟ್ಟಿದ್ದೆ' ಎಂದು ಬರೆದಿದ್ದಾರೆ.
</p> </div> </div> <div id="post5" data-slno="5"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post5"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:26:04+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:26:04+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:26 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಸಿದ್ಧಾರ್ಥ ಅವರು ಕೊನೆಯ ಬಾರಿಗೆ ಯಾರೊಂದಿಗೆ ಫೋನಿನಲ್ಲಿ ಮಾತನಾಡಿದ್ದರು ಎಂಬುದನ್ನು ತನಿಖೆ ಮಾಡಲಾಗುತ್ತಿದೆ. ಅವರು ತಮ್ಮ ಆರ್ಥಿಕ ಸ"> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ಸಿದ್ಧಾರ್ಥ ಅವರು ಕೊನೆಯ ಬಾರಿಗೆ ಯಾರೊಂದಿಗೆ ಫೋನಿನಲ್ಲಿ ಮಾತನಾಡಿದ್ದರು ಎಂಬುದನ್ನು ತನಿಖೆ ಮಾಡಲಾಗುತ್ತಿದೆ. ಅವರು ತಮ್ಮ ಆರ್ಥಿಕ ಸಲಹೆಗಾರರೊಂದಿಗೆ ಕೊನೆಯ ಬಾರಿ ಮಾತನಾಡಿದ್ದರು ಎನ್ನಲಾಗಿದೆ.
</p> </div> </div> <div id="post6" data-slno="6"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post6"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:24:57+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:24:57+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:24 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಶೋಧ ಕಾರ್ಯವನ್ನು ತೀವ್ರವಾಗಿ ಪರಿಣಾಮಕಾರಿಯಾಗಿ ಮಾಡುವಂತೆ ಯಡಿಯೂರಪ್ಪ ಅವರು ಐಜಿ ನೀಲಮಣಿ ರಾಜು ಅವರಿಗೆ ಆದೇಶಿಸಿದ್ದು, ಅಗತ್ಯ ಬಿದ್"> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ಶೋಧ ಕಾರ್ಯವನ್ನು ತೀವ್ರವಾಗಿ ಪರಿಣಾಮಕಾರಿಯಾಗಿ ಮಾಡುವಂತೆ ಯಡಿಯೂರಪ್ಪ ಅವರು ಐಜಿ ನೀಲಮಣಿ ರಾಜು ಅವರಿಗೆ ಆದೇಶಿಸಿದ್ದು, ಅಗತ್ಯ ಬಿದ್ದರೆ ಕೇಂದ್ರದಿಂದ ಹಾಗೂ ನೌಕಾಪಡೆಯಿಂದ ನೆರವು ಪಡೆಯುವಂತೆ ಸೂಚಿಸಿದ್ದಾರೆ.
</p> </div> </div> <div id="post7" data-slno="7"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post7"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:23:42+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:23:42+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:23 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಪ್ರಖ್ಯಾತ ಕೆಫೆ ಕಾಫಿ ಡೇ ಮಾಲೀಕರಾಗಿದ್ದ ಸಿದ್ಧಾರ್ಥ ಅವರ ಮೇಲೆ ಐಟಿ ದಾಳಿ ಆಗಿತ್ತು, ಆ ನಂತರ ಅವರು ಆರ್ಥಿಕ ಸಂಕಷ್ಟಕ್ಕೆ ಸಿಲುಕಿದ್"> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ಪ್ರಖ್ಯಾತ ಕೆಫೆ ಕಾಫಿ ಡೇ ಮಾಲೀಕರಾಗಿದ್ದ ಸಿದ್ಧಾರ್ಥ ಅವರ ಮೇಲೆ ಐಟಿ ದಾಳಿ ಆಗಿತ್ತು, ಆ ನಂತರ ಅವರು ಆರ್ಥಿಕ ಸಂಕಷ್ಟಕ್ಕೆ ಸಿಲುಕಿದ್ದರು ಎನ್ನಲಾಗಿದೆ. ಕೆಲವು ದಿನಗಳ ಹಿಂದಷ್ಟೆ ತಮ್ಮ ಒಡೆತನದ ಮೈಂಡ್ ಟ್ರೀ ಸಂಸ್ಥೆಯನ್ನು ಎಲ್‌ ಆಂಡ್ ಟೀ ಗೆ ಮಾರಾಟ ಮಾಡಿದ್ದರು. ಅದರ ಪ್ರತಿಕ್ರಿಯೆ ಇನ್ನೂ ಪೂರ್ಣವಾಗಿ ಮುಗಿದಿಲ್ಲ.
</p> </div> </div> <div id="post8" data-slno="8"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post8"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:22:17+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:22:17+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:22 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ನಿನ್ನೆ ರಾತ್ರಿಯಿಂದಲೇ ಸಿದ್ಧಾರ್ಥ ಅವರಿಗಾಗಿ ಶೋಧ ಕಾರ್ಯ ನಡೆಯುತ್ತಿದೆ. ನುರಿತ ಮುಳುಗು ತಜ್ಞರು, ಅಗ್ನಿಶಾಮಕ ದಳ, ಪೊಲೀಸ್ ಅವರುಗಳ"> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ನಿನ್ನೆ ರಾತ್ರಿಯಿಂದಲೇ ಸಿದ್ಧಾರ್ಥ ಅವರಿಗಾಗಿ ಶೋಧ ಕಾರ್ಯ ನಡೆಯುತ್ತಿದೆ. ನುರಿತ ಮುಳುಗು ತಜ್ಞರು, ಅಗ್ನಿಶಾಮಕ ದಳ, ಪೊಲೀಸ್ ಅವರುಗಳು ಸ್ಥಳಕ್ಕೆ ಆಗಮಿಸಿ ತಂಡಗಳನ್ನು ರಚಿಸಿಕೊಂಡು ಶೋಧ ಕಾರ್ಯ ನಡೆಸುತ್ತಿದ್ದಾರೆ. ಸಿದ್ಧಾರ್ಥ ಅವರು ಆತ್ಮಹತ್ಯೆ ಮಾಡಿಕೊಂಡಿದ್ದಾರೆ ಎಂದು ಶಂಕಿಸಲಾಗಿದೆ.
</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div id="post9" data-slno="9"> <div class="live-blog-post" itemprop="liveBlogUpdate" itemscope="" itemtype="http://schema.org/BlogPosting"> <div itemprop="url" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html#post9"></div> <div itemprop="mainEntityOfPage" content="https://kannada.oneindia.com/news/karnataka/sm-krishna-son-in-law-and-ccd-founder-v-g-siddhartha-goes-missing-in-mangaluru-172577.html"></div> <div itemprop="datePublished" content="2019-07-30 10:21:13+05:30"></div> <div itemprop="dateModified" content="2019-07-30 10:21:13+05:30"></div> <div itemtype="http://schema.org/Person" itemscope itemprop="author"><span itemprop="name" content="Manjunatha C"></span></div> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png" itemscope="" itemtype="https://schema.org/ImageObject"> <div itemprop="url" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <div itemprop="width" content="100"></div> <div itemprop="height" content="30"></div> </div> <div itemprop="name" content="Oneindia"></div> </div> <div class="breaking-news-date">Jul 30, 2019 <span>10:21 AM</span></div> <h2 class="breaking-news-title" itemprop="headline" content="ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ಸಂಜೆ 6 ಗಂಟೆ ವೇಳೆಗೆ ಬೆಂಗಳೂರಿನಿಂದ ಉಲ್ಲಾಳಕ್ಕೆ ಬರುವ ದಾರಿಯಲ್ಲಿ, ಡ್ರೈವರ್‌ ನಿಗೆ ನೇತ್ರಾವತಿ ಸೇತುವ"> </h2> <div class="live-blog-img" itemprop="image" content="https://kannada.oneindia.com/images/oneindia-kannada-for-schema.png"></div> <p class="breaking-news-message">
ಸಿದ್ಧಾರ್ಥ ಅವರು ನಿನ್ನೆ ಸಂಜೆ 6 ಗಂಟೆ ವೇಳೆಗೆ ಬೆಂಗಳೂರಿನಿಂದ ಉಲ್ಲಾಳಕ್ಕೆ ಬರುವ ದಾರಿಯಲ್ಲಿ, ಡ್ರೈವರ್‌ ನಿಗೆ ನೇತ್ರಾವತಿ ಸೇತುವೆ ಕಡೆ ಗಾಡಿ ತಿರುಗಿಸುವಂತೆ ಹೇಳಿದ್ದರು. ಸೇತುವೆ ಬಳಿ ಕಾರಿನಿಂದ ಕೆಳಗೆ ಇಳಿದ ಸಿದ್ಧಾರ್ಥ ಒಬ್ಬರೇ ಫೋನಿನಲ್ಲಿ ಮಾತನಾಡಿಕೊಂಡು ಹೋದವರು ಅಲ್ಲಿಂದ ಏಕಾ-ಏಕಿ ಕಣ್ಮರೆ ಆಗಿದ್ದಾರೆ.
</p> </div> </div> </section> </div> <div id="response_update" data-cur-day="2019-07-30"></div> <div id="response_data"></div> <div id="live-update">Read More</div></p><div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/vg-siddhartha/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"><h2 class="widgetHeading">&#3207;&#3240;&#3277;&#3240;&#3255;&#3277;&#3231;&#3265; <span>VG SIDDHARTHA</span> &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3265; <i></i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/mangaluru/the-place-where-vg-siddhartha-is-missing-just-one-km-away-from-arabian-sea-172582.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/vjs-1564464419.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/mangaluru/the-place-where-vg-siddhartha-is-missing-just-one-km-away-from-arabian-sea-172582.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆಯಾದ ಜಾಗದಿಂದ ಒಂದೇ ಕಿ.ಮೀ ದೂರದಲ್ಲಿ ಅರಬ್ಬೀ ಸಮುದ್ರ </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/mangaluru/ut-khader-visits-netravathi-bridge-172581.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/xkhadar1-1561443084-1564463427.jpg.pagespeed.ic.7KQXL42dlT.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/mangaluru/ut-khader-visits-netravathi-bridge-172581.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider"> ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ ಪ್ರಕರಣ: ನೇತ್ರಾವತಿ ಸೇತುವೆಗೆ ಶಾಸಕ ಯು.ಟಿ.ಖಾದರ್ ಭೇಟಿ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/business/cafe-coffee-day-vg-siddhartha-missing-coffee-day-shares-down-172580.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/vgsiddhart2-25-1506325468-1564462782.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/business/cafe-coffee-day-vg-siddhartha-missing-coffee-day-shares-down-172580.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಮಾಲೀಕ ವಿಜಿ ಸಿದ್ದಾರ್ಥ ಕಣ್ಮರೆ, ಕಾಫಿ ಡೇ ಷೇರುಗಳು ಕುಸಿತ </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/mangaluru/coffee-day-siddharthas-last-e-mail-says-what-172579.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/xvg-siddhartha-ccd-6-1564460956-1564462615.jpg.pagespeed.ic.a7HtWkj2wK.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/mangaluru/coffee-day-siddharthas-last-e-mail-says-what-172579.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಕಾಫಿ ಡೇ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಕೊನೆಯ ಇ- ಮೇಲ್‌ನಲ್ಲೇನಿದೆ? </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bengaluru/sm-krishna-s-son-in-law-siddhartha-missing-politicians-met-sm-krishna-172578.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/siddhartha-krishna-1564462406.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bengaluru/sm-krishna-s-son-in-law-siddhartha-missing-politicians-met-sm-krishna-172578.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಎಸ್‌.ಎಂ.ಕೃಷ್ಣ ಮನೆಗೆ ಗಣ್ಯರ ಭೇಟಿ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chikkamagaluru/people-of-district-shocked-by-coffee-day-siddharth-missing-case-172576.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/xvg-siddarath-1564460751.jpg.pagespeed.ic.d22zZ3eOor.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/chikkamagaluru/people-of-district-shocked-by-coffee-day-siddharth-missing-case-172576.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider"> ಕಾಫಿ ಡೇ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಮೂಡಿಗೆರೆಯಾದ್ಯಂತ ಸೂತಕದ ಛಾಯೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/mangaluru/siddhartha-missing-case-no-clue-in-complaint-copy-172575.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/xvgsiddhartha-1564460200.jpg.pagespeed.ic.sU6AjwQCrv.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/mangaluru/siddhartha-missing-case-no-clue-in-complaint-copy-172575.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಕಾಫಿ ಡೇ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ: ಸುಳಿವು ನೀಡದ ಡ್ರೈವರ್ ದೂರು</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/mangaluru/cafe-coffee-day-vg-siddhartha-missing-his-friend-halappa-gowda-reaction-172574.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/3783beaf-3c45-4c92-8ac4-c01e4dac8de7-1564459226.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/mangaluru/cafe-coffee-day-vg-siddhartha-missing-his-friend-halappa-gowda-reaction-172574.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">\"ಐಟಿ ದಾಳಿ ನೋವಿತ್ತು, ಆತ್ಮಹತ್ಯೆ ಮಾಡಿಕೊಳ್ಳುವ ಹೇಡಿಯಲ್ಲ\" </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/mangaluru/sm-krishna-s-son-in-law-siddhartha-untraceable-cops-launch-probe-172571.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/xsiddhartha-1564455667.jpg.pagespeed.ic.0bmzbHQnG_.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/mangaluru/sm-krishna-s-son-in-law-siddhartha-untraceable-cops-launch-probe-172571.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಕಾಫಿ ಡೇ ಸಿದ್ಧಾರ್ಥ ನಾಪತ್ತೆ ಪ್ರಕರಣ: ತೀವ್ರಗೊಂಡ ಶೋಧ ಕಾರ್ಯ </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/mangaluru/sm-krishna-son-in-law-vg-siddhartha-goes-missing-near-nethravathi-bridge-172568.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2019/07/vgsiddharth-1564448374.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/mangaluru/sm-krishna-son-in-law-vg-siddhartha-goes-missing-near-nethravathi-bridge-172568.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಎಸ್ಎಂ ಕೃಷ್ಣ ಅಳಿಯ, ಕಾಫಿ ಡೇ ಸ್ಥಾಪಕ ಸಿದ್ದಾರ್ಥ ನಾಪತ್ತೆ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/new-delhi/sm-krishna-denies-sr-hirmemath-allegation-related-land-grabbing-080184.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2013/12/x15-hmt-sm-krishna-big.jpg.pagespeed.ic.GECs1i4k66.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/new-delhi/sm-krishna-denies-sr-hirmemath-allegation-related-land-grabbing-080184.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಭೂ ಕಬಳಿಕೆ, ರಮ್ಯಾ ಸ್ಪರ್ಧೆ ಸಿಕ್ಕು ಬಿಡಿಸಿದ ಕೃಷ್ಣ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/karnataka/land-grab-allegation-against-siddhartha-080174.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/175x85x98/2013/12/x14-siddhartha.jpg.pagespeed.ic.qUePUfrjCS.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/karnataka/land-grab-allegation-against-siddhartha-080174.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">ಕೃಷ್ಣ ಅಳಿಯನ ಕೊರಳಿಗೆ ಸುತ್ತಿಕೊಂಡ ಭೂ ಹಗರಣ</a></div> </li> </ul> </div> </div> <div class="oi-city-videosblock"></div><p style='padding-bottom: 10px;'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382015325' class='exclude' target='_blank'><span class='mat1'> ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮೋನಿಯಲ್ಲಿ - </span><span class='mat2'> ಉಚಿತ ನೋಂದಣಿ !</span></a></p>
<style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳ ಪಡೆಯಿರಿ.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id='div_23115489680636' style="padding-top:10px;"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="vg siddhartha, sm krishna, coffee day, mangaluru, karnataka police, businessman" data-eng-tags="vg siddhartha, sm krishna, coffee day, mangaluru, karnataka police, businessman"> <span class="tags_head">Read more about: </span> <h3> <a title="vg siddhartha" href="/topic/vg-siddhartha">vg siddhartha</a> <a title="sm krishna" href="/topic/sm-krishna">sm krishna</a> <a title="coffee day" href="/topic/coffee-day">coffee day</a> <a title="mangaluru" href="/topic/mangaluru">mangaluru</a> <a title="karnataka police" href="/topic/karnataka-police">karnataka police</a> <a title="businessman" href="/topic/businessman">businessman</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Former Chief minister SM Krishna's son in law and CCD owner Siddhartha goes missing yesterday near Mangaluru-Ullala highway. Check out the live updates.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/mangaluru/will-sullia-mla-angara-get-minister-post-in-bjp-government-172546.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2019/07/angara-1564400813.jpg" alt="ಸುಳ್ಯ ಶಾಸಕ ಅಂಗಾರ ಅವರಿಗೆ ಒಲಿದು ಬರಲಿದೆಯೇ ಸಚಿವ ಸ್ಥಾನ? " class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/mangaluru/will-sullia-mla-angara-get-minister-post-in-bjp-government-172546.html" target="_blank">ಸುಳ್ಯ ಶಾಸಕ ಅಂಗಾರ ಅವರಿಗೆ ಒಲಿದು ಬರಲಿದೆಯೇ ಸಚಿವ ಸ್ಥಾನ? </a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/venkaiah-naidu-emotional-in-rajya-sabha-remembering-jaipal-reddy-172545.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2019/07/venkaiahnaidu1-1564400527.jpg" alt="ಸದನದಲ್ಲೇ ಗಳ-ಗಳನೇ ಅತ್ತ ಉಪರಾಷ್ಟ್ರಪತಿ ವೆಂಕಯ್ಯನಾಯ್ಡು" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/venkaiah-naidu-emotional-in-rajya-sabha-remembering-jaipal-reddy-172545.html" target="_blank">ಸದನದಲ್ಲೇ ಗಳ-ಗಳನೇ ಅತ್ತ ಉಪರಾಷ್ಟ್ರಪತಿ ವೆಂಕಯ್ಯನಾಯ್ಡು</a></h5> <div class="clear"></div> </li> <li> <a href="/news/davanagere/success-story-of-chilly-growing-farmer-172544.html" target="_blank"> <img data-pagespeed-lazy-src="https://kannada.oneindia.com/img/2019/07/farmer-1564399261.jpg" alt="ದಾವಣಗೆರೆಯ ಈ ರೈತನಿಗೆ ಸಿಹಿಯಾಯಿತು &#34;ಮಗಧೀರ ಮೆಣಸಿನಕಾಯಿ&#34;" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/davanagere/success-story-of-chilly-growing-farmer-172544.html" target="_blank">ದಾವಣಗೆರೆಯ ಈ ರೈತನಿಗೆ ಸಿಹಿಯಾಯಿತು &#34;ಮಗಧೀರ ಮೆಣಸಿನಕಾಯಿ&#34;</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1510910157005-1' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;    left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;clear:both;"> <a href="https://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1510910157005-4' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;clear:both; "> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="c4222049-4e85-4058-aeeb-c6f855873447"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> <div style="padding-top:10px;"></div> <div id="div_81045758302796" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1510910157005-5" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="yt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </footer> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="2">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣ ಪಡೆಯಿರಿ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> </div> </section> </div> </div> <input type="hidden" value="172577" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.123'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script type="text/psajs" data-pagespeed-orig-index="5">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="6">if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="7">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/psajs" data-pagespeed-orig-index="8">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1727_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1728_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1729_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="9">if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1182_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/psajs" data-pagespeed-orig-index="10">(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=kn&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/psajs" data-pagespeed-orig-index="11">var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=kn&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="12">var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();function captureError(ex){adError=[];var errorData={name:ex.name,message:ex.line,url:document.location.href,stack:ex.stack};adError.push({"Neme":errorData.name,"Message":errorData.message,"URL":errorData.url,"Stack":errorData.stack});console.table(adError);}var adTableArr=[];function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}function createPingUrl(event,flag){if(event.slot.getSlotElementId().indexOf('div-insticator-ad')===-1){if(event.slot.getResponseInformation()==null){var eachLineItem="No Lineitem Found";var advertiserId="";var campaignId="";}else{var eachLineItem=event.slot.getResponseInformation().lineItemId;var advertiserId=event.slot.getResponseInformation().advertiserId;var campaignId=event.slot.getResponseInformation().campaignId;}var eachBackFill=!event.isEmpty;var eachDivId=event.slot.getSlotElementId();var eachSize=event.slot.getSizes()[0]['l']+'x'+event.slot.getSizes()[0]['j'];var finalDisplayData="Line Item : "+eachLineItem+" AD display : "+eachBackFill+" Size : "+eachSize;var adunitpath=event.slot.getAdUnitPath();document.getElementById(eachDivId).setAttribute("data-details",finalDisplayData);if(eachBackFill==true){var adStatus='Loaded';}else if(eachBackFill==false){var adStatus='Blank';}else{var adStatus='Error';}if(flag==1){var isView='true';}else{var isView='false';}var pageUrl=encodeURIComponent(window.location.href);var page_info='Article';var screenwidth=screen.width;var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?slot_id='+eachDivId+'&line_item_id='+eachLineItem+'&size='+eachSize+'&page_info='+page_info+'&url='+pageUrl+'&status='+adStatus+'&screenwidth='+screenwidth+'&device=Desktop&isView='+isView+'&adUnitPath='+adunitpath+'&uid='+datetime;var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");var adVal=document.getElementById(eachDivId).getAttribute("data-adval");if((viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null)&&adVal==0){pingToServer(pingUrl);}if(flag==1){document.getElementById(eachDivId).setAttribute("data-pingurl",pingUrl);}adTableArr.push({"Div Id":eachDivId,"Line Item":eachLineItem,"Status":adStatus,"AdUnitPath":adunitpath,"AD Id":advertiserId,"Camp Id":campaignId});if(window.location.search==='?oi-ad-debug=1'&&flag==0){console.table(adTableArr);}}}googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){try{createPingUrl(event,0);}catch(err){captureError(err);}});googletag.pubads().addEventListener('impressionViewable',function(event){var eachDivId=event.slot.getSlotElementId();var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");if(viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null){createPingUrl(event,1);}});});</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>