<!DOCTYPE html> <html lang="kn"> <head data-altimg="CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru" data-category_name="mysuru" data-content_type="Article" data-original_story="no" data-tags="mysuru, hospital, basavaraj bommai, sudhakar, health department, ಮೈಸೂರು, ಆಸ್ಪತ್ರೆ, ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ, ಆರೋಗ್ಯ ಇಲಾಖೆ" data-eng-tags="mysuru, hospital, basavaraj bommai, sudhakar, health department"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಟೆಲಿ- ಐಸಿಯುಗೆ ಚಾಲನೆ: ಹೇಗಿರಲಿದೆ ಸೇವೆ..? | CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಟೆಲಿ- ಐಸಿಯುಗೆ ಚಾಲನೆ: ಹೇಗಿರಲಿದೆ ಸೇವೆ..?"/> <meta itemprop="url" content="https://kannada.oneindia.com/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html"/> <meta name="description" itemprop="description" content="CM Basavaraj Bommai inaugurated Tele-ICU in Mysuru for healing every people. and here is the explanation about Tele-ICU. ಟೆಲಿ-ಐಸಿಯು ಸೇವೆಗೆ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ಚಾಲನೆ ನೀಡಿದ್ದಾರೆ."/> <meta itemprop="datePublished" content="2022-11-28T23:05:26+05:30"/> <meta name="news_keywords" content="Mysuru, Mysuru news, Mysuru hospital, CM Basavaraj Bommai, Dr K. Sudhakar, karnataka health department, Tele-ICU, Tele-ICU in karnataka, Tele-ICU in Mysuru, CM Basavaraj Bommai inaugurated Tele-ICU, ಮೈಸೂರು, ಮೈಸೂರು ಸುದ್ದಿ, ಮೈಸೂರು ಆಸ್ಪತ್ರೆ, ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ, ಡಾ.ಕೆ ಸುಧಾಕರ್, ಕರ್ನಾಟಕ ಆರೋಗ್ಯ ಇಲಾಖೆ, ಟೆಲಿ ಐಸಿಯು, ಕರ್ನಾಟಕದಲ್ಲಿ ಟೆಲಿ ಐಸಿಯು, ಟೆಲೆ ಐಸಿಯುಗೆ ಚಾಲನೆ ನೀಡಿದ ಸಿಎಂ ಬೊಮ್ಮಾಯಿ"/> <meta name="robots" content="max-image-preview:large"> <meta property="article:published_time" content="2022-11-28T23:05:26+05:30" data-published_date="2022-11-28"/> <meta property="article:author" content="ಮೈಸೂರು ಪ್ರತಿನಿಧಿ" data-content-src="oi" data-author="Mallika P" data-match-video="false"/> <meta property="article:modified_time" content="2022-11-28T23:05:26+05:30"/> <meta property="og:title" content="41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಟೆಲಿ- ಐಸಿಯುಗೆ ಚಾಲನೆ: ಹೇಗಿರಲಿದೆ ಸೇವೆ..?"/> <meta property="og:description" content="CM Basavaraj Bommai inaugurated Tele-ICU in Mysuru for healing every people. and here is the explanation about Tele-ICU. ಟೆಲಿ-ಐಸಿಯು ಸೇವೆಗೆ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ಚಾಲನೆ ನೀಡಿದ್ದಾರೆ."/> <meta property="og:url" content="https://kannada.oneindia.com/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2022/11/tele-dp-1669656879.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/1200x60x675/2022/11/tele-dp-1669656879.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2022/11/tele-dp-1669656879.jpg?29112022015037"/> <meta name="twitter:title" content="41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಟೆಲಿ- ಐಸಿಯುಗೆ ಚಾಲನೆ: ಹೇಗಿರಲಿದೆ ಸೇವೆ..?"/> <meta name="twitter:url" content="https://kannada.oneindia.com/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html?29112022015037"/> <meta name="twitter:description" content="CM Basavaraj Bommai inaugurated Tele-ICU in Mysuru for healing every people. and here is the explanation about Tele-ICU. ಟೆಲಿ-ಐಸಿಯು ಸೇವೆಗೆ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ಚಾಲನೆ ನೀಡಿದ್ದಾರೆ."/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2022-11-28T23:05:26+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html"> <link rel="shortcut icon" type="image/x-icon" href="/oneindia-kannada.ico" sizes="any"> <link rel="icon" href="/oneindia-kannada.svg" sizes="any" type="image/svg+xml"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=45"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.52"/> <style>
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}
.mla-widget {
    border: 0 none;
}
#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.adgNano{
    width: 100px;
    float: left;
    padding-right: 10px;
}
#relatedAdgWdg div:nth-child(2) {
    display: none;
}
.author-detail {
    padding-bottom: 1px!important;
    word-spacing: normal;
    line-height: 15px;
}

p {
    color: #2e2e2e!important;
    font-size: 16px!important;
    line-height: 30px!important;
    padding: 7px 0;
}
.artBottomTxtPromo{
	background: #eaeaea;
	text-align: center;
	padding: 20px;
}

#fwn_videos {
    padding-top: 15px;
    padding-bottom: 10px;
}
.engTxt {
    font-family: arial;
    word-spacing: normal;
}
a.engTxt {
    line-height: 25px;
}


.mat1 {
    color:#0066cc!important;
    font-weight: bold;
}
.mat2 {
    color:#ef1b1b!important;
    font-weight: bold;
}

.matWrapper{
	margin-bottom:9px;
	background: #e7e7e2;
	text-align: center;
	 padding: 8px 0 4px 0;
}

.matWrapper a{
	text-decoration: none;
}
.oi-article-lt ul li {
    list-style-type: disc!important;
    list-style-position: inside;
}
.city-article-lists ul li {
list-style-type: none!important;
}
	.btmPromo {
    font-size: 14px;
    line-height: 25px!important;
    background: #f2f2f2;
    padding: 10px 10px;
}
.promobold{
	font-weight: bold;
	padding: 0;
	margin: 0;
font-size: 14px!important;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.oi-bottom-similar-news-content ul li {
    list-style-type: none!important;
}
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.cmscontent-left-article{
    min-height: 250px;
}

.oi-header-ad{
    min-height: 90px;
}

.cmscontent-right1 {
    min-height: 250px;
}
.oiMiddleMain {
    display: flex;
}
.pwaLeftPromo{
  position: -webkit-sticky; /* Safari */
  position: sticky;
  top:180px;
  height: 260px;
clear:both;
}
.pwaLeftPromo:hover {
    cursor: pointer;
}
.mykhel-webstories-slider-content .bx-wrapper .bx-controls.bx-has-controls-direction {
    height: 206px!important;
}

.recommended_video_heading {
    font-size: 15px;
    line-height: 25px;
    margin-top: 10px;
    font-weight: 600;
}
.engTxt {
    font-family: Arial, Helvetica, sans-serif;
}
.assignVdoHead {
    font-size: 16px!important;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,article-listicle.css&v=66"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html"
  },
  "headline": "41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಟೆಲಿ- ಐಸಿಯುಗೆ ಚಾಲನೆ: ಹೇಗಿರಲಿದೆ ಸೇವೆ..?",
  "url":"https://kannada.oneindia.com/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2022/11/tele-dp-1669656879.jpg","https://kannada.oneindia.com/img/2022/11/tele-1-1669656866.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://kannada.oneindia.com/img/128x50/2022/11/tele-dp-1669656879.jpg",
  "datePublished": "2022-11-28T23:05:26+05:30",
  "dateModified": "2022-11-28T23:05:26+05:30",
  "author": {
    "@type": "Person",
    "name": "ಮೈಸೂರು ಪ್ರತಿನಿಧಿ"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Mysuru",
  "description": "CM Basavaraj Bommai inaugurated Tele-ICU in Mysuru for healing every people. and here is the explanation about Tele-ICU. ಟೆಲಿ-ಐಸಿಯು ಸೇವೆಗೆ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ಚಾಲನೆ ನೀಡಿದ್ದಾರೆ.",
  "keywords": "Mysuru, Mysuru news, Mysuru hospital, CM Basavaraj Bommai, Dr K. Sudhakar, karnataka health department, Tele-ICU, Tele-ICU in karnataka, Tele-ICU in Mysuru, CM Basavaraj Bommai inaugurated Tele-ICU, ಮೈಸೂರು, ಮೈಸೂರು ಸುದ್ದಿ, ಮೈಸೂರು ಆಸ್ಪತ್ರೆ, ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ, ಡಾ.ಕೆ ಸುಧಾಕರ್, ಕರ್ನಾಟಕ ಆರೋಗ್ಯ ಇಲಾಖೆ, ಟೆಲಿ ಐಸಿಯು, ಕರ್ನಾಟಕದಲ್ಲಿ ಟೆಲಿ ಐಸಿಯು, ಟೆಲೆ ಐಸಿಯುಗೆ ಚಾಲನೆ ನೀಡಿದ ಸಿಎಂ ಬೊಮ್ಮಾಯಿ", 
  "articleBody":"ಮೈಸೂರು, ನವೆಂಬರ್&amp zwnj  28: ರಾಜ್ಯದ 41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ 10 ಹಾಸಿಗೆಗಳ ಟೆಲಿ-ಐಸಿಯು ಸೇವೆಗೆ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ಚಾಲನೆ ನೀಡಿದ್ದಾರೆ.ತಾಲೂಕು ಕೇಂದ್ರಗಳಲ್ಲಿಯೂ ಎಮರ್ಜೆನ್ಸಿ ಸೇವೆ ಬಲಪಡಿಸಬೇಕು ಹಾಗೂ ತಜ್ಞ ವೈದ್ಯರ ಕೊರತೆ ಸರಿದೂಗಿಸಬೇಕು ಎಂಬ ಉದ್ದೇಶದಿಂದ ರಾಜ್ಯಾದ್ಯಂತ ಟೆಲಿ ಐಸಿಯು ಸೇವೆ ನೀಡುವ ಕಾರ್ಯಕ್ಕೆ ಚಾಲನೆ ನೀಡಲಾಗಿದೆ ಎಂದು ಸಿಎಂ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ತಿಳಿಸಿದರು.ವಿದ್ಯಾನಿಧಿ ಯೋಜನೆ: ಮೈಸೂರು ಜಿಲ್ಲೆಯ 49,031 ವಿದ್ಯಾರ್ಥಿಗಳಿಗೆ ಶಿಷ್ಯವೇತನ ನಗರದ ಮೈಸೂರು ಮೆಡಿಕಲ್ ಕಾಲೇಜಿನ ಅಲುಮ್ನಿ ಅಸೋಸಿಯೇಷನ್ ಸಭಾಂಗಣದಲ್ಲಿ ಸೋಮವಾರ ನಡೆದ ಕಾರ್ಯಕ್ರಮದಲ್ಲಿ ಉದ್ಘಾಟಿಸಿ ಮಾತನಾಡಿದ ಅವರು, ರಾಜ್ಯದಲ್ಲಿ ಪ್ರತಿ ವರ್ಷ 5,000 ಸಾವಿರ ವಿದ್ಯಾರ್ಥಿಗಳು ಎಂಬಿಬಿಎಸ್ ಪೂರೈಸಿ ಹೊರಬರುತ್ತಿದ್ದಾರೆ. ಆದರೂ ವೈದ್ಯರ ಕೊರತೆ ಕಾಡುತ್ತಿದೆ. ಹೀಗಾಗಿ ವೈದ್ಯ ಪದವಿ ಪೂರೈಸಿದವರು ಸರಕಾರಿ ಆಸ್ಪತ್ರೆಯಲ್ಲಿ ಸೇವೆ ಮಾಡಬೇಕು. ಇಲ್ಲಿ ಅನುಭವ ಪಡೆದಲ್ಲಿ ಯಾವ ಕಡೆ ಬೇಕಾದರೂ ಯಶಸ್ವಿಯಾಗಲು ಸಾಧ್ಯವಿದೆ ಎಂದರು.ನೂರು ವರ್ಷ ಪೂರೈಸುತ್ತಿರುವ ರಾಜ್ಯದ ಮೊದಲ ಮೆಡಿಕಲ್ ಕಾಲೇಜು ಆಗಿರುವ ಮೈಸೂರು ಮೆಡಿಕಲ್ ಕಾಲೇಜು ಸೇರಿದಂತೆ ರಾಜ್ಯದ ಎಲ್ಲಾ ವೈದ್ಯಕೀಯ ಕಾಲೇಜುಗಳಲ್ಲಿ ಆರ್ ಅಂಡ್ ಡಿ ಸೆಂಟರ್(ಸಂಶೋಧನೆ ಮತ್ತು ಅಭಿವೃದ್ಧಿ ) ಹಾಗೂ ಇನ್&amp zwnj ಕ್ಯೂಬೇಷನ್ ಸೆಂಟರ್ ಆರಂಭಿಸಲು ಎಲ್ಲಾ ರೀತಿಯ ಸಹಕಾರವನ್ನು ಸರಕಾರ ನೀಡಲಿದೆ ಎಂದು ಹೇಳಿದರು.ಕಾರ್ಯಕ್ರಮದಲ್ಲಿ ಉಪಸ್ಥಿತರಿದ್ದ ವೈದ್ಯಕೀಯ ಶಿಕ್ಷಣ ಸಚಿವ ಡಾ.ಕೆ. ಸುಧಾಕರ್ ಮಾತನಾಡಿ, ರಾಜ್ಯಾದ್ಯಂತ 60 ವರ್ಷ ಮೇಲ್ಪಟ್ಟ ಹಿರಿಯ ನಾಗರಿಕರಿಗೆ ಉಚಿತವಾಗಿ ಕಣ್ಣಿನ ಪರೀಕ್ಷೆ, ಶಸಚಿಕಿತ್ಸೆ ಹಾಗೂ ಲೆನ್ಸ್&amp zwnj  ಹಾಗೂ ಕಿವಿಯ ಸಮಸ್ಯೆ ಇರುವ ಮಕ್ಕಳಿಗೆ ಕಾಕ್ಲಿಯಾರ್ ಇಂಪ್ಲಾಂಟ್ ಚಿಕಿತ್ಸೆಯನ್ನೂ ಉಚಿತವಾಗಿ ನೀಡಲಾಗುವುದು. ಇದಲ್ಲದೇ ನಗರ ಪ್ರದೇಶದ ಬಡವರಿಗಾಗಿ ರಾಜ್ಯಾದ್ಯಂತ 438 ನಮ್ಮ ಕ್ಲಿನಿಕ್ ಆರಂಭಿಸಲಾಗುತ್ತಿದೆ ಎಂದು ಹೇಳಿದರು.ಏನಿದು ಟೆಲಿ-ಐಸಿಯು ಸೇವೆ..?ಟೆಲಿ ಐಸಿಯುನಲ್ಲಿರುವ ರೋಗಿಯ ವಿಡಿಯೋ ಹಾಗೂ ಆತನಿಗೆ ಸಂಬಂಧಿಸಿದಂತೆ ಸಲಕರಣೆಗಳಲ್ಲಿ ಬರುತ್ತಿರುವ ಲೈವ್ ಡೇಟಾವನ್ನು ಬೇರೊಂದು ಪ್ರದೇಶದಲ್ಲಿರುವ ವೈದ್ಯರು ನೋಡಿ ಚಿಕಿತ್ಸೆ ನೀಡುತ್ತಾರೆ. ಈ ರೀತಿಯ ಲೈವ್ ಡೇಟಾ ಮೊದಲಿಗೆ ಕ್ಲೌಡ್&amp zwnj ಗೆ ರವಾನೆಯಾಗುತ್ತದೆ. ಈ ಮಾಹಿತಿಯನ್ನು ಜಿಲ್ಲಾ ಕೇಂದ್ರದಲ್ಲಿ ಸ್ಥಾಪಿಸಿರುವ ಹಬ್&amp zwnj ನಲ್ಲಿರುವ ವೈದ್ಯರು ಪಡೆದುಕೊಂಡು ಸೂಕ್ತ ಚಿಕಿತ್ಸೆ ನೀಡಬಹುದಾಗಿದೆ."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "CM Basavaraj Bommai inaugurated Tele-ICU in Mysuru for healing every people. and here is the explanation about Tele-ICU. ಟೆಲಿ-ಐಸಿಯು ಸೇವೆಗೆ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ಚಾಲನೆ ನೀಡಿದ್ದಾರೆ." ,
         "url":"https://kannada.oneindia.com/news/mysuru/cm-basavaraj-bommai-inaugurated-tele-icu-in-mysuru-276351.html",
        "name": "41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಟೆಲಿ- ಐಸಿಯುಗೆ ಚಾಲನೆ: ಹೇಗಿರಲಿದೆ ಸೇವೆ..?"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/kannada.oneindia.com"},{"@type":"ListItem","position":2,"name":"city","item":"https:\/\/kannada.oneindia.com\/city\/"},{"@type":"ListItem","position":3,"name":"mysuru","item":"https:\/\/kannada.oneindia.com\/city\/mysuru\/"}]}
</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){if(typeof googlefc.getAllowAdsStatus!='undefined'){resolve(googlefc.getAllowAdsStatus());}else{resolve(1);}}});});}</script> <script data-pagespeed-no-defer>var backupAdFlag=0;var videoFlag=2;var videoEnableDisableFlag=1;var utmParam1=window.location.search;var utmParamVal=utmParam1.toLowerCase();var icrflagad=false;var rssPromoNotification=1;var host1=window.location.hostname;if(host1!=''&&host1!=undefined){var domainParts1=host1.split('.');var domainmiddle=domainParts1[1];}else{var domainmiddle='oneindia';}var icrflag=1;var domainArr4=['oneindia'];if(domainArr4.indexOf(domainmiddle)>'-1'){var backupAdFlag=4;}if(host1=='bengali.oneindia.com'){var jioAdsenabled=1;var backupAdFlag=3;}else{var jioAdsenabled=0;}console.log("Back Up Ad Flag :"+backupAdFlag);if(jioAdsenabled==1){if(host1.indexOf('filmibeat')>'-1'||host1.indexOf('oneindia')>'-1'){['https://mercury.akamaized.net/jioads/websdk/default/stable/jioAds.js'].forEach(function(src){var script=document.createElement('script');script.src=src;script.async='true';document.head.appendChild(script);});}}var oicamppromo=0;if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ad2click')||utmParamVal.includes('utm_medium=vmedia')){icrflagad=true;var jioAdsenabled=0;if(jioAdsenabled){['https://mercury.akamaized.net/jioads/websdk/default/stable/jioAds.js'].forEach(function(src){var script=document.createElement('script');script.src=src;script.async='true';document.head.appendChild(script);});}var domainArr1=[];if(domainArr1.indexOf(domainmiddle)>'-1'){var icrflag=0;}}var domainArrCamp=['filmibeat','drivespark','goodreturns','oneindia','boldsky','mykhel','careerindia','nativeplanet','gizbot'];if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ZMed')||utmParamVal.includes('utm_medium=vmedia')){if(/Mobi|Android/i.test(navigator.userAgent)){if(domainArrCamp.indexOf(domainmiddle)>'-1'){var jioAdsenabled=0;backupAdFlag=4;icrflagad=false;if(utmParamVal.includes('gam=0')){console.log('No GAM AD');var no_gam=0;icrflagad=true;no_ad_flag=true;var icrflag=0;oicamppromo=0;}else{var no_gam=1;console.log('GAM Inarticle 1 and 2');var icrflag=1;oicamppromo=1;}}}}if(host1=='hindi.oneindia.com'){if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')){if(/Mobi|Android/i.test(navigator.userAgent)){var jioAdsenabled=0;var icrflag=1;oicamppromo=1;}}}if(host1=='tamil.oneindia.com'){if(utmParamVal!=''&&utmParamVal.includes('utm_medium=zmed')){if(/Mobi|Android/i.test(navigator.userAgent)){var jioAdsenabled=0;icrflagad=false;var icrflag=1;oicamppromo=1;}}}console.log(icrflag+' : ICR Flag');var adTimeInterval=30;var adTimeIntervalMobi=10;var refreshTimeOutTimer=30000;var globalTimerVal=30;var refreshFlag=0;var idleFlag=1;var oiadFlag=0;var addRefreshTime=['oneindia'];if(addRefreshTime.indexOf(domainmiddle)>'-1'){var refreshTimeOut=30000;var refreshTimeout=30000;}else{var refreshTimeOut=30000;var refreshTimeout=30000;}if(host1=='tamil.oneindia.com'){var adTimeInterval=15;var adTimeIntervalMobi=10;}if(host1=='kannada.oneindia.com'){var videoFlag=1;}if(/Mobi|Android/i.test(navigator.userAgent)){adTimeInterval=10;}console.log(adTimeInterval+"Ad Time Interval");</script> <style>
.oi-footer-bottom-ad-btns {
    z-index: 999999999;
}
#cubeIframe{
	z-index: 999999!important;
	bottom: 70px!important;
}
#rv_slb {
    z-index: 9999999999!important;
}
.listical-ad-left{
	height: auto!important;
    min-height: 250px;
}
.assigned_video:after {
  display:none!important;
}
.imgBorder {
height: auto;
}
</style> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link rel="preconnect" crossorigin href="https://www.google-analytics.com/"/> <link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com/"/> <link rel="preconnect" crossorigin href="https://www.googletagservices.com/"/> <link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net/"/> <link rel="preconnect" crossorigin href="https://pagead2.googlesyndication.com/"/> <link rel="preconnect" crossorigin href="https://adgebra.co.in"/> <link rel="preconnect" crossorigin href="https://vuukle.com/"/> <link rel="preconnect" crossorigin href="https://www.zedo.com/"/> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"> <meta property="taboola-category" content="kannada"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada"]
}
</script> <script data-pagespeed-no-defer>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-12";}function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiakn.send','event',category,action,label);redirect_blank(label);return false;}function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);var PREBID_TIMEOUT=1200;var END_TIMEOUT=1400;var increase_timeout=200;console.log(PREBID_TIMEOUT+"In Initial Set");if(window.sessionStorage){var refresh_count=sessionStorage.getItem("refresh_timeout");if(refresh_count==""||refresh_count=="undefined"||refresh_count==null){refresh_count="";}if(refresh_count!=''){if(refresh_count>=END_TIMEOUT){PREBID_TIMEOUT=END_TIMEOUT;}else{PREBID_TIMEOUT=parseInt(refresh_count)+parseInt(increase_timeout);}}else{PREBID_TIMEOUT=parseInt(PREBID_TIMEOUT);}sessionStorage.setItem("refresh_timeout",PREBID_TIMEOUT);}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];var no_ad_flag=false;if(utmParam!=''){if(icrflag==0||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>
 //Line Item New Code - Starts

var lineItemArr = [];
var sub_array = [];
var sub_array_refresh = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var interstitialflag=0;//New Changes Softtonic
var dmflag=0;//New Changes For Video Flag
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item-temp.json';
    fetch(apiUrl)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
	 //New Changes Softtonic
    if(data['interstritial'].hasOwnProperty('all')){
    			interstitialflag=data['interstritial']['all'];
		}else{
    			interstitialflag=data['interstritial'][refreshhost];
		}
		console.log("Softonic Interstitial Flag:"+interstitialflag);
      //New Changes Softtonic
//New Changes For Video Flag
    if(data['daily_motion'].hasOwnProperty('all')){
    dmflag=data['daily_motion']['all'];
    }else{
    dmflag=data['daily_motion'][refreshhost];
    }
    console.log("Dm Video Flag:"+dmflag);
//New Changes For Video Flag
              var jsondata =Object.values(data['line_items']);
              console.log(jsondata);
              var jsonLen = jsondata.length;
              for(j=0;j<jsonLen;j++){
                var webArr = jsondata[j]['websites'];
                if(webArr.includes(curHost) || webArr=='all'){
                  if(webArr=='all'){
                    lineItemRefreshVal = jsondata[j]['refresh']['all'];
                  }else{
                    lineItemRefreshVal = jsondata[j]['refresh'][domainmiddlerefresh];
                  }
                  sub_array.push({'lineitem':jsondata[j]['line_item'],'refreshval':lineItemRefreshVal});
                }
              }
              lineItemArr.push(sub_array);
             console.log(lineItemArr); 
        }
    })
    .catch(err => {
      // Do something for an error here
    })
    //Line Item New Code - Ends
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript">
	if(window.location.search.indexOf('stoprefresh=1')>-1){
	var ref_logic={"refresh_all":false,"refresh_infinite":false,"idle_refresh_count":3};
	}else{
	var ref_logic={"refresh_all":true,"refresh_infinite":true,"idle_refresh_count":5};
	}
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
</script> <style>
#story .refreshInarticleAd iframe {
    width: auto;
    margin-top:0;
}

#story .oiad iframe {
    width: auto;
    margin-top:0;
}
#story .inarticlead iframe {
    width: auto;
    margin-top: 0;
}
iframe#perIframe {
    background: none!important;
    width: 100%;
    margin: 0 auto;
}
.oi-article-lt iframe {
    margin-top: 0px!important;
}
	#div-insticator-ad-1 {
    width: 300px!important;
    overflow-x: hidden;
	}

</style> <meta property="sticky-loader" content="0"> <script data-pagespeed-no-defer>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</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1ed83a39-94d4-4008-9f98-c2932de2997c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5SY4U-E2LY9-LR6F2-AX3SG-799VT",function(){function e(){if(!r){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,o.appendChild(e),r=!0}}function t(e){r=!0;var n,t,a,i,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(o,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",i=(a.frameElement||a).style,i.width=0,i.height=0,i.border=0,i.display="none",o.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void 0;",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url=n+"5SY4U-E2LY9-LR6F2-AX3SG-799VT";var i=document.currentScript||document.getElementsByTagName("script")[0],o=i.parentNode,r=!1,d=document.createElement("link");if(d.relList&&"function"==typeof d.relList.supports&&d.relList.supports("preload")&&"as"in d)window.BOOMR.snippetMethod="p",d.href=window.BOOMR.url,d.rel="preload",d.as="script",d.addEventListener("load",e),d.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!r)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),o.appendChild(d);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxh2sz2y4fdakq-f-bff1081ca-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"537025","ak.ai":parseInt("348391",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b386a888","ak.r":41742,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":57620,"ak.gh":"23.220.104.206","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669666837","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==eFxGs0SBZg7SEcxWXgDLNTx/i5emezUv3O46oYwDI+6/DqpaH6Ji0saCYPI3gUECR3qoQS9/EW9ZzbjZ3WTaCHkkL+y6isH+cS+OV8uehiijNNFPHmqpe+mhQuBo5AUzPj3s4hWR2PzVw1rL1F0SUSGjxP2WNY8yRsX/wrSYZAlkH6YTfwtmSgcfyqUPRJEsYFftQPD/nwXj+EQSjShqgpK3Afy68Pk+UuqngNpIsMiVppnOeOaAXEmLiKYzhIxXGdKFslQaqsBajAVJSKMTc/be8V9m0WA1J9WSyuHcNiOaP3wkOuEsoBKxIP+KZ5TvD2hch5/ZivfVNt21SaJIUhEcNU5XzE8qdItcjnMeLd3hAltP+KDhRHxU6U7fAojASsOdvSIl2eVjG4QBbtqVmzir+y+DaKe+ppB96nog+ZI=","ak.pv":"184","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <style>
.oi-nav-left ul li.more-links a.more {
    padding: 1px 0 9px 0!important;
}
</style> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img alt="Oneindia Kannada" src="/images/xlogos-kannada-rajyotsava-oneindia.png.pagespeed.ic.K--2lLZ_zc.png"> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="bengali-font" title="Bengali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/bengaluru?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" class="submenu-link1"><span>ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/districts/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" class="submenu-link4"><span>ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/karnataka?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" class="submenu-link1"><span>ರಾಜ್ಯ </span></a> </li> <li> <a href="/news/india/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" class="submenu-link5"><span>ದೇಶ </span></a> </li> <li> <a href="/news/international/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" class="submenu-link6"><span>ವಿದೇಶ </span></a> </li> <li> <a href="/news/sports/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" class="submenu-link7"><span>ಕ್ರೀಡೆ </span></a> </li> <li> <a href="/news/business/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" class="submenu-link8"><span>ಹಣಕಾಸು </span></a> </li> </ul> </div> </li> <li><a href="/features/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header"> ಫೀಚರ್ಸ್ </a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header">ರಾಜಕೀಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/politicians/" class="submenu-link1"><span>ಡಾಟಬೇಸ್</span></a></li> </ul> </div> </li> <li> <a href="/videos/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" rel="nofollow" target="_blank"><span>ವಿಡಿಯೋ</span></a> </li> <li><a href="/jobs/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಉದ್ಯೋಗ </a></li> <li><a href="/agriculture/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ಕೃಷಿ </a></li> <li><a href="/webstories/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header"> ವೆಬ್ ಸ್ಟೋರಿಸ್ </a></li> <li> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/rashi-bhavishya-today.html?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1"><span>ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-rashi-bhavishya.html?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2"><span>ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3"><span>ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4"><span>ವರ್ಷಭವಿಷ್ಯ</span></a> </li> </ul> </div> </li> <li><a href="/psychology?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" target="_blank"> <span>ಸೈಕಾಲಜಿ </span></a></li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/photos/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">ಗ್ಯಾಲರಿ </a> <a href="/travel/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" target="_blank"> <span>ಪ್ರವಾಸ </span></a> <a href="/infographics/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">Infographics</a> <a href="/fact-check/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">Fact Check</a> <a href="/festivals/?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">Festivals </a> <a href="/jokes?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=menu-header">Jokes </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-KN&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> <li> <a href="javascript:void(0);" class="newsletterIcon" id="newsletterIcon" style="display:none;"> <img alt="Newsletter" src="/images/xnewletter-icon-white.png.pagespeed.ic.--8gS0Utqi.png"> </a> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" class="oneindia_search_1" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn" data-btn="1"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height:90px;"> <div id='div-gpt-ad-1384768368703-5' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1510910157005-0' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
.oi-trending-topics{margin:10px
0}.oi-trending-topics:after{content:'';display:table;clear:both}.oi-trending-text{font-size:14px;color:#000;font-weight:normal;text-transform:uppercase;padding:5px;float:left}.oi-trending-topicslist{padding:0 25px 0 10px;height:30px;overflow:hidden;position:relative}.oi-trending-topicslist .bx-wrapper .bx-viewport{height:30px!important}.oi-trending-topicslist
ul{padding:0;margin:0}.oi-trending-topicslist ul
li{list-style-type:none;display:inline-block;vertical-align:top;width:auto!important;margin-right:10px}.oi-trending-topicslist ul li
a{font-size:14px;color:#fff;padding:5px
10px;background:#3db4ae;font-weight:bold;display:block}.oi-trending-topicslist .bx-wrapper .bx-next{position:absolute;top:5px;right:5px;margin:auto;display:block;width:12px;height:12px;border-left:solid 2px #404040;border-bottom:solid 2px #404040;-moz-transform:rotate(-135deg);-ms-transform:rotate(-135deg);-webkit-transform:rotate(-135deg);transform:rotate(-135deg);cursor:pointer;text-indent: -99999px}
</style> <section> <div class="oi-trending-topics"> <div class="oi-trending-text">
&#3231;&#3277;&#3248;&#3270;&#3202;&#3233;&#3263;&#3202;&#3223;&#3277; </div> <div class="oi-trending-topicslist"> <ul> <li> <a href="/topic/border%20dispute?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics1">#ಗಡಿ ವಿವಾದ</a> </li> <li> <a href="/topic/rahul-gandhi?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics2">#ರಾಹುಲ್ ಗಾಂಧಿ</a> </li> <li> <a href="/topic/mangaluru?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics3">#ಮಂಗಳೂರು</a> </li> <li> <a href="/topic/gujarat-assembly-elections-2022?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics4">#ಗುಜರಾತ್‌ ಚುನಾವಣೆ</a> </li> <li> <a href="/topic/fifa-world-cup?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics5">#FIFA ವಿಶ್ವಕಪ್</a> </li> <li> <a href="/topic/karnataka?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics6">#ಕರ್ನಾಟಕ</a> </li> <li> <a href="/topic/hd-kumaraswamy?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics7">#ಕುಮಾರಸ್ವಾಮಿ</a> </li> <li> <a href="/topic/jobs?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics8">#ಉದ್ಯೋಗ</a> </li> <li> <a href="/topic/basavaraj-bommai?ref_medium=Desktop&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics9">#ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ</a> </li> <li> <a href="https://kannada.goodreturns.in/topic/fish?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Article-TrendingTopics10" rel="nofollow">#ಮೀನು</a> </li> </ul></div> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-cityVideoFlag="mysuru" data-content_id="276351" data-deeplink_flag="1"> <section> <div id="container" data-content_id="276351" data-con_line="/news/mysuru/" data-category_id="21238" data-category_name="mysuru"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Mysuru</div> <a href="/news/mysuru/doctors-should-work-in-government-hospitals-for-at-least-2-years-cm-bommai-276358.html" class="oiHyperLink" data-uparam="ref_source=OI-KN&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://kannada.oneindia.com/img/105x95x59/2022/11/xcmbommai-dp-1669659431.jpg.pagespeed.ic.T7yV8-U8wN.jpg" alt=""/></div> <div class="oi-recom-art-title">ಕನಿಷ್ಟ 2 ವರ್ಷಗಳಾದರೂ ವೈದ್ಯರು ಸರ್ಕಾರಿ ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಕಾರ್ಯನಿರ್ವಹಿಸಬೇಕು-ಸಿಎಂ ಬೊಮ್ಮಾಯಿ</div> </a> </li> <li> <div class="oi-recom-art-heading">#Mysuru</div> <a href="/news/mysuru/karnataka-maharashtra-border-row-discussion-will-held-after-verdict-bommai-276319.html" class="oiHyperLink" data-uparam="ref_source=OI-KN&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://kannada.oneindia.com/img/105x95x59/2022/11/xmysuru-1-1669640474.jpg.pagespeed.ic.hTDRlq9RDP.jpg" alt=""/></div> <div class="oi-recom-art-title">ಕರ್ನಾಟಕ-ಮಹಾರಾಷ್ಟ್ರ ಗಡಿ ವಿಚಾರದ ತೀರ್ಪಿನ ನಂತರ ಚರ್ಚೆ: ಸಿಎಂ </div> </a> </li> <li> <div class="oi-recom-art-heading">#Mysuru</div> <a href="/news/mysuru/police-clearance-certificate-is-mandatory-in-mysuru-to-rent-a-house-276217.html" class="oiHyperLink" data-uparam="ref_source=OI-KN&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://kannada.oneindia.com/img/105x95x59/2022/11/xmysuru-1-1669541663.jpg.pagespeed.ic.NAZR465Q5S.jpg" alt=""/></div> <div class="oi-recom-art-title">ಮೈಸೂರಲ್ಲಿ ಬಾಡಿಗೆ ಮನೆ ಪಡೆಯುವವರ ಗಮನಕ್ಕೆ</div> </a> </li> <li> <div class="oi-recom-art-heading">#Mysuru</div> <a href="/news/mysuru/congress-and-bjp-candidates-in-t-narasipura-constituency-276214.html" class="oiHyperLink" data-uparam="ref_source=OI-KN&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://kannada.oneindia.com/img/105x95x59/2022/11/xcb-dp-1669536935.jpg.pagespeed.ic.p3SpSkCUF-.jpg" alt=""/></div> <div class="oi-recom-art-title">ತಿ.ನರಸೀಪುರದಲ್ಲಿ ಗರಿಗೆದರಿದ ರಾಜಕೀಯ ಚಟುವಟಿಕೆ: ಹೆಚ್ಚಿದ ಕೈ-ಕಮಲ ಆಕಾಂಕ್ಷಿಗಳು</div> </a> </li> <li> <div class="oi-recom-art-heading">#Mysuru</div> <a href="/news/mysuru/gumbaz-bus-shelter-issue-two-small-gumbaz-removed-276200.html" class="oiHyperLink" data-uparam="ref_source=OI-KN&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://kannada.oneindia.com/img/105x95x59/2022/11/xmys-dp-1669522753.jpg.pagespeed.ic.SO31pNgf_C.jpg" alt=""/></div> <div class="oi-recom-art-title">ಪ್ರತಾಪ್ ಸಿಂಹ ಆಗ್ರಹದಂತೆ ಜೆಎಸ್‌ಎಸ್‌ ಕಾಲೇಜು ಬಸ್‌ ನಿಲ್ದಾಣದ ಗುಂಬಜ್ ತೆರವು</div> </a> </li> <li> <div class="oi-recom-art-heading">#Mysuru</div> <a href="/news/mysuru/mangaluru-kukkar-blost-case-police-taking-to-custady-rental-house-owner-of-sharik-276184.html" class="oiHyperLink" data-uparam="ref_source=OI-KN&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://kannada.oneindia.com/img/105x95x59/2022/11/xblastmm-1669471838.jpg.pagespeed.ic.JFPXCF0Xl8.jpg" alt=""/></div> <div class="oi-recom-art-title">ಶಾರೀಕ್ ಮನೆ ಮಾಲೀಕನ ವಶಕ್ಕೆ ಪಡೆದ ಪೊಲೀಸರು</div> </a> </li> </ul> </div> </div> <div class="oi-alerts margin-bottom" data-cityname="mysuru" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3246;&#3272;&#3256;&#3266;&#3248;&#3265; &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3263;&#3223;&#3262;&#3223;&#3263;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="mysuru">
&#3240;&#3275;&#3231;&#3263;&#3243;&#3263;&#3221;&#3271;&#3255;&#3240;&#3277; &#3205;&#3240;&#3265;&#3246;&#3236;&#3263;&#3256;&#3263;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="mysuru"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span> &#3236;&#3262;&#3228;&#3262; &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3265; &#3240;&#3263;&#3246;&#3223;&#3270; &#3236;&#3263;&#3251;&#3263;&#3238;&#3263;&#3248;&#3250;&#3263;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div style="margin-top: 15px;min-height:250px;" id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/karnataka/light-to-moderate-rain-expected-in-more-than-10-districts-of-karnataka-276360.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-KN&ref_campaign=Left_Include"><img alt="Karnataka rain: ರಾಜ್ಯದ 10ಕ್ಕೂ ಅಧಿಕ ಜಿಲ್ಲೆಗಳಲ್ಲಿ ಮಳೆ: IMD" src="https://kannada.oneindia.com/img/105x95x59/2022/11/xkarnatakrainpic-1669660078.jpg.pagespeed.ic.uy1DudrgdI.jpg"/></a> <a href="/news/karnataka/light-to-moderate-rain-expected-in-more-than-10-districts-of-karnataka-276360.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-KN&ref_campaign=Left_Include">Karnataka rain: ರಾಜ್ಯದ 10ಕ್ಕೂ ಅಧಿಕ ಜಿಲ್ಲೆಗಳಲ್ಲಿ ಮಳೆ: IMD</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/chikkamagaluru/mla-td-rajegowda-response-to-illegal-wealth-gain-allegations-276359.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-KN&ref_campaign=Left_Include"><img alt="ಅಕ್ರಮ ಆಸ್ತಿ ಗಳಿಕೆ ಆರೋಪ: ಶಾಸಕ ಟಿ.ಡಿ.ರಾಜೇಗೌಡ ಪ್ರತಿಕ್ರಿಯೆ" src="https://kannada.oneindia.com/img/105x95x59/2022/11/x111-1669659848.jpg.pagespeed.ic.YOUnoDoNPg.jpg"/></a> <a href="/news/chikkamagaluru/mla-td-rajegowda-response-to-illegal-wealth-gain-allegations-276359.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-KN&ref_campaign=Left_Include">ಅಕ್ರಮ ಆಸ್ತಿ ಗಳಿಕೆ ಆರೋಪ: ಶಾಸಕ ಟಿ.ಡಿ.ರಾಜೇಗೌಡ ಪ್ರತಿಕ್ರಿಯೆ</a> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/news/mysuru/doctors-should-work-in-government-hospitals-for-at-least-2-years-cm-bommai-276358.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-KN&ref_campaign=Left_Include"><img alt="ಕನಿಷ್ಟ 2 ವರ್ಷಗಳಾದರೂ ವೈದ್ಯರು ಸರ್ಕಾರಿ ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಕಾರ್ಯನಿರ್ವಹಿಸಬೇಕು-ಸಿಎಂ ಬೊಮ್ಮಾಯಿ" src="https://kannada.oneindia.com/img/105x95x59/2022/11/xcmbommai-dp-1669659431.jpg.pagespeed.ic.T7yV8-U8wN.jpg"/></a> <a href="/news/mysuru/doctors-should-work-in-government-hospitals-for-at-least-2-years-cm-bommai-276358.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-KN&ref_campaign=Left_Include">ಕನಿಷ್ಟ 2 ವರ್ಷಗಳಾದರೂ ವೈದ್ಯರು ಸರ್ಕಾರಿ ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಕಾರ್ಯನಿರ್ವಹಿಸಬೇಕು-ಸಿಎಂ ಬೊಮ್ಮಾಯಿ</a> </li> </ul> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1510910157005-6" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://kannada.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://kannada.mykhel.com/kabaddi/pkl-2022-up-yoddhas-beat-bengal-warriors-by-33-33-points-in-last-minute-thriller-029451.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="PKL 2022: ಬೆಂಗಾಲ್ ವಾರಿಯರ್ಸ್ ವಿರುದ್ಧ ರೋಚಕ ಜಯ ಸಾಧಿಸಿದ ಯುಪಿ ಯೋಧಾಸ್" src="https://kannada.mykhel.com/img/105x95x59/2022/11/pkldp-1669659190.jpg"/></a> <a href="https://kannada.mykhel.com/kabaddi/pkl-2022-up-yoddhas-beat-bengal-warriors-by-33-33-points-in-last-minute-thriller-029451.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">PKL 2022: ಬೆಂಗಾಲ್ ವಾರಿಯರ್ಸ್ ವಿರುದ್ಧ ರೋಚಕ ಜಯ ಸಾಧಿಸಿದ ಯುಪಿ ಯೋಧಾಸ್</a> </li> <li class="clearfix"> <a href="https://kannada.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://kannada.boldsky.com/insync/pulse/how-2023-planet-transit-affects-on-taurus-in-2023-028453.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="2023ರಲ್ಲಿ ಗ್ರಹಗಳ ಸಂಚಾರಗಳು  ವೃಷಭ ರಾಶಿಯ ಮೇಲೆ ಬೀರಲಿದೆ ಈ ಪ್ರಭಾವ" src="https://kannada.boldsky.com/img/105x95x59/2022/11/2-1669655126.jpg"/></a> <a href="https://kannada.boldsky.com/insync/pulse/how-2023-planet-transit-affects-on-taurus-in-2023-028453.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">2023ರಲ್ಲಿ ಗ್ರಹಗಳ ಸಂಚಾರಗಳು ವೃಷಭ ರಾಶಿಯ ಮೇಲೆ ಬೀರಲಿದೆ ಈ ಪ್ರಭಾವ</a> </li> <li class="clearfix"> <a href="https://kannada.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://kannada.filmibeat.com/tv/bigg-boss-kannada-november-28th-episode-written-update-063436.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="ಬಿಗ್ ಬಾಸ್: ಹಾಲಿನ ವಿಚಾರಕ್ಕೆ ರಾಕಿ-ಅಮೂಲ್ಯ ನಡುವೆ ಬ್ರೇಕಪ್ ಆಯ್ತಾ..?" src="https://kannada.filmibeat.com/img/105x95x59/2022/11/displayyb-1669654824.jpg"/></a> <a href="https://kannada.filmibeat.com/tv/bigg-boss-kannada-november-28th-episode-written-update-063436.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">ಬಿಗ್ ಬಾಸ್: ಹಾಲಿನ ವಿಚಾರಕ್ಕೆ ರಾಕಿ-ಅಮೂಲ್ಯ ನಡುವೆ ಬ್ರೇಕಪ್ ಆಯ್ತಾ..?</a> </li> <li class="clearfix"> <a href="https://kannada.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://kannada.gizbot.com/news/iqoo-neo-7-se-specifications-revealed-ahead-of-launch-031392.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="ಬಿಡುಗಡೆಗೂ ಮುನ್ನವೇ ಐಕ್ಯೂ ನಿಯೋ 7 SE ಫೀಚರ್ಸ್‌ ಬಹಿರಂಗ!" src="https://kannada.gizbot.com/img/105x95x59/img/2022/11/iqoo-neo-7-se-spec-5-1669652541.jpg"/></a> <a href="https://kannada.gizbot.com/news/iqoo-neo-7-se-specifications-revealed-ahead-of-launch-031392.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">ಬಿಡುಗಡೆಗೂ ಮುನ್ನವೇ ಐಕ್ಯೂ ನಿಯೋ 7 SE ಫೀಚರ್ಸ್‌ ಬಹಿರಂಗ!</a> </li> <li class="clearfix"> <a href="https://kannada.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://kannada.drivespark.com/off-beat/important-statement-of-union-minister-on-scrapping-policy-implementation-032084.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="ಗುಜರಿ ನೀತಿ ಸಂಬಂಧ ಕೇಂದ್ರ ಸಚಿವ ನಿತಿನ್ ಗಡ್ಕರಿ ಮಹತ್ವದ ಹೇಳಿಕೆ" src="https://kannada.drivespark.com/img/105x95x59/2022/11/1-1669640949.jpg"/></a> <a href="https://kannada.drivespark.com/off-beat/important-statement-of-union-minister-on-scrapping-policy-implementation-032084.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">ಗುಜರಿ ನೀತಿ ಸಂಬಂಧ ಕೇಂದ್ರ ಸಚಿವ ನಿತಿನ್ ಗಡ್ಕರಿ ಮಹತ್ವದ ಹೇಳಿಕೆ</a> </li> <li class="clearfix"> <a href="https://kannada.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://kannada.goodreturns.in/news/s-p-too-cut-down-growth-rate-of-india-polls-of-economists-predict-slow-growth-in-2nd-quarter-015220.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="ಈ ವರ್ಷ ಭಾರತದ ಜಿಡಿಪಿ ದರ ಶೇ. 7 ಸಾಧ್ಯತೆ: S&amp;P " src="https://kannada.goodreturns.in/img/105x95x59/2022/11/economy-1-1669633852.jpg"/></a> <a href="https://kannada.goodreturns.in/news/s-p-too-cut-down-growth-rate-of-india-polls-of-economists-predict-slow-growth-in-2nd-quarter-015220.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">ಈ ವರ್ಷ ಭಾರತದ ಜಿಡಿಪಿ ದರ ಶೇ. 7 ಸಾಧ್ಯತೆ: S&amp;P </a> </li> <li class="clearfix"> <a href="https://kannada.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://kannada.careerindia.com/job-alerts/uas-dharwad-recruitment-2022-walk-in-interview-on-dec-3-for-29-srf-and-various-posts-007622.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="UAS Dharwad Recruitment 2022 : 29 ಎಸ್‌ಆರ್‌ಎಫ್‌ ಮತ್ತು ವಿವಿಧ ಹುದ್ದೆಗಳಿಗೆ ಡಿ.3ಕ್ಕೆ ನೇರ ಸಂದರ್ಶನ" src="https://kannada.careerindia.com/img/105x95x59/2022/11/job12-1669616071.jpg"/></a> <a href="https://kannada.careerindia.com/job-alerts/uas-dharwad-recruitment-2022-walk-in-interview-on-dec-3-for-29-srf-and-various-posts-007622.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">UAS Dharwad Recruitment 2022 : 29 ಎಸ್‌ಆರ್‌ಎಫ್‌ ಮತ್ತು ವಿವಿಧ ಹುದ್ದೆಗಳಿಗೆ ಡಿ.3ಕ್ಕೆ ನೇರ ಸಂದರ್ಶನ</a> </li> <li class="clearfix"> <a href="https://kannada.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://kannada.nativeplanet.com/travel-guide/ways-to-experience-stress-free-travel-in-and-around-india-004569.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="ಯಾವುದೇ ಚಿಂತೆ ಇಲ್ಲದೆ ಸುಖಕರ ಪ್ರಯಾಣ ಅನುಭವಿಸಲು ಇಲ್ಲಿದೆ ಸಲಹೆಗಳು" src="https://kannada.nativeplanet.com/img/105x95x59/2022/11/people-2591874-6401-1669140463.jpg"/></a> <a href="https://kannada.nativeplanet.com/travel-guide/ways-to-experience-stress-free-travel-in-and-around-india-004569.html" data-uparam="utm_medium=Desktop&utm_source=OI-KN&utm_campaign=Left_Include" class="os-short-text oiHyperLink">ಯಾವುದೇ ಚಿಂತೆ ಇಲ್ಲದೆ ಸುಖಕರ ಪ್ರಯಾಣ ಅನುಭವಿಸಲು ಇಲ್ಲಿದೆ ಸಲಹೆಗಳು</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div class="pwaLeftPromo open-app"> <img src="/images/xoneindia-pwa-banner-300x250.jpg.pagespeed.ic.xfw8GLSgB4.jpg" alt="Oneindia App Download"/> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Mysuru"> <div> <a href="/city/"><span data-cat="&#3240;&#3223;&#3248;:21238">&#3240;&#3223;&#3248;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/mysuru/"><span data-cat="&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;:21238">&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span></a> </div> </div> </nav> <h1 class="heading">41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ ಟೆಲಿ- ಐಸಿಯುಗೆ ಚಾಲನೆ: ಹೇಗಿರಲಿದೆ ಸೇವೆ..?</h1> <div class="io-category" style="display: none">Mysuru</div> <div class="io-author" style="display: none">oi-Mallika P</div> <div class="author-detail clearfix" data-author="ಮೈಸೂರು ಪ್ರತಿನಿಧಿ" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <strong>ಮೈಸೂರು ಪ್ರತಿನಿಧಿ</strong></div> </div> <div class="time-date date-time">|
<span> <time datetime="2022-11-28T23:05:26+05:30">
Published: Monday, November 28, 2022, 23:05 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 353px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:12px;"><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIHK-wowgrv0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia Kannada News"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-KN&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>ಮೈಸೂರು, ನವೆಂಬರ್‌ 28: ರಾಜ್ಯದ 41 ತಾಲೂಕು ಆಸ್ಪತ್ರೆಗಳಲ್ಲಿ 10 ಹಾಸಿಗೆಗಳ ಟೆಲಿ-ಐಸಿಯು ಸೇವೆಗೆ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ಚಾಲನೆ ನೀಡಿದ್ದಾರೆ.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left inarticlead c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1510910157005-2' class='oi-axt' data-elementid='4'></div> </div> </div> <p>ತಾಲೂಕು ಕೇಂದ್ರಗಳಲ್ಲಿಯೂ ಎಮರ್ಜೆನ್ಸಿ ಸೇವೆ ಬಲಪಡಿಸಬೇಕು ಹಾಗೂ ತಜ್ಞ ವೈದ್ಯರ ಕೊರತೆ ಸರಿದೂಗಿಸಬೇಕು ಎಂಬ ಉದ್ದೇಶದಿಂದ ರಾಜ್ಯಾದ್ಯಂತ ಟೆಲಿ ಐಸಿಯು ಸೇವೆ ನೀಡುವ ಕಾರ್ಯಕ್ಕೆ ಚಾಲನೆ ನೀಡಲಾಗಿದೆ ಎಂದು ಸಿಎಂ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ ತಿಳಿಸಿದರು.</p> <div id="taboola-mid-article-thumbnails"></div> <p><span class="deepLinkPromo" id="content_276085"><a class="oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-KN&ref_campaign=Also-Read" href="https://kannada.oneindia.com/news/mysuru/vidya-nidhi-scholarship-for-49-031-students-of-mysuru-district-276085.html"><img class="deepLinkPromoImg" src="https://kannada.oneindia.com/img/2022/11/xbommai-1669385573.jpg.pagespeed.ic.2-EVw9wiz1.jpg" alt="ವಿದ್ಯಾನಿಧಿ ಯೋಜನೆ: ಮೈಸೂರು ಜಿಲ್ಲೆಯ 49,031 ವಿದ್ಯಾರ್ಥಿಗಳಿಗೆ ಶಿಷ್ಯವೇತನ " title="ವಿದ್ಯಾನಿಧಿ ಯೋಜನೆ: ಮೈಸೂರು ಜಿಲ್ಲೆಯ 49,031 ವಿದ್ಯಾರ್ಥಿಗಳಿಗೆ ಶಿಷ್ಯವೇತನ "/>ವಿದ್ಯಾನಿಧಿ ಯೋಜನೆ: ಮೈಸೂರು ಜಿಲ್ಲೆಯ 49,031 ವಿದ್ಯಾರ್ಥಿಗಳಿಗೆ ಶಿಷ್ಯವೇತನ</a></span></p> <div id="mlaRating"></div> <div id="deeplink_1" class="dynamic-deeplink c2"></div> <div id="recommended_video" class="recommended_video"></div> <p>ನಗರದ ಮೈಸೂರು ಮೆಡಿಕಲ್ ಕಾಲೇಜಿನ ಅಲುಮ್ನಿ ಅಸೋಸಿಯೇಷನ್ ಸಭಾಂಗಣದಲ್ಲಿ ಸೋಮವಾರ ನಡೆದ ಕಾರ್ಯಕ್ರಮದಲ್ಲಿ ಉದ್ಘಾಟಿಸಿ ಮಾತನಾಡಿದ ಅವರು, ರಾಜ್ಯದಲ್ಲಿ ಪ್ರತಿ ವರ್ಷ 5,000 ಸಾವಿರ ವಿದ್ಯಾರ್ಥಿಗಳು ಎಂಬಿಬಿಎಸ್ ಪೂರೈಸಿ ಹೊರಬರುತ್ತಿದ್ದಾರೆ. ಆದರೂ ವೈದ್ಯರ ಕೊರತೆ ಕಾಡುತ್ತಿದೆ. ಹೀಗಾಗಿ ವೈದ್ಯ ಪದವಿ ಪೂರೈಸಿದವರು ಸರಕಾರಿ ಆಸ್ಪತ್ರೆಯಲ್ಲಿ ಸೇವೆ ಮಾಡಬೇಕು. ಇಲ್ಲಿ ಅನುಭವ ಪಡೆದಲ್ಲಿ ಯಾವ ಕಡೆ ಬೇಕಾದರೂ ಯಶಸ್ವಿಯಾಗಲು ಸಾಧ್ಯವಿದೆ ಎಂದರು.</p> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2022/11/tele-dp-1669656879.jpg"> <div><a class="imgClSlider" href="javascript:void(0);"> <figure><img src="/img/2022/11/xtele-dp-1669656879.jpg.pagespeed.ic.47SuZztyAc.jpg" class="image_listical c3" alt="CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru" title="CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru" data-cl-slideshow="" data-cl-title="CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru" data-cl-description="" data-cl-imageid="276351-0"/></figure> </a></div> </div> <p>ನೂರು ವರ್ಷ ಪೂರೈಸುತ್ತಿರುವ ರಾಜ್ಯದ ಮೊದಲ ಮೆಡಿಕಲ್ ಕಾಲೇಜು ಆಗಿರುವ ಮೈಸೂರು ಮೆಡಿಕಲ್ ಕಾಲೇಜು ಸೇರಿದಂತೆ ರಾಜ್ಯದ ಎಲ್ಲಾ ವೈದ್ಯಕೀಯ ಕಾಲೇಜುಗಳಲ್ಲಿ ಆರ್ ಅಂಡ್ ಡಿ ಸೆಂಟರ್(ಸಂಶೋಧನೆ ಮತ್ತು ಅಭಿವೃದ್ಧಿ ) ಹಾಗೂ ಇನ್‌ಕ್ಯೂಬೇಷನ್ ಸೆಂಟರ್ ಆರಂಭಿಸಲು ಎಲ್ಲಾ ರೀತಿಯ ಸಹಕಾರವನ್ನು ಸರಕಾರ ನೀಡಲಿದೆ ಎಂದು ಹೇಳಿದರು.</p> <div id="deeplink_2" class="dynamic-deeplink c2"></div> <p>ಕಾರ್ಯಕ್ರಮದಲ್ಲಿ ಉಪಸ್ಥಿತರಿದ್ದ ವೈದ್ಯಕೀಯ ಶಿಕ್ಷಣ ಸಚಿವ ಡಾ.ಕೆ. ಸುಧಾಕರ್ ಮಾತನಾಡಿ, ರಾಜ್ಯಾದ್ಯಂತ 60 ವರ್ಷ ಮೇಲ್ಪಟ್ಟ ಹಿರಿಯ ನಾಗರಿಕರಿಗೆ ಉಚಿತವಾಗಿ ಕಣ್ಣಿನ ಪರೀಕ್ಷೆ, ಶಸಚಿಕಿತ್ಸೆ ಹಾಗೂ ಲೆನ್ಸ್‌ ಹಾಗೂ ಕಿವಿಯ ಸಮಸ್ಯೆ ಇರುವ ಮಕ್ಕಳಿಗೆ ಕಾಕ್ಲಿಯಾರ್ ಇಂಪ್ಲಾಂಟ್ ಚಿಕಿತ್ಸೆಯನ್ನೂ ಉಚಿತವಾಗಿ ನೀಡಲಾಗುವುದು. ಇದಲ್ಲದೇ ನಗರ ಪ್ರದೇಶದ ಬಡವರಿಗಾಗಿ ರಾಜ್ಯಾದ್ಯಂತ 438 ನಮ್ಮ ಕ್ಲಿನಿಕ್ ಆರಂಭಿಸಲಾಗುತ್ತಿದೆ ಎಂದು ಹೇಳಿದರು.</p> <div class="big_center_img" data-cl-cnt="1" data-cnt-t="1" data-gal-src="/img/2022/11/tele-1-1669656866.jpg"> <div> <figure class="onImage"> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/11/xtele-1-1669656866.jpg.pagespeed.ic.wpEh7RrhQk.jpg" class="image_listical c3" alt="CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru" title="CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru" data-cl-slideshow="" data-cl-title="CM Basavaraj Bommai Inaugurated Tele-ICU In Mysuru" data-cl-description="" data-cl-imageid="276351-1"/></div> </figure> </div> </div> <p><strong>ಏನಿದು ಟೆಲಿ-ಐಸಿಯು ಸೇವೆ..?</strong></p> <div id="deeplink_3" class="dynamic-deeplink c2"></div> <p>ಟೆಲಿ ಐಸಿಯುನಲ್ಲಿರುವ ರೋಗಿಯ ವಿಡಿಯೋ ಹಾಗೂ ಆತನಿಗೆ ಸಂಬಂಧಿಸಿದಂತೆ ಸಲಕರಣೆಗಳಲ್ಲಿ ಬರುತ್ತಿರುವ ಲೈವ್ ಡೇಟಾವನ್ನು ಬೇರೊಂದು ಪ್ರದೇಶದಲ್ಲಿರುವ ವೈದ್ಯರು ನೋಡಿ ಚಿಕಿತ್ಸೆ ನೀಡುತ್ತಾರೆ. ಈ ರೀತಿಯ ಲೈವ್ ಡೇಟಾ ಮೊದಲಿಗೆ ಕ್ಲೌಡ್‌ಗೆ ರವಾನೆಯಾಗುತ್ತದೆ. ಈ ಮಾಹಿತಿಯನ್ನು ಜಿಲ್ಲಾ ಕೇಂದ್ರದಲ್ಲಿ ಸ್ಥಾಪಿಸಿರುವ ಹಬ್‌ನಲ್ಲಿರುವ ವೈದ್ಯರು ಪಡೆದುಕೊಂಡು ಸೂಕ್ತ ಚಿಕಿತ್ಸೆ ನೀಡಬಹುದಾಗಿದೆ.</p> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1510910157005-3' data-exec="0" data-adval="0" data-elementid='5' class='oiad listical-ad-right oi-axt inarticlead c4'></div> </div> <div class="c5"> <div data-album-id="94628" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <div class="c5"> <div data-album-id="94626" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="politician_flag" data-politician="yes" data-article-id="276351"></div> <style>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</style>
<div class="ele-political-db-conn clearfix" style="position: relative;">
<div class="ele-political-db-thumbimg"><a target="_blank" href="https://kannada.oneindia.com/politicians/basavaraj-bommai-5791.html?ref_source=oneindia_news&ref_medium=article&ref_campaign=article-connector"><img src="https://www.oneindia.com/politicians/image/88x100x95x1/basavaraj-bommai-5791.jpg" alt="ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ"/></a></div>
<div class="ele-political-db-details">
<div class="ele-political-know-abt">Know all about</div>
<div class="ele-political-db-title">ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ</div>
<div class="election-db-follow" id="profile_subscribe" data-tag="{'basavaraj-bommai':''}" data-displayname="Basavaraj Bommai" style="display:none;">
Follow <span><i class="bell-icon"></i></span>
<div class="election-db-followers"><span id="follow_num">85616</span> Followers</div>
</div>
<div class="election-db-follow" id="profile_unsubscribe" data-tag="{'basavaraj-bommai':''}" data-displayname="Basavaraj Bommai" style="display:none;">
Following <span><i class="tick-icon"></i></span>
<div class="election-db-followers"><span id="follow_num">85616</span> Followers</div>
</div>
<div class="notify-overlay" style="display: none;">&nbsp;</div>
<div class="launch-popup" id="follow-popup" style="display: none;">
<div class="launch-popup-text">
Keep youself updated with latest News, Videos & Photos of your favorite Politician<br> <span style="font-weight: bold;" id="notifyCityName">"Basavaraj Bommai" </span>
</div>
<div class="launch-popup-btn">
<button class="launch-cancel">Cancel</button>
<button class="launch-ok">OK</button>
</div>
</div>
<div class="ele-political-db-Links">
<ul>
<li><a target="_blank" href="https://kannada.oneindia.com/politicians/basavaraj-bommai-5791.html?ref_source=oneindia_kannada&ref_medium=article&ref_campaign=article-connector#pc1">ರಾಜಕೀಯ ಜೀವನ</a></li>
<li><a target="_blank" href="https://kannada.oneindia.com/politicians/basavaraj-bommai-5791.html?ref_source=oneindia_kannada&ref_medium=article&ref_campaign=article-connector#networth">ಒಟ್ಟು ಆಸ್ತಿ</a></li>
<li><a target="_blank" href="https://kannada.oneindia.com/politicians/basavaraj-bommai-5791.html?ref_source=oneindia_kannada&ref_medium=article&ref_campaign=article-connector#contact">ವಿಳಾಸ</a></li><li><a target='_blank' href='https://kannada.oneindia.com/politicians/basavaraj-bommai-5791.html?ref_source=oneindia_kannada&ref_medium=article&ref_campaign=article-connector'>ಜೀವನ ಚರಿತ್ರೆ</a></li></ul>
</div>
</div>
<div class="ele-clear"></div>
</div> <div class="promote_oi_articles"></div> <div class="c5"> <div data-album-id="94619" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <div id="matrimonypromo"></div> <div class="comments-wrap" style="clear: both; margin-bottom: 10px;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments" aria-label="Vuukle"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳ ಪಡೆಯಿರಿ.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="mysuru, hospital, basavaraj bommai, sudhakar, health department, ಮೈಸೂರು, ಆಸ್ಪತ್ರೆ, ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ, ಆರೋಗ್ಯ ಇಲಾಖೆ" data-eng-tags="mysuru, hospital, basavaraj bommai, sudhakar, health department"><span class="tags_head">Read more about: </span> <h3> <a title="mysuru" href="/topic/mysuru">mysuru</a> <a title="hospital" href="/topic/hospital">hospital</a> <a title="basavaraj bommai" href="/topic/basavaraj-bommai">basavaraj bommai</a> <a title="sudhakar" href="/topic/sudhakar">sudhakar</a> <a title="health department" href="/topic/health-department">health department</a> <a title="ಮೈಸೂರು" href="/topic/ಮೈಸೂರು">ಮೈಸೂರು</a> <a title="ಆಸ್ಪತ್ರೆ" href="/topic/ಆಸ್ಪತ್ರೆ">ಆಸ್ಪತ್ರೆ</a> <a title="ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ" href="/topic/ಬಸವರಾಜ-ಬೊಮ್ಮಾಯಿ">ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ</a> <a title="ಆರೋಗ್ಯ ಇಲಾಖೆ" href="/topic/ಆರೋಗ್ಯ-ಇಲಾಖೆ">ಆರೋಗ್ಯ ಇಲಾಖೆ</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
CM Basavaraj Bommai inaugurated Tele-ICU in Mysuru for healing every people. and here is the explanation about Tele-ICU.
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block"> <div data-album-id="" data-category-id="74" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Monday, November 28, 2022, 23:05 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2022/11/28/">Nov 28, 2022</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="td-bottom-mpu-1" style="clear: both; padding: 10px 0; text-align: center;"></div> <div id="belowContent" style="clear:both;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> </div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/karnataka/pfi-ban-karnataka-high-court-reserves-order-276316.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2022/11/xpfi-news-1669638758.jpg.pagespeed.ic.eR4ruURCUP.jpg" alt="ಪಿಎಫ್‌ಐ ನಿಷೇಧ: ತೀರ್ಪು ಕಾಯ್ದಿರಿಸಿದ ಕರ್ನಾಟಕ ಹೈಕೋರ್ಟ್ " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/karnataka/pfi-ban-karnataka-high-court-reserves-order-276316.html" target="_blank">ಪಿಎಫ್‌ಐ ನಿಷೇಧ: ತೀರ್ಪು ಕಾಯ್ದಿರಿಸಿದ ಕರ್ನಾಟಕ ಹೈಕೋರ್ಟ್ </a></h5> <div class="clear"></div> </li> <li> <a href="/news/mandya/minister-ashwath-narayan-lashes-out-at-jds-and-congress-276315.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2022/11/xashwathnarayan-dp-1669638483.jpg.pagespeed.ic.EsNdTk2qYD.jpg" alt="ಜನದ್ರೋಹಿಗಳಿಗೆ ತಕ್ಕ ಪಾಠ ಕಲಿಸುವ ಕೆಲಸ ಆಗಬೇಕಿದೆ-ಅಶ್ವತ್ಥ್‌ ನಾರಾಯಣ್‌" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/mandya/minister-ashwath-narayan-lashes-out-at-jds-and-congress-276315.html" target="_blank">ಜನದ್ರೋಹಿಗಳಿಗೆ ತಕ್ಕ ಪಾಠ ಕಲಿಸುವ ಕೆಲಸ ಆಗಬೇಕಿದೆ-ಅಶ್ವತ್ಥ್‌ ನಾರಾಯಣ್‌</a></h5> <div class="clear"></div> </li> <li> <a href="/news/chikkamagaluru/datta-jayanti-2022-ct-ravi-and-others-wear-datta-mala-276313.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2022/11/xdattajayanthi--1669637200.jpg.pagespeed.ic.TUheJMh7y3.jpg" alt="Datta Jayanti : ಮಾಲಾಧಾರಣೆ ಮಾಡುವ ಮೂಲಕ‌ ದತ್ತಜಯಂತಿಗೆ ಚಾಲನೆ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/chikkamagaluru/datta-jayanti-2022-ct-ravi-and-others-wear-datta-mala-276313.html" target="_blank">Datta Jayanti : ಮಾಲಾಧಾರಣೆ ಮಾಡುವ ಮೂಲಕ‌ ದತ್ತಜಯಂತಿಗೆ ಚಾಲನೆ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1510910157005-1' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <section style="clear:both;padding-top: 13px;"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Foneindiakannada%2F&tabs=timeline&width=300&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=2016487951953782" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe> </section> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;clear:both;"> <a href="https://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1510910157005-4' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;clear:both;"> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="5mNrZo" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div id="insticator-container"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed" embed-id="c4222049-4e85-4058-aeeb-c6f855873447"></div> <div id="div-insticator-ad-2"></div> </div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1510910157005-5" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>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</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=5"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-telugu" style="line-height: 15px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> ಕೂಪನ್‌ಗಳು</span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="pt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣ ಪಡೆಯಿರಿ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div id="coflip" style="position: fixed; right:0px; bottom:56px;z-index:999999999;"><iframe id="coronaIframe" style="border:0;scrolling:none;height: 110px;width:150px;" src="https://kannada.oneindia.com/common/corona/corona-virus-flip.html" scrolling="no"></iframe></div> </div> </section> </div> </div> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.395';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){if(icrflagad&&jioAdsenabled){var jio_slots_config=[{"name":"oi-hi-web-728x90","zone_key":"5oi861bw","zone_id":18151,"uid":"oideskhi1","loadflag":1},{"name":"oi-hi-web-160x600","zone_key":"e5jw48xa","zone_id":18154,"uid":"oideskhi2","loadflag":1},{"name":"oi-hi-web-300x250","zone_key":"tckhlyx1","zone_id":18184,"uid":"oideskhi3","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-5","zone_key":"oj6u5n18","zone_id":18169,"uid":"oideskhi8","loadflag":1}];var jio_inarticle_slots_config=[{"name":"oi-hi-web-inarticle-300x250-1","zone_key":"lfks6mav","zone_id":18157,"uid":"oideskhi4","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-2","zone_key":"w7bh6mx9","zone_id":18187,"uid":"oideskhi5","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-3","zone_key":"pt0k7mhr","zone_id":18163,"uid":"oideskhi6","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-4","zone_key":"qpjltvc5","zone_id":18166,"uid":"oideskhi7","loadflag":1}];var jio_source='kannada.oneindia';if(document.querySelector('.cmscontent-top')){var adelem=document.querySelector('.cmscontent-top');var loadstatus=jio_slots_config[0]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[0]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[0]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-left-article')){var adelem=document.querySelector('.cmscontent-left-article');var loadstatus=jio_slots_config[1]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[1]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[1]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-right1')){var adelem=document.querySelector('.cmscontent-right1');var loadstatus=jio_slots_config[2]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[2]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[2]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-right2')){var adelem=document.querySelector('.cmscontent-right2');var loadstatus=jio_slots_config[3]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[3]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[3]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.refreshInarticleAd')){var adelem=document.querySelectorAll('.refreshInarticleAd');var adelemlen=adelem.length;if(adelemlen>0){for(g=0;g<adelemlen;g++){if(jio_inarticle_slots_config[g]){var loadstatus=jio_inarticle_slots_config[g]['loadflag'];if(loadstatus){adelem[g].innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_inarticle_slots_config[g]['uid'];jioDiv.setAttribute('data-adspot-key',jio_inarticle_slots_config[g]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem[g].appendChild(jioDiv);}}}}}window.addEventListener('DOMContentLoaded',function(){JioAds.setConfiguration({logLevel:1});});}}}if(window.location.search.indexOf('ua=1')>-1){var newua=navigator.userAgent;document.querySelector('.heading').innerHTML=newua;}var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindiakannada/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'kannada',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script></script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiakn.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>if(document.getElementById('bottomOutBrainWdg')){if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}else{var canonical_url=window.location.href;}document.getElementById('bottomOutBrainWdg').innerHTML='<div class="OUTBRAIN" data-src="'+canonical_url+'" data-widget-id="AR_10"></div>';}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script type="text/javascript" data-pagespeed-no-defer>if(document.querySelector('.oi-trending-topicslist')){var elem_node=document.querySelectorAll('.oi-trending-topicslist ul li');var nodeLen=elem_node.length;for(var i=0;i<nodeLen;i++){var text=elem_node[i].innerText;console.log(text);var texttype=/^[A-Za-z0-9 _]+$/.test(text);console.log(texttype);if(texttype){elem_node[i].classList.add("engTxt");}}}if(document.querySelector('.oi-trending-links')){var elem_node=document.querySelectorAll('.oi-trending-links a');var nodeLen=elem_node.length;for(var i=0;i<nodeLen;i++){var text=elem_node[i].innerText;console.log(text);var texttype=/^[A-Za-z0-9 _]+$/.test(text);console.log(texttype);if(texttype){elem_node[i].classList.add("engTxt");}}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/cms/render-native-ad.js?slotpos="+slotpos+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=kn&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;console.log(document.body);if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();function captureError(ex){adError=[];var errorData={name:ex.name,message:ex.line,url:document.location.href,stack:ex.stack};adError.push({"Neme":errorData.name,"Message":errorData.message,"URL":errorData.url,"Stack":errorData.stack});console.table(adError);}var adTableArr=[];function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}function createPingUrl(event,flag){if(event.slot.getSlotElementId().indexOf('div-insticator-ad')===-1){if(event.slot.getResponseInformation()==null){var eachLineItem="No Lineitem Found";var advertiserId="";var campaignId="";}else{var eachLineItem=event.slot.getResponseInformation().lineItemId;var advertiserId=event.slot.getResponseInformation().advertiserId;var campaignId=event.slot.getResponseInformation().campaignId;}var eachBackFill=!event.isEmpty;var eachDivId=event.slot.getSlotElementId();var eachSize=event.slot.getSizes()[0]['l']+'x'+event.slot.getSizes()[0]['j'];var finalDisplayData="Line Item : "+eachLineItem+" AD display : "+eachBackFill+" Size : "+eachSize;var adunitpath=event.slot.getAdUnitPath();if(document.getElementById(eachDivId)){document.getElementById(eachDivId).setAttribute("data-details",finalDisplayData);}if(eachBackFill==true){var adStatus='Loaded';}else if(eachBackFill==false){var adStatus='Blank';}else{var adStatus='Error';}if(flag==1){var isView='true';}else{var isView='false';}var pageUrl=encodeURIComponent(window.location.href);var page_info='Article';var screenwidth=screen.width;var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?slot_id='+eachDivId+'&line_item_id='+eachLineItem+'&size='+eachSize+'&page_info='+page_info+'&url='+pageUrl+'&status='+adStatus+'&screenwidth='+screenwidth+'&device=Desktop&isView='+isView+'&adUnitPath='+adunitpath+'&uid='+datetime;var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");var adVal=document.getElementById(eachDivId).getAttribute("data-adval");if((viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null)&&adVal==0){pingToServer(pingUrl);}if(flag==1){if(document.getElementById(eachDivId)){document.getElementById(eachDivId).setAttribute("data-pingurl",pingUrl);}}adTableArr.push({"Div Id":eachDivId,"Line Item":eachLineItem,"Status":adStatus,"AdUnitPath":adunitpath,"AD Id":advertiserId,"Camp Id":campaignId});if(window.location.search==='?oi-ad-debug=1'&&flag==0){console.table(adTableArr);}}}googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){try{createPingUrl(event,0);}catch(err){captureError(err);}});googletag.pubads().addEventListener('impressionViewable',function(event){var eachDivId=event.slot.getSlotElementId();var viewedFlag=document.getElementById(eachDivId).getAttribute("data-pingurl");if(viewedFlag=='undefined'||viewedFlag==''||viewedFlag==null){createPingUrl(event,1);}});});</script> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1510910157005-0'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384768368703-5'];}else{var duplicateIds=['div-gpt-ad-1384768368703-5'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oikannada_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=kn&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <style>
.promobold {
    text-align: center;
}
.promotxt1{
	color: #ef1b1b
}
</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('matrimonypromo')){var promocontainer=document.getElementById('matrimonypromo');promocontainer.innerHTML='<div class="promobold"><p><a target="_blank"  rel="nofollow" href="https://www.kannadamatrimony.com/">ಸೂಕ್ತ ಸಂಗಾತಿ ಬೇಕಾ? ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮೊನಿಯಲ್ಲಿ <span class="promotxt1">- ನೋಂದಣಿ ಉಚಿತ!</span></a></p></div>';}}});</script> <script></script> <script>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</script> <style>
    #btmFlip{
        display: none!important;
    }
    #coronaflip{
        display: none!important;
    }
    #coflip{
        display: none!important;
    }
.oi-article-lt {
    margin-bottom: 7px!important;
}
#div-gpt-ad-1653012388909-0 iframe{
    width:180px;
    height:180px;
}
</style> <script>var domainArrCamp=['filmibeat','drivespark','goodreturns','oneindia','boldsky','mykhel','careerindia','nativeplanet','gizbot'];if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ZMed')||utmParamVal.includes('utm_medium=vmedia')){if(/Mobi|Android/i.test(navigator.userAgent)){if(domainArrCamp.indexOf(domainmiddle)>'-1'){no_ad_flag=false;}}}</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script>function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-KN',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}var icrvdoflag=0;window.addEventListener('scroll',function(){if(icrvdoflag==0){icrvdoflag=1;if(icrflagad==true){if(document.querySelector('.photoVideoSection')){document.querySelector(".photoVideoSection").innerHTML='';}}}});function pwaAppClick(){event.stopPropagation();var hrefLink='https://play.google.com/store/apps/details?id=com.oneindia.common';eventTrackerSalesROS('pwa-app',window.location.hostname,'getappbuttondesk',hrefLink);return false;}if(document.querySelector('.open-app')){var promoclick=document.querySelectorAll('.open-app');for(g=0;g<promoclick.length;g++){promoclick[g].addEventListener('click',function(){pwaAppClick();});}}</script> </body> </html>