
<!DOCTYPE html> <html lang="kn"> <head data-altimg="Nirbhaya Case: SC pronounce verdict on review petitions"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ | Nirbhaya Case: SC pronounce verdict rejects review petitions - Kannada Oneindia </title> <meta name="description" content="The Supreme Court today(July 09) pronounced its verdict on  the review petitions filed by the three convicts in the brutal &apos;Nirbhaya&apos; rape case. ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ"/> <meta name="news_keywords" content="Nirbhaya Case, SC pronounce verdict on review petitions,nirbhaya rape case, ನಿರ್ಭಯಾ ಪ್ರಕರಣ"/> <meta property="article:published_time" content="2018-07-09T14:24:14+05:30" data-published_date="2018-07-09"/> <meta property="article:author" content="Mahesh" data-author="oi-Mahesh" data-match-video="false"/> <meta property="og:title" content="ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ"/> <meta property="og:description" content="The Supreme Court today(July 09) pronounced its verdict on  the review petitions filed by the three convicts in the brutal &apos;Nirbhaya&apos; rape case. ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ"/> <meta property="og:url" content="https://kannada.oneindia.com/news/india/nirbhaya-case-sc-pronounce-verdict-rejects-review-petitions-145103.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2018/07/gangrape-05-1493977951-12-1513059827-1531125747.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/2018/07/gangrape-05-1493977951-12-1513059827-1531125747.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2018/07/gangrape-05-1493977951-12-1513059827-1531125747.jpg?09072018170005"/> <meta name="twitter:title" content="ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ"/> <meta name="twitter:url" content="https://kannada.oneindia.com/news/india/nirbhaya-case-sc-pronounce-verdict-rejects-review-petitions-145103.html?09072018170005"/> <meta name="twitter:description" content="The Supreme Court today(July 09) pronounced its verdict on  the review petitions filed by the three convicts in the brutal &apos;Nirbhaya&apos; rape case. ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ"/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2018-07-09T14:24:14+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/news/india/nirbhaya-case-sc-pronounce-verdict-rejects-review-petitions-145103.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/news/india/nirbhaya-case-sc-pronounce-verdict-rejects-review-petitions-145103.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=3"/> <style>
.oi-related h2{
	font-family: Arial;
}
.os-lang-block{
	top:50px;
	left: 215px;
}
.galleryWrapperPhotos{
width:97%;
}
.notification-wrapper{
 right: 31px!important;
}
.notification-arrow{
    right: 11px!important;
}
span.notification-num{
    right: 36px!important;
}
.leftpanel td {
	padding: 2px 2px!important;
	font-size:16px;
}
.manage-notification, .manage-notification-block{
    right: 30px;
}
.assigned_video{
padding:0px!important;
}
@media screen and (max-width: 1280px) {
.oi-article-rt {
    padding-right: 5px!important;
}
}



#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}

.col-block {position: relative;}
.video-icon{ 
    position: absolute;
    display: block;
    bottom: 6px;
    right: 0;
    padding: 0px 8px 0px 0px;
    font-size: 12px;
    height: 25px;
    padding-left: 20px;
    line-height: 35px;
    background: rgba(0, 0, 0, 0.5);
    color: #ffffff;
    top: 38px;
}
.video-icon i{ 
    content: "";
    position: absolute;
    left: 5px;
    top: 0;
    bottom: 0;
    margin: auto;
    width: 20px;
    height: 20px;
    display: inline-block;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
}

.oi-header {
    max-width: 1280px;
    margin: 0 auto;
}
.oi-header-right {
    width: 1100px!important;
}
.nav-notification{
	height: auto!important;
}
.giz-subscribe{
	font-family: Arial;
}
.article-tags .tags_head{
	font-size: 16px!important;
}
.article-published{
	margin-top: 10px;
}
.english_summary_content{
	width: 98%;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,article-listicle.css&v=53"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/india/nirbhaya-case-sc-pronounce-verdict-rejects-review-petitions-145103.html"
  },
  "headline": "ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ",
  "url":"https://kannada.oneindia.com/news/india/nirbhaya-case-sc-pronounce-verdict-rejects-review-petitions-145103.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2018/07/gangrape-05-1493977951-12-1513059827-1531125747.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://kannada.oneindia.com/img/128x50/2018/07/gangrape-05-1493977951-12-1513059827-1531125747.jpg",
  "datePublished": "2018-07-09T14:24:14+05:30",
  "dateModified": "2018-07-09T14:24:14+05:30",
  "dateCreated": "2018-07-09T14:24:14+05:30",
  "author": {
    "@type": "Person",
    "name": "Mahesh"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "The Supreme Court today(July 09) pronounced its verdict on  the review petitions filed by the three convicts in the brutal &apos;Nirbhaya&apos; rape case. ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ",
  "keywords": "Nirbhaya Case, SC Pronounce Verdict On Review Petitions,Nirbhaya Rape Case, ನಿರ್ಭಯಾ ಪ್ರಕರಣ",
  "articleBody":"ನವದೆಹಲಿ, ಜುಲೈ 09: ನಿರ್ಭಯಾ ಸಾಮೂಹಿಕ ಅತ್ಯಾಚಾರ ಪ್ರಕರಣದಲ್ಲಿ ಶಿಕ್ಷೆಗೆ ಗುರಿಯಾಗಿರುವ ಮೂವರು ಅಪರಾಧಿಗಳು ಸಲ್ಲಿಸಿರುವ ಪುನರ್ ಪರಿಶೀಲನಾ ಅರ್ಜಿಯ ತೀರ್ಪು ಇಂದು ಪ್ರಕಟವಾಗಿದೆ. ಸುಪ್ರೀಂಕೋರ್ಟಿನ ನ್ಯಾಯಪೀಠವು ಮಹತ್ವದ ಆದೇಶ ಹೊರಡಿಸಿದ್ದು, ಮೂವರು ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲುಶಿಕ್ಷೆ ಖಾಯಂಗೊಳಿಸಲಾಗಿದೆ.ಮುಖ್ಯನ್ಯಾಯಮೂರ್ತಿ ದೀಪಕ್ ಮಿಶ್ರಾ ಮತ್ತು ನ್ಯಾಯಮೂರ್ತಿಗಳಾದ ಅಶೋಕ್ ಭೂಷಣ್ ಹಾಗೂ ಆರ್. ಭಾನುಮತಿ ಅವರನ್ನು ಒಳಗೊಂಡ ಮೂವರು ನ್ಯಾಯಮೂರ್ತಿಗಳ ಪೀಠ ಪ್ರಕರಣ ಕುರಿತ ತೀರ್ಪನ್ನು ನೀಡಿದೆ.ಅಮಾನುಷ ಅತ್ಯಾಚಾರ ಪ್ರಕರಣದಲ್ಲಿ ಗಲ್ಲುಶಿಕ್ಷೆಗೆ ಗುರಿಯಾಗಿರುವ ಪವನ್ ಗುಪ್ತಾ (31), ವಿನಯ್ ಶರ್ಮಾ (25) ಮತ್ತು ಮುಕೇಶ್ (31) ಅವರು ಸಲ್ಲಿಸಿದ್ದ ತೀರ್ಪು ಮರುಪರಿಶೀಲನಾ ಅರ್ಜಿಯ ಕುರಿತ ತೀರ್ಪನ್ನು ಸುಪ್ರೀಂಕೋರ್ಟ್ ಮೇ 4ರಂದು ಕಾಯ್ದಿರಿಸಿತ್ತು. ಪ್ರಕರಣದ ಮತ್ತೊಬ್ಬ ಆರೋಪಿ ಅಕ್ಷಯ್ ಠಾಕೂರ್ (33) ಇನ್ನೂ ಮರುಪರಿಶೀಲನಾ ಅರ್ಜಿ ಸಲ್ಲಿಸಿಲ್ಲ.2012ರ ಡಿಸೆಂಬರ್ 16ರಂದು ರಾತ್ರಿ ಸ್ನೇಹಿತನ ಜತೆ ಬಸ್  ನಲ್ಲಿ ಪ್ರಯಾಣಿಸುತ್ತಿದ್ದ 23 ವರ್ಷದ ಯುವತಿ ಮೇಲೆ ಅಪ್ರಾಪ್ತ ವಯಸ್ಸಿನ ಬಾಲಕನೂ ಸೇರಿದಂತೆ ಆರು ಮಂದಿ ಕ್ರೂರವಾಗಿ ಹಲ್ಲೆ ನಡೆಸಿ ಅತ್ಯಾಚಾರ ಎಸಗಿದ್ದರು.ಸಾವು-ಬದುಕಿನ ನಡುವೆ ಹೋರಾಡುತ್ತಿದ್ದ ನಿರ್ಭಯಾ ಚಿಕಿತ್ಸೆ ಫಲಕಾರಿಯಾಗದೆ ಸಿಂಗಪುರದ ಆಸ್ಪತ್ರೆಯಲ್ಲಿ ಡಿ.29ರಂದು ಮೃತಪಟ್ಟಿದ್ದಳು. ಆರು ಮಂದಿಯಲ್ಲಿ ರಾಮ್ ಸಿಂಗ್ ಎಂಬಾತ 2013ರಲ್ಲಿ ಪ್ರಕರಣ ವಿಚಾರಣೆ ಹಂತದಲ್ಲಿ ಇರುವಾಗಲೇ ತಿಹಾರ್ ಜೈಲಿನಲ್ಲಿ ನೇಣು ಹಾಕಿಕೊಂಡು ಆತ್ಮಹತ್ಯೆ ಮಾಡಿಕೊಂಡಿದ್ದ. ಮತ್ತೊಬ್ಬ ಬಾಲಾಪರಾಧಿಯಾಗಿದ್ದರಿಂದ 3 ವರ್ಷದ ಜೈಲು ಶಿಕ್ಷೆ ವಿಧಿಸಲಾಗಿತ್ತು. ಉಳಿದ ಎಲ್ಲ ನಾಲ್ವರು ಅಪರಾಧಿಗಳಿಗೆ ತ್ವರಿತ ನ್ಯಾಯಾಲಯ ಗಲ್ಲುಶಿಕ್ಷೆ ವಿಧಿಸಿತ್ತು. ಈ ಆದೇಶವನ್ನು ದೆಹಲಿ ಹೈಕೋರ್ಟ್ ಬಳಿಕ ಎತ್ತಿಹಿಡಿದಿತ್ತು."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "The Supreme Court today(July 09) pronounced its verdict on  the review petitions filed by the three convicts in the brutal &apos;Nirbhaya&apos; rape case. ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ" ,
         "url":"https://kannada.oneindia.com/news/india/nirbhaya-case-sc-pronounce-verdict-rejects-review-petitions-145103.html",
        "name": "ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var cityList=['bengaluru','mysuru','mangaluru','belagavi','hubballi','mumbai','new-delhi','chennai','tumakuru','udupi','vijayapura','kalaburagi','bidar','yadgir','hyderabad','bagalkot','ballari','chamarajanagar','chitradurga','davanagere','dharwad','gadag','hassan','haveri','karwar','kolar','koppal','madikeri','mandya','chikkamagaluru','gurgaon','pune','raichur','shivamogga','ramanagara','sirsi','amaravati','thiruvananthapuram','lucknow','dubai','washington','sydney','singapur','ahmedabad','kolkata','noida'];if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-12";}</script> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script data-pagespeed-no-defer>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada" class="oi-share-fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" class="oi-share-twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" class="oi-share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="https://kannada.mykhel.com/football/fifa-world-cup-2018-l4/"> ಫೀಫಾ 2018 </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.mykhel.com/football/fifa-world-cup-2018-fixtures-l4/" class="submenu-link1" itemprop="url"><span itemprop="name"> ವೇಳಾಪಟ್ಟಿ </span></a> </li> <li> <a href="https://kannada.mykhel.com/football/fifa-world-cup-2018-results-l4/" class="submenu-link2" itemprop="url"><span itemprop="name"> ಫಲಿತಾಂಶಗಳು </span></a> </li> </ul> </div> </li> <li> <a href="/karnataka-assembly-elections/"> ಚುನಾವಣೆ ವಿಶೇಷ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/topic/karnataka-assembly-elections-2018" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಸಮಗ್ರ ಲೇಖನಗಳು</span></a> </li> <li> <a href="/topic/karnataka-election-debates" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಚರ್ಚೆ-ಸಂವಾದ</span></a> </li> <li> <a href="/topic/karnataka-election-flashback" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಫ್ಲಾಶ್ ಬ್ಲಾಕ್</span></a> </li> <li> <a href="/topic/election-memes" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಮೀಮ್ಸ್</span></a> </li> <li> <a href="/topic/constituency-profile" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಕ್ಷೇತ್ರ ಪರಿಚಯ</span></a> </li> <li> <a href="/topic/candidates-brief-profiles" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಅಭ್ಯರ್ಥಿಗಳ ಪರಿಚಯ</span></a> </li> <li> <a href="/topic/election-cartoon" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ವ್ಯಂಗ್ಯಚಿತ್ರ</span></a> </li> <li> <a href="/topic/election-manifesto" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ಪ್ರಣಾಳಿಕೆ</span></a> </li> </ul> </div> </li> <li> <a href="/news/"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/karnataka/" class="submenu-link1" itemprop="url"><span itemprop="name">ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/city/" class="submenu-link2" itemprop="url"><span itemprop="name">ನಗರ</span></a> </li> <li> <a href="/news/districts/" class="submenu-link4" itemprop="url"><span itemprop="name">ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" class="submenu-link5" itemprop="url"><span itemprop="name">ಭಾರತ</span></a> </li> <li> <a href="/news/international/" class="submenu-link6" itemprop="url"><span itemprop="name">ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" class="submenu-link7" itemprop="url"><span itemprop="name">ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/" class="submenu-link8" itemprop="url"><span itemprop="name">ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </li> <li><a href="/features/"> ಫೀಚರ್ಸ್ </a></li> <li> <a href="/city/"> ನಗರ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/bangalore/" class="submenu-link1" itemprop="url"><span itemprop="name">ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/mysore/" class="submenu-link2" itemprop="url"><span itemprop="name">ಮೈಸೂರು</span></a> </li> <li> <a href="/news/mangalore/" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಂಗಳೂರು</span></a> </li> <li> <a href="/news/new-delhi/" class="submenu-link4" itemprop="url"><span itemprop="name">ನವದೆಹಲಿ</span></a> </li> <li> <a href="/news/chennai/" class="submenu-link5" itemprop="url"><span itemprop="name">ಚೆನ್ನೈ</span></a> </li> <li> <a href="/news/hubballi/" class="submenu-link6" itemprop="url"><span itemprop="name">ಹುಬ್ಬಳ್ಳಿ</span></a> </li> <li> <a href="/news/madikeri/" class="submenu-link7" itemprop="url"><span itemprop="name">ಮಡಿಕೇರಿ</span></a> </li> <li> <a href="/news/hyderabad/" class="submenu-link8" itemprop="url"><span itemprop="name">ಹೈದರಾಬಾದ್</span></a> </li> <li> <a href="/news/mumbai/" class="submenu-link9" itemprop="url"><span itemprop="name">ಮುಂಬೈ</span></a> </li> <li> <a href="/news/davanagere/" class="submenu-link10" itemprop="url"><span itemprop="name">ದಾವಣಗೆರೆ</span></a> </li> <li> <a href="/news/udupi/" class="submenu-link11" itemprop="url"><span itemprop="name">ಉಡುಪಿ</span></a> </li> <li> <a href="/news/shimoga/" class="submenu-link12" itemprop="url"><span itemprop="name">ಶಿವಮೊಗ್ಗ</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.mykhel.com/" itemprop="url"><span itemprop="name">ಕ್ರಿಕೆಟ್</span></a> </li> <li> <a href="/astrology/"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope" target="_blank" rel="nofollow" class="submenu-link4" itemprop="url"><span itemprop="name">ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html" target="_blank" rel="nofollow" class="submenu-link5" itemprop="url"><span itemprop="name">ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.filmibeat.com/"> ಸಿನೆಮಾ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://photos.filmibeat.com/" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </li> <li> <a href="https://www.nativeplanet.com/"> ಲೈಫ್ ಸ್ಟೈಲ್ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">ಸೌಂದರ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ಆರೋಗ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">ಮನೆ ಮತ್ತು ಕೈತೋಟ</a> </li> <li> <a href="https://kannada.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ತಾಯಿ ಮಗು</a> </li> <li> <a href="https://kannada.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">ಅಡುಗೆಮನೆ</a> </li> <li> <a href="https://kannada.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">ಸಮ್ಮಿಲನ</a> </li> <li> <a href="https://kannada.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂಬಂಧ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.drivespark.com/"> ಆಟೋ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">ತಾಜಾ ಸುದ್ದಿಗಳು</a> </li> <li> <a href="https://kannada.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">ವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">ಹೊಸ ಕಾರು</a> </li> <li> <a href="https://kannada.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link4">ಆಫ್-ಬೀಟ್</a> </li> <li> <a href="https://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ಫೋಟೋ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.goodreturns.in/" target="_blank" itemprop="url"> <span itemprop="name">ಹಣ</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="oi-header-ad"> <div id='div-gpt-ad-1384768368703-5'></div> <div id='div-gpt-ad-1510910157005-0'></div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="145103" data-con_line="/news/india/"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3221;&#3240;&#3277;&#3240;&#3233;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3228;&#3262;&#3250;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#3245;&#3262;&#3248;&#3236;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ
</div> </nav> <h1 class="heading">ನಿರ್ಭಯಾ ಕೇಸ್ : 3 ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲು ಶಿಕ್ಷೆ ಖಾಯಂ, ಸುಪ್ರೀಂ ಆದೇಶ</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Mahesh</div> <div class="author-detail clearfix" data-author="Mahesh" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">Posted By: <a rel="author" href="/authors/maheshm.html" title="Profile of Mahesh" target="_blank">Mahesh</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-07-09T14:24:14+05:30">
Published: Monday, July 9, 2018, 14:24 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:12px;width: 340px;padding-bottom: 10px;"><span style="padding-right:5px;line-height: 25px;display: block;float: left;font-family: Arial;font-size: 14px;">Subscribe to Oneindia Kannada</span><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://www.dailymotion.com/embed/video/x6o12d6" target="_blank"><img src="https://kannada.oneindia.com/image/128x128x100/2018/07/984412834.jpg_icon.png"/></a></div> <div class="sample-text"><a href="https://www.dailymotion.com/embed/video/x6o12d6" target="_blank">ಉಡುಪಿ ಬಿಜೆಪಿ ಶಾಸಕ ಕೆ ರಘುಪತಿ ಭಟ್ ಸಂದರ್ಶನ</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1510910157005-6" class="inArticleRight"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/new-delhi/nirbhaya-verdict-in-supreme-court-twitter-reactions-145109.html?h=related-right-articles" class="col-block"><img src="https://kannada.oneindia.com/img/105x90/2018/07/xnirbhya-1531131113.jpg.pagespeed.ic.BqlX25QinI.jpg"/></a> <a href="/news/new-delhi/nirbhaya-verdict-in-supreme-court-twitter-reactions-145109.html?h=related-right-articles" class="os-short-text">ಇಂಥವರನ್ನು ನಡುಬೀದಿಲಿ ಹೊಡೆದು ಸಾಯಿಸಿ: ಕಟ್ಟೆಯೊಡೆದ ಆಕ್ರೋಶ!</a></li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="/news/india/death-sentence-nirbhaya-rapists-what-next-145106.html?h=related-right-articles" class="col-block"><img src="https://kannada.oneindia.com/img/105x90/2017/05/x22-stop-rape2-05-1493980260.jpg.pagespeed.ic._UTc3yJ_AH.jpg"/></a> <a href="/news/india/death-sentence-nirbhaya-rapists-what-next-145106.html?h=related-right-articles" class="os-short-text">ಗಲ್ಲು ಶಿಕ್ಷೆಗೀಡಾಗಿರುವ ನಿರ್ಭಯಾ ಹಂತಕರ ಮುಂದಿನ ದಾರಿಯೇನು?</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="/news/new-delhi/nirbaya-incidents-are-still-happening-asha-devi-2012-gangrape-victims-mother-145088.html?h=related-right-articles" class="col-block"><img src="https://kannada.oneindia.com/img/105x90/2018/07/nirbhaya-mother-1531116428.jpg"/></a> <a href="/news/new-delhi/nirbaya-incidents-are-still-happening-asha-devi-2012-gangrape-victims-mother-145088.html?h=related-right-articles" class="os-short-text">ದೇಶದಲ್ಲಿ ಇನ್ನೂ ನಿರ್ಭಯಾದಂಥ ಪ್ರಕರಣಗಳು ನಿಂತಿಲ್ಲ: ಆಶಾ ದೇವಿ</a></li> </ul> </div> <ul id="left-native-ad"></ul> <div id="article-video-block"></div> </div> <div class="oi-article-lt"> <p>ನವದೆಹಲಿ, ಜುಲೈ 09: ನಿರ್ಭಯಾ ಸಾಮೂಹಿಕ ಅತ್ಯಾಚಾರ ಪ್ರಕರಣದಲ್ಲಿ ಶಿಕ್ಷೆಗೆ ಗುರಿಯಾಗಿರುವ ಮೂವರು ಅಪರಾಧಿಗಳು ಸಲ್ಲಿಸಿರುವ ಪುನರ್ ಪರಿಶೀಲನಾ ಅರ್ಜಿಯ ತೀರ್ಪು ಇಂದು ಪ್ರಕಟವಾಗಿದೆ. ಸುಪ್ರೀಂಕೋರ್ಟಿನ ನ್ಯಾಯಪೀಠವು ಮಹತ್ವದ ಆದೇಶ ಹೊರಡಿಸಿದ್ದು, ಮೂವರು ಅಪರಾಧಿಗಳಿಗೆ ಗಲ್ಲುಶಿಕ್ಷೆ ಖಾಯಂಗೊಳಿಸಲಾಗಿದೆ.</p> <p>ಮುಖ್ಯನ್ಯಾಯಮೂರ್ತಿ ದೀಪಕ್ ಮಿಶ್ರಾ ಮತ್ತು ನ್ಯಾಯಮೂರ್ತಿಗಳಾದ ಅಶೋಕ್ ಭೂಷಣ್ ಹಾಗೂ ಆರ್. ಭಾನುಮತಿ ಅವರನ್ನು ಒಳಗೊಂಡ ಮೂವರು ನ್ಯಾಯಮೂರ್ತಿಗಳ ಪೀಠ ಪ್ರಕರಣ ಕುರಿತ ತೀರ್ಪನ್ನು ನೀಡಿದೆ.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2018/07/gangrape-05-1493977951-12-1513059827-1531125747.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2018/07/xgangrape-05-1493977951-12-1513059827-1531125747.jpg.pagespeed.ic.EfXd1iP_CM.jpg" class="image_listical c1" alt="Nirbhaya Case: SC pronounce verdict on review petitions" title="Nirbhaya Case: SC pronounce verdict on review petitions" data-cl-slideshow="" data-cl-title="Nirbhaya Case: SC pronounce verdict on review petitions" data-cl-description="" data-cl-imageid="145103-0"/></strong></figure> </div> <p>ಅಮಾನುಷ ಅತ್ಯಾಚಾರ ಪ್ರಕರಣದಲ್ಲಿ ಗಲ್ಲುಶಿಕ್ಷೆಗೆ ಗುರಿಯಾಗಿರುವ ಪವನ್ ಗುಪ್ತಾ (31), ವಿನಯ್ ಶರ್ಮಾ (25) ಮತ್ತು ಮುಕೇಶ್ (31) ಅವರು ಸಲ್ಲಿಸಿದ್ದ ತೀರ್ಪು ಮರುಪರಿಶೀಲನಾ ಅರ್ಜಿಯ ಕುರಿತ ತೀರ್ಪನ್ನು ಸುಪ್ರೀಂಕೋರ್ಟ್ ಮೇ 4ರಂದು ಕಾಯ್ದಿರಿಸಿತ್ತು. ಪ್ರಕರಣದ ಮತ್ತೊಬ್ಬ ಆರೋಪಿ ಅಕ್ಷಯ್ ಠಾಕೂರ್ (33) ಇನ್ನೂ ಮರುಪರಿಶೀಲನಾ ಅರ್ಜಿ ಸಲ್ಲಿಸಿಲ್ಲ.</p> <div class='cmscontent-article1'> <div id='div-gpt-ad-1510910157005-2' class='listical-top-ad c2'></div> </div> <p>2012ರ ಡಿಸೆಂಬರ್ 16ರಂದು ರಾತ್ರಿ ಸ್ನೇಹಿತನ ಜತೆ ಬಸ್‌ನಲ್ಲಿ ಪ್ರಯಾಣಿಸುತ್ತಿದ್ದ 23 ವರ್ಷದ ಯುವತಿ ಮೇಲೆ ಅಪ್ರಾಪ್ತ ವಯಸ್ಸಿನ ಬಾಲಕನೂ ಸೇರಿದಂತೆ ಆರು ಮಂದಿ ಕ್ರೂರವಾಗಿ ಹಲ್ಲೆ ನಡೆಸಿ ಅತ್ಯಾಚಾರ ಎಸಗಿದ್ದರು.</p><div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> <p>ಸಾವು-ಬದುಕಿನ ನಡುವೆ ಹೋರಾಡುತ್ತಿದ್ದ ನಿರ್ಭಯಾ ಚಿಕಿತ್ಸೆ ಫಲಕಾರಿಯಾಗದೆ ಸಿಂಗಪುರದ ಆಸ್ಪತ್ರೆಯಲ್ಲಿ ಡಿ.29ರಂದು ಮೃತಪಟ್ಟಿದ್ದಳು. ಆರು ಮಂದಿಯಲ್ಲಿ ರಾಮ್ ಸಿಂಗ್ ಎಂಬಾತ 2013ರಲ್ಲಿ ಪ್ರಕರಣ ವಿಚಾರಣೆ ಹಂತದಲ್ಲಿ ಇರುವಾಗಲೇ ತಿಹಾರ್ ಜೈಲಿನಲ್ಲಿ ನೇಣು ಹಾಕಿಕೊಂಡು ಆತ್ಮಹತ್ಯೆ ಮಾಡಿಕೊಂಡಿದ್ದ. ಮತ್ತೊಬ್ಬ ಬಾಲಾಪರಾಧಿಯಾಗಿದ್ದರಿಂದ 3 ವರ್ಷದ ಜೈಲು ಶಿಕ್ಷೆ ವಿಧಿಸಲಾಗಿತ್ತು. ಉಳಿದ ಎಲ್ಲ ನಾಲ್ವರು ಅಪರಾಧಿಗಳಿಗೆ ತ್ವರಿತ ನ್ಯಾಯಾಲಯ ಗಲ್ಲುಶಿಕ್ಷೆ ವಿಧಿಸಿತ್ತು. ಈ ಆದೇಶವನ್ನು ದೆಹಲಿ ಹೈಕೋರ್ಟ್ ಬಳಿಕ ಎತ್ತಿಹಿಡಿದಿತ್ತು.</p> <div id="notification-link" class="c3"> <p>Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳ ಪಡೆಯಿರಿ.<span id="notify-subscribe">subscribe to Kannada Oneindia.</span></p> </div> </div> </div> <p style='padding-bottom: 10px; text-align: center;'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382015325' class='exclude' target='_blank'><span class='mat1'> ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮೋನಿಯಲ್ಲಿ - </span><span class='mat2'> ಉಚಿತ ನೋಂದಣಿ !</span></a></p>
</p> </div> </article> <div style="clear:both;"></div> <div align="center" style="display: table; margin: 0 auto;"> <div style="float:left;border-radius: 10px;"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments" style="float: left;background: #3498db;color: #fff;padding-left: 10px;"></a> </div> <div class="cmt" id="vuukle_text" style="background: #3498db;color: #fff;float: left;width: 83px;"><a style="color: #fff;" href="#vuukle-comments"> Comments</a></div> </div> <div class="taboola-widget"> <div style="width: 97%;"> <div id="div-clmb-ctn-298880-1" style="clear:both;min-height:2px;width:100%;" data-slot="298880" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298881-1" style="clear:both;min-height:2px;width:100%;" data-slot="298881" data-position="1" data-section="0" data-ua="d" class="colombia"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="nirbhaya, supreme court, india, new delhi, gang rape, rape, ನಿರ್ಭಯಾ, ಸುಪ್ರೀಂಕೋರ್ಟ್, ಭಾರತ, ನವದೆಹಲಿ, ಸಾಮೂಹಿಕ ಅತ್ಯಾಚಾರ" data-eng-tags="nirbhaya, supreme court, india, new delhi, gang rape, rape"> <span class="tags_head">Read more about: </span> <h3> <a title="nirbhaya" href="/topic/nirbhaya">nirbhaya</a> <a title="supreme court" href="/topic/supreme-court">supreme court</a> <a title="india" href="/topic/india">india</a> <a title="new delhi" href="/topic/new-delhi">new delhi</a> <a title="gang rape" href="/topic/gang-rape">gang rape</a> <a title="rape" href="/topic/rape">rape</a> <a title="ನಿರ್ಭಯಾ" href="/topic/ನಿರ್ಭಯಾ">ನಿರ್ಭಯಾ</a> <a title="ಸುಪ್ರೀಂಕೋರ್ಟ್" href="/topic/ಸುಪ್ರೀಂಕೋರ್ಟ್">ಸುಪ್ರೀಂಕೋರ್ಟ್</a> <a title="ಭಾರತ" href="/topic/ಭಾರತ">ಭಾರತ</a> <a title="ನವದೆಹಲಿ" href="/topic/ನವದೆಹಲಿ">ನವದೆಹಲಿ</a> <a title="ಸಾಮೂಹಿಕ ಅತ್ಯಾಚಾರ" href="/topic/ಸಾಮೂಹಿಕ-ಅತ್ಯಾಚಾರ">ಸಾಮೂಹಿಕ ಅತ್ಯಾಚಾರ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
The Supreme Court today(July 09) pronounced its verdict on the review petitions filed by the three convicts in the brutal 'Nirbhaya' rape case.
</div> </div> <div class="article-published">Story first published: Monday, July 9, 2018, 14:24 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2018/07/09/">Jul 9, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1506054776114-0');});</script> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/new-delhi/nirbaya-incidents-are-still-happening-asha-devi-2012-gangrape-victims-mother-145088.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/07/nirbhaya-mother-1531116428.jpg" alt="ದೇಶದಲ್ಲಿ ಇನ್ನೂ ನಿರ್ಭಯಾದಂಥ ಪ್ರಕರಣಗಳು ನಿಂತಿಲ್ಲ: ಆಶಾ ದೇವಿ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/new-delhi/nirbaya-incidents-are-still-happening-asha-devi-2012-gangrape-victims-mother-145088.html" target="_blank">ದೇಶದಲ್ಲಿ ಇನ್ನೂ ನಿರ್ಭಯಾದಂಥ ಪ್ರಕರಣಗಳು ನಿಂತಿಲ್ಲ: ಆಶಾ ದೇವಿ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/lok-sabha-elections-2019-jdu-will-continue-its-alliance-with-bjp-in-bihar-145085.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/07/display-1531115491.jpg" alt="ಲೋಕಸಭಾ ಚುನಾವಣೆಯಲ್ಲಿ ಬಿಜೆಪಿ-ಜೆಡಿಯು ಮೈತ್ರಿ ಗ್ಯಾರಂಟಿ! " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/lok-sabha-elections-2019-jdu-will-continue-its-alliance-with-bjp-in-bihar-145085.html" target="_blank">ಲೋಕಸಭಾ ಚುನಾವಣೆಯಲ್ಲಿ ಬಿಜೆಪಿ-ಜೆಡಿಯು ಮೈತ್ರಿ ಗ್ಯಾರಂಟಿ! </a></h5> <div class="clear"></div> </li> <li> <a href="/news/karnataka/government-will-not-expand-cabinet-till-ashada-145080.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/07/xcabinetexpansion-1531112858.jpg.pagespeed.ic.5FOPeRAC8U.jpg" alt="ಆಷಾಢ ಮಾಸ ಕಳೆಯುವವರೆಗೂ ಸಂಪುಟ ವಿಸ್ತರಣೆ ಇಲ್ಲ " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/karnataka/government-will-not-expand-cabinet-till-ashada-145080.html" target="_blank">ಆಷಾಢ ಮಾಸ ಕಳೆಯುವವರೆಗೂ ಸಂಪುಟ ವಿಸ್ತರಣೆ ಇಲ್ಲ </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-7'> <script type='text/javascript'>var urlloc=document.location.href;var result=urlloc.indexOf("/sports/");if(result>=1){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1384333200712-7');});}</script> </div> <div id='div-gpt-ad-1510910157005-1'> <script type='text/javascript'>var urlloc=document.location.href;var result=urlloc.indexOf("/sports/");console.log(result);if(result==-1){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-1');});}</script> </div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;    left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;clear:both;"> <a href="https://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1510910157005-4' style="padding: 10px 0;clear:both; "> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-4');});</script> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> <div id="div_81045758302796" style="padding-top: 15px;"></div> </div> </div> </section> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <link rel="stylesheet" href="https://kannada1.oneindia.com/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="yt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=6"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್,</br> ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣವೇ ಪಡೆಯಿರಿ<h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="145103" name="content_id"/> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.121'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> </body> </html>