
<!DOCTYPE html> <html lang="kn"> <head data-altimg="church street"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ನಂತೆ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ ಮೂರು ರಸ್ತೆಗಳು | Three more roads may get church street look - Kannada Oneindia </title> <meta name="description" content="BBMP is planning to develop three more roads like church street with hitech touch. Commercial street, Brigade road and Museum roads will be developedನಗರದ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಇನ್ನಷ್ಟು ಆಕರ್ಷಕವಾಗಲಿದೆ."/> <meta name="news_keywords" content="church street roads, brigade roads, hitech road in Bengaluru, ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್,ಬ್ರಿಗೇಡ್ ರಸ್ತೆ "/> <meta property="article:published_time" content="2018-03-31T09:32:27+05:30" data-published_date="2018-03-31"/> <meta property="article:author" content="Nayana Bj" data-author="oi-Nayana " data-match-video="false"/> <meta property="og:title" content="ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ನಂತೆ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ ಮೂರು ರಸ್ತೆಗಳು"/> <meta property="og:description" content="BBMP is planning to develop three more roads like church street with hitech touch. Commercial street, Brigade road and Museum roads will be developedನಗರದ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಇನ್ನಷ್ಟು ಆಕರ್ಷಕವಾಗಲಿದೆ."/> <meta property="og:url" content="https://kannada.oneindia.com/news/bangalore/three-more-roads-may-get-church-street-look-137782.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2018/03/churchstreet-1522468812.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/2018/03/churchstreet-1522468812.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2018/03/churchstreet-1522468812.jpg?31032018163201"/> <meta name="twitter:title" content="ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ನಂತೆ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ ಮೂರು ರಸ್ತೆಗಳು"/> <meta name="twitter:url" content="https://kannada.oneindia.com/news/bangalore/three-more-roads-may-get-church-street-look-137782.html?31032018163201"/> <meta name="twitter:description" content="BBMP is planning to develop three more roads like church street with hitech touch. Commercial street, Brigade road and Museum roads will be developedನಗರದ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಇನ್ನಷ್ಟು ಆಕರ್ಷಕವಾಗಲಿದೆ."/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2018-03-31T09:32:27+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/news/bangalore/three-more-roads-may-get-church-street-look-137782.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/news/bangalore/three-more-roads-may-get-church-street-look-137782.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=43"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/bangalore/three-more-roads-may-get-church-street-look-137782.html"
  },
  "headline": "ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ನಂತೆ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ ಮೂರು ರಸ್ತೆಗಳು",
  "url":"https://kannada.oneindia.com/news/bangalore/three-more-roads-may-get-church-street-look-137782.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2018/03/churchstreet-1522468812.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://kannada.oneindia.com/img/128x50/2018/03/churchstreet-1522468812.jpg",
  "datePublished": "2018-03-31T09:32:27+05:30",
  "dateModified": "2018-03-31T09:32:27+05:30",
  "dateCreated": "2018-03-31T09:32:27+05:30",
  "author": {
    "@type": "Person",
    "name": "Nayana Bj"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Bangalore",
  "description": "BBMP is planning to develop three more roads like church street with hitech touch. Commercial street, Brigade road and Museum roads will be developedನಗರದ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಇನ್ನಷ್ಟು ಆಕರ್ಷಕವಾಗಲಿದೆ.",
  "keywords": "Church Street Roads, Brigade Roads, Hitech Road In Bengaluru, ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್,ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ",
  "articleBody":"ಬೆಂಗಳೂರು, ಮಾರ್ಚ್ 31: ನಗರದ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಇನ್ನಷ್ಟು ಆಕರ್ಷಕವಾಗಲಿದೆ.ಏಕೆಂದರೆ ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ರಸ್ತೆ ಮಾದರಿಯಲ್ಲೇ ಈ ಮೂರು ರಸ್ತೆಗಳನ್ನು ಅಭಿವೃದ್ಧಿ ಪಡಿಸಲು ಬಿಬಿಎಂಪಿ ಯೋಜನೆ ರೂಪಿಸಿದೆ.ವಾರಾಂತ್ಯದಲ್ಲಿ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆಗೆ ಜನರು ಬಾರದೇ ಹೋಗುವದಿಲ್ಲ, ಆದರೆ ಇನ್ನುಮುಂದೆ ಈ ರಸ್ತೆಗಳಿಗೆ ಜನರು ಬಂದೇ ಬರಬೇಕು ಎನ್ನುವಂತೆ ಅಭಿವೃದ್ಧಿಪಡಿಸಲು ಬಿಬಿಎಂಪಿ ನಿರ್ಧರಿಸಿದೆ.ಬಿಬಿಎಂಪಿ ರೂಪಿಸಿರುವ ಯೋಜನೆಯಂತೆ ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ಮಾದರಿಯಲ್ಲಿ ಕಾಬೂನ್ ಗ್ರಾನೈಟ್ ಬಳಕೆ ಮಾಡಿ ರಸ್ತೆ ನಿರ್ಮಾಣ ಮಾಡಲಾಗುತ್ತಿದೆ.ಅದರ ಜತೆಗೆ ಕಸೂತಿ ಕಲೆಗಳನ್ನಾಧರಿಸಿ ಗ್ರಾನೈಟ್ ನ್ನು ಜೋಡಿಸುವ ಮೂಲಕ ಪಾದಚಾರಿ ಸ್ನೇಹ ರಸ್ತೆ ನಿರ್ಮಿಸಲು ನಿರ್ಧರಿಸಲಾಗಿದೆ. ಉಳಿದಂತೆ ನೀರಿನ, ಒಳಚರಂಡಿ ಪೈಪ್ ಗಳು ಓಎಫ್ ಸಿ ಕೇಬಲ್, ವಿದ್ಯುತ್ ತಂತಿ ಸೇರಿ ಇನ್ನಿತರೆ ವಸ್ತುಗಳನ್ನು ಪಾದಚಾರಿ ಮಾರ್ಗದ ಕೆಳಭಾಗದಲ್ಲಿ ಅಳವಡಿಸಿ ಅವುಗಳ ದುರಸ್ತಿಗೆ ಡಕ್ಟ್ ಗಳನ್ನು ಅಳವಡಿಸಲಾಗುತ್ತದೆ.1,580 ಮೀ. ಉದ್ದದ ರಸ್ತೆಗಳು: ಯೋಜನೆಯಂತೆ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಹೈಟೆಕ್ ರಸ್ತೆಗಳಾಗಿ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ. ಒಟ್ಟು 1,580ಮೀ. ಉದ್ದದ ರಸ್ತೆಯನ್ನು ಅಭಿವೃದ್ಧಿಪಡಿಸಲಾಗುತ್ತಿದೆ.ಮೂರು ರಸ್ತೆಗಳಲ್ಲೂ ಪಾದಚಾರಿಗಳ ಸಂಖ್ಯೆ ಹೆಚ್ಚುತ್ತಿರುವುದರಿಂದ ಈ ಯೋಜನೆಯಿಂದ ಸಾರ್ವಜನಿಕರಿಗೆ ಅನುಕೂಲವಾಗಿಲಿದೆ."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "BBMP is planning to develop three more roads like church street with hitech touch. Commercial street, Brigade road and Museum roads will be developedನಗರದ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಇನ್ನಷ್ಟು ಆಕರ್ಷಕವಾಗಲಿದೆ." ,
         "url":"https://kannada.oneindia.com/news/bangalore/three-more-roads-may-get-church-street-look-137782.html",
        "name": "ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ನಂತೆ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ ಮೂರು ರಸ್ತೆಗಳು"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/4-signs-that-show-you-need-a-specialized-toothpaste-016941.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script type="text/psajs" orig_index="0">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" orig_index="1">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script type="text/psajs" orig_index="2">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-12";}</script> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script data-pagespeed-no-defer>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.social-share {
        float: right;
        text-align: center!important;
}
.weather-widget {float: left;padding-left: 25px!important;}
.header-right {

    width: 350px!important;
    padding-right: 0px!important;
    margin: 0;
}

.header-mid {
    float: left;
   padding: 0 10px!important;
    width: 372px!important;
}
.vtn-iframe-breakout{
    clear:both;
}
                </style> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/kannada-oneindia-logo.jpg" alt="Oneindia Kannada" title="Oneindia Kannada" width="150" height="57" style="vertical-align:top;"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="https://www.oneindia.com/">English</a> <a href="https://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="https://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="https://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="https://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a><a href="https://tamil.oneindia.com/" class="lang-tamil">தமிழ்</a> <a href="https://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" data-pagespeed-no-defer>function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=8&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=8&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=8&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=8&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=8&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=8&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=8&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=8&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=8&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=8&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=8&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=8&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Kannada Search" style="float:right;"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div id="user_current_weather"></div> <div class="social-share clearfix"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaKannada/posts" rel="nofollow" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaKannada-small.png" alt="Oneindia Kannada" title="Oneindia Kannada"/></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li class="more"> <a href="/karnataka-assembly-elections/" class="mainmenu">ಚುನಾವಣೆ ವಿಶೇಷ</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/karnataka-assembly-elections-2018">ಸಮಗ್ರ ಲೇಖನಗಳು</a> </li> <li> <a href="/karnataka-assembly-elections/#electonPrediction">ಚುನಾವಣಾ ಭವಿಷ್ಯ </a> </li> <li> <a href="/karnataka-assembly-elections/dream-cabinet/">ಕನಸಿನ ಸಂಪುಟ </a> </li> <li> <a href="/karnataka-assembly-elections/dream-priority/">ನನ್ನ ಕನಸು ಆದ್ಯತೆ </a> </li> <li> <a href="/topic/political-interview">ಸಂದರ್ಶನ</a> </li> <li> <a href="/topic/political-analysis">ವಿಶ್ಲೇಷಣೆ</a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/karnataka-election-astrology">ಜ್ಯೋತಿಷ್ಯ</a> </li> <li> <a href="/topic/karnataka-election-debates">ಚರ್ಚೆ-ಸಂವಾದ</a> </li> <li> <a href="/topic/karnataka-election-flashback">ಫ್ಲಾಶ್ ಬ್ಲಾಕ್</a> </li> <li> <a href="/topic/election-memes">ಮೀಮ್ಸ್</a> </li> <li> <a href="/topic/election-how-to">ಇದು ಹೇಗೆ?</a> </li> <li> <a href="/topic/nanna-kanasina-karnataka">ನನ್ನ ಕನಸಿನ ಕರ್ನಾಟಕ</a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/infographics" class="submenu-link5">ಇನ್ಫೋಗ್ರಾಫಿಕ್ಸ್</a> </li> <li> <a href="/topic/constituency-profile">ಕ್ಷೇತ್ರ ಪರಿಚಯ</a> </li> <li> <a href="/topic/ticket-politics">ಟಿಕೆಟ್ ರಾಜಕೀಯ</a> </li> <li> <a href="/topic/district-constituency-profiles">ಜಿಲ್ಲಾವಾರು ಕ್ಷೇತ್ರ ಪರಿಚಯ</a> </li> <li> <a href="/topic/karnataka-influential-politician">ಪ್ರಭಾವಿ ರಾಜಕಾರಣಿ</a> </li> <li> <a href="/topic/district-constituency-issues">ಜಿಲ್ಲಾವಾರು ಕ್ಷೇತ್ರ ಸಮಸ್ಯೆ</a> </li> </ul> </li> <li class="last"> <ul> <li> <a href="/topic/karnataka-poll-survey">ಚುನಾವಣಾ ಸಮೀಕ್ಷೆ</a> </li> <li> <a href="/topic/candidates-brief-profiles">ಅಭ್ಯರ್ಥಿಗಳ ಪರಿಚಯ</a> </li> <li> <a href="/topic/election-cartoon">ವ್ಯಂಗ್ಯಚಿತ್ರ</a> </li> <li> <a href="/topic/election-manifesto">ಪ್ರಣಾಳಿಕೆ</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">ಸುದ್ದಿ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/karnataka/" class="submenu-link1" itemprop="url"><span itemprop="name">ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/city/" class="submenu-link2" itemprop="url"><span itemprop="name">ನಗರ</span></a> </li> <li> <a href="https://kannada.mykhel.com/" class="submenu-link3" itemprop="url"><span itemprop="name">ಕ್ರೀಡಾಲೋಕ</span></a> </li> <li> <a href="/news/districts/" class="submenu-link4" itemprop="url"><span itemprop="name">ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" class="submenu-link5" itemprop="url"><span itemprop="name">ಭಾರತ</span></a> </li> <li> <a href="/news/international/" class="submenu-link6" itemprop="url"><span itemprop="name">ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" class="submenu-link7" itemprop="url"><span itemprop="name">ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/" class="submenu-link8" itemprop="url"><span itemprop="name">ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </div> </li> <li> <a href="/features/" class="mainmenu" itemprop="url"><span itemprop="name">ಫೀಚರ್ಸ್</span></a> </li> <li> <a href="/city/" class="mainmenu" itemprop="url"><span itemprop="name">ನಗರ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/bangalore/" class="submenu-link1" itemprop="url"><span itemprop="name">ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/mysore/" class="submenu-link2" itemprop="url"><span itemprop="name">ಮೈಸೂರು</span></a> </li> <li> <a href="/news/mangalore/" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಂಗಳೂರು</span></a> </li> <li> <a href="/news/new-delhi/" class="submenu-link4" itemprop="url"><span itemprop="name">ನವದೆಹಲಿ</span></a> </li> <li> <a href="/news/chennai/" class="submenu-link5" itemprop="url"><span itemprop="name">ಚೆನ್ನೈ</span></a> </li> <li> <a href="/news/hubballi/" class="submenu-link6" itemprop="url"><span itemprop="name">ಹುಬ್ಬಳ್ಳಿ</span></a> </li> <li> <a href="/news/madikeri/" class="submenu-link7" itemprop="url"><span itemprop="name">ಮಡಿಕೇರಿ</span></a> </li> <li> <a href="/news/hyderabad/" class="submenu-link8" itemprop="url"><span itemprop="name">ಹೈದರಾಬಾದ್</span></a> </li> <li> <a href="/news/mumbai/" class="submenu-link9" itemprop="url"><span itemprop="name">ಮುಂಬೈ</span></a> </li> <li> <a href="/news/davanagere/" class="submenu-link10" itemprop="url"><span itemprop="name">ದಾವಣಗೆರೆ</span></a> </li> <li> <a href="/news/udupi/" class="submenu-link11" itemprop="url"><span itemprop="name">ಉಡುಪಿ</span></a> </li> <li> <a href="/news/shimoga/" class="submenu-link12" itemprop="url"><span itemprop="name">ಶಿವಮೊಗ್ಗ</span></a> </li> <li> <a href="/news/chamarajanagar/" class="submenu-link13" itemprop="url"><span itemprop="name">ಚಾಮರಾಜನಗರ</span></a> </li> <li> <a href="/news/mandya/" class="submenu-link14" itemprop="url"><span itemprop="name">ಮಂಡ್ಯ</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.mykhel.com/" class="mainmenu" itemprop="url"><span itemprop="name">ಕ್ರಿಕೆಟ್</span></a> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ಜ್ಯೋತಿಷ್ಯ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope" target="_blank" rel="nofollow" class="submenu-link4" itemprop="url"><span itemprop="name">ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html" target="_blank" rel="nofollow" class="submenu-link5" itemprop="url"><span itemprop="name">ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಸಿನೆಮಾ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://photos.filmibeat.com/" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಲೈಫ್ ಸ್ಟೈಲ್</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">ಸೌಂದರ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ಆರೋಗ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">ಮನೆ ಮತ್ತು ಕೈತೋಟ</a> </li> <li> <a href="https://kannada.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ತಾಯಿ ಮಗು</a> </li> <li> <a href="https://kannada.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">ಅಡುಗೆಮನೆ</a> </li> <li> <a href="https://kannada.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">ಸಮ್ಮಿಲನ</a> </li> <li> <a href="https://kannada.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂಬಂಧ</a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಆಟೋ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">ತಾಜಾ ಸುದ್ದಿಗಳು</a> </li> <li> <a href="https://kannada.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">ವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">ಹೊಸ ಕಾರು</a> </li> <li> <a href="https://kannada.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link4">ಆಫ್-ಬೀಟ್</a> </li> <li> <a href="https://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ಫೋಟೋ</a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಗ್ಯಾಡ್ಜೆಟ್ಸ್</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.gizbot.com/topic/mobile" target="_blank" rel="nofollow" class="submenu-link1">ಮೊಬೈಲ್</a> </li> <li> <a href="https://kannada.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ಟ್ಯಾಬ್ಲೆಟ್ / ಕಂಪ್ಯೂಟರ್‌‌</a> </li> <li> <a href="https://kannada.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ಗ್ಯಾಡ್ಜೆಟ್‌</a> </li> <li> <a href="https://kannada.gizbot.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link4">ಟೆಕ್‌ ಸಲಹೆ</a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಹಣ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </div> </li> <li><a href="https://kannada.oneindia.com/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ವಿಡಿಯೋ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important; font-family: Arial;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
Languages
</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
Services
</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank">Recharge Mobile</a> </li> <li> <a href="https://www.goodreturns.in/buy-insurance-online/" rel="nofollow" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
Social
</li> <li> <a href="https://www.facebook.com/oneindiakannada" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/oneindiakannada" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/101613179268137815227" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
Apps
</li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="https://bit.ly/19w53tE" class="android-icon" target="_blank">Android App</a> </li> <li> <a href="https://bitly.com/2eCilzv" class="ios-icon" target="_blank">IOS App</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
&#3240;&#3263;&#3246;&#3277;&#3246;&#3240;&#3277;&#3240;&#3265; &#3244;&#3277;&#3250;&#3262;&#3221;&#3277; &#3246;&#3262;&#3233;&#3250;&#3262;&#3223;&#3263;&#3238;&#3270;. &#3238;&#3247;&#3253;&#3263;&#3231;&#3277;&#3231;&#3265; &#3240;&#3277;&#3247;&#3266;&#3256;&#3277; &#3205;&#3250;&#3248;&#3277;&#3231;&#3277;&#8204;&#3223;&#3251;&#3240;&#3277;&#3240;&#3265; &#3242;&#3233;&#3270;&#3247;&#3250;&#3265; &#3205;&#3240;&#3277;&#8204;&#3244;&#3277;&#3250;&#3262;&#3221;&#3277; &#3246;&#3262;&#3233;&#3263;&#3221;&#3274;&#3251;&#3277;&#3251;.<br/>
&#3207;&#3240;&#3277;&#3240;&#3255;&#3277;&#3231;&#3265; &#3236;&#3263;&#3251;&#3263;&#3238;&#3265;&#3221;&#3274;&#3251;&#3277;&#3251;&#3250;&#3265; &#3207;&#3250;&#3277;&#3250;&#3263;ಿ
<a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">&#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3263;ಿ</a> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1510910157005-0'> <script data-pagespeed-orig-type='text/javascript' type="text/psajs" orig_index="3">var urlloc=document.location.href;var result=urlloc.indexOf("/sports/");console.log(result);if(result==-1){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-0');});}</script> </div> <div id="div-gpt-ad-1508837676164-2"></div> </div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="137782"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Bangalore"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3221;&#3240;&#3277;&#3240;&#3233;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/city/" itemprop="url"><span itemprop="title">&#3240;&#3223;&#3248;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/bangalore/" itemprop="url"><span itemprop="title">&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ನಂತೆ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ ಮೂರು ರಸ್ತೆಗಳು
</div> </nav> <h1 class="heading">ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ನಂತೆ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ ಮೂರು ರಸ್ತೆಗಳು</h1> <div class="io-category" style="display: none">Bangalore</div> <div class="io-author" style="display: none">oi-Nayana </div> <div class="author-detail clearfix" data-author="Nayana Bj" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">Written By: Nayana Bj</div> </div> <div class="time-date date-time"> <span> <time datetime="2018-03-31T09:32:27+05:30">
Published: Saturday, March 31, 2018, 9:32 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 25px;display: block;float: left;font-family: Arial;font-size: 14px;">Subscribe to Oneindia Kannada</span><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <p>ಬೆಂಗಳೂರು, ಮಾರ್ಚ್ 31: ನಗರದ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಇನ್ನಷ್ಟು ಆಕರ್ಷಕವಾಗಲಿದೆ.<br/>
ಏಕೆಂದರೆ ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ರಸ್ತೆ ಮಾದರಿಯಲ್ಲೇ ಈ ಮೂರು ರಸ್ತೆಗಳನ್ನು ಅಭಿವೃದ್ಧಿ ಪಡಿಸಲು ಬಿಬಿಎಂಪಿ ಯೋಜನೆ ರೂಪಿಸಿದೆ.</p> <p>ವಾರಾಂತ್ಯದಲ್ಲಿ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆಗೆ ಜನರು ಬಾರದೇ ಹೋಗುವದಿಲ್ಲ, ಆದರೆ ಇನ್ನುಮುಂದೆ ಈ ರಸ್ತೆಗಳಿಗೆ ಜನರು ಬಂದೇ ಬರಬೇಕು ಎನ್ನುವಂತೆ ಅಭಿವೃದ್ಧಿಪಡಿಸಲು ಬಿಬಿಎಂಪಿ ನಿರ್ಧರಿಸಿದೆ.</p> <p>ಬಿಬಿಎಂಪಿ ರೂಪಿಸಿರುವ ಯೋಜನೆಯಂತೆ ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್ ಮಾದರಿಯಲ್ಲಿ ಕಾಬೂನ್ ಗ್ರಾನೈಟ್ ಬಳಕೆ ಮಾಡಿ ರಸ್ತೆ ನಿರ್ಮಾಣ ಮಾಡಲಾಗುತ್ತಿದೆ.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2018/03/churchstreet-1522468812.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2018/03/churchstreet-1522468812.jpg" class="image_listical c1" alt="church street" title="church street" data-cl-slideshow="" data-cl-title="church street" data-cl-description="" data-cl-imageid="137782-0"/></strong></figure> </div> <p>ಅದರ ಜತೆಗೆ ಕಸೂತಿ ಕಲೆಗಳನ್ನಾಧರಿಸಿ ಗ್ರಾನೈಟ್ ನ್ನು ಜೋಡಿಸುವ ಮೂಲಕ ಪಾದಚಾರಿ ಸ್ನೇಹ ರಸ್ತೆ ನಿರ್ಮಿಸಲು ನಿರ್ಧರಿಸಲಾಗಿದೆ. ಉಳಿದಂತೆ ನೀರಿನ, ಒಳಚರಂಡಿ ಪೈಪ್ ಗಳು ಓಎಫ್ ಸಿ ಕೇಬಲ್, ವಿದ್ಯುತ್ ತಂತಿ ಸೇರಿ ಇನ್ನಿತರೆ ವಸ್ತುಗಳನ್ನು ಪಾದಚಾರಿ ಮಾರ್ಗದ ಕೆಳಭಾಗದಲ್ಲಿ ಅಳವಡಿಸಿ ಅವುಗಳ ದುರಸ್ತಿಗೆ ಡಕ್ಟ್ ಗಳನ್ನು ಅಳವಡಿಸಲಾಗುತ್ತದೆ.</p> <div class='cmscontent-article1'> <div id='div-gpt-ad-1510910157005-2' class='listical-top-ad c2'></div> </div> <p>1,580 ಮೀ. ಉದ್ದದ ರಸ್ತೆಗಳು: ಯೋಜನೆಯಂತೆ ಕಮರ್ಷಿಯಲ್ ಸ್ಟ್ರೀಟ್, ಬ್ರಿಗೇಡ್ ರಸ್ತೆ ಮತ್ತು ಮ್ಯೂಸಿಯಂ ರಸ್ತೆಗಳು ಹೈಟೆಕ್ ರಸ್ತೆಗಳಾಗಿ ಅಭಿವೃದ್ಧಿ ಹೊಂದಲಿವೆ. ಒಟ್ಟು 1,580ಮೀ. ಉದ್ದದ ರಸ್ತೆಯನ್ನು ಅಭಿವೃದ್ಧಿಪಡಿಸಲಾಗುತ್ತಿದೆ.</p> <p>ಮೂರು ರಸ್ತೆಗಳಲ್ಲೂ ಪಾದಚಾರಿಗಳ ಸಂಖ್ಯೆ ಹೆಚ್ಚುತ್ತಿರುವುದರಿಂದ ಈ ಯೋಜನೆಯಿಂದ ಸಾರ್ವಜನಿಕರಿಗೆ ಅನುಕೂಲವಾಗಿಲಿದೆ.</p> <p class='c3'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368715122' class='exclude' target='_blank'><span class='mat1'>ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮನಿಯಲ್ಲಿ ಸೂಕ್ತ ಸಂಗಾತಿಯನ್ನು ಆಯ್ಕೆ ಮಾಡಿ-</span> <span class='mat2'>ನೋಂದಣಿ ಉಚಿತ!</span></a></p> <div id="electionConnector"></div><div id="notification-link" style="display:none;clear:both;"><p>Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳನ್ನು ತಕ್ಷಣ ಪಡೆಯಿರ.<span id="notify-subscribe">subscribe to Kannada Oneindia.</span></p></div> </div> </article> <div class="taboola-widget"> <div id="div-clmb-ctn-298880-1" style="clear:both;min-height:2px;width:100%;" data-slot="298880" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298881-1" style="clear:both;min-height:2px;width:100%;" data-slot="298881" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div style="clear: both;"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="church street, road, bbmp, ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್, ಬಿಬಿಎಂಪಿ, ರಸ್ತೆ" data-eng-tags="church street, road, bbmp"> <span class="tags_head">Read more about: </span> <h3> <a title="church street" href="/topic/church-street">church street</a>, <a title="road" href="/topic/road">road</a>, <a title="bbmp" href="/topic/bbmp">bbmp</a>, <a title="ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್" href="/topic/ಚರ್ಚ್-ಸ್ಟ್ರೀಟ್">ಚರ್ಚ್ ಸ್ಟ್ರೀಟ್</a>, <a title="ಬಿಬಿಎಂಪಿ" href="/topic/ಬಿಬಿಎಂಪಿ">ಬಿಬಿಎಂಪಿ</a>, <a title="ರಸ್ತೆ" href="/topic/ರಸ್ತೆ">ರಸ್ತೆ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
BBMP is planning to develop three more roads like church street with hitech touch, Commercial street, Brigade road and museum roads will be developed under tender sure model which church street was constructed.
</div> </div> <div class="article-published">Story first published: Saturday, March 31, 2018, 9:32 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2018/03/31/">Mar 31, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1510910157005-5" style="padding-bottom:10px;clear:both;"> <script type="text/psajs" orig_index="4">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-5');});</script> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/karnataka/an-exclusive-interview-with-shantinagar-mla-na-haris-upcoming-election-137767.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/03/haris-main-1522419082.jpg" alt="ಹಲವು ನೋವಿನ ನಡುವೆ ಗೆಲ್ಲುವ ವಿಶ್ವಾಸದಲ್ಲಿದ್ದೇನೆ: ಶಾಸಕ ಹ್ಯಾರಿಸ್ ಸಂದರ್ಶನ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/karnataka/an-exclusive-interview-with-shantinagar-mla-na-haris-upcoming-election-137767.html" target="_blank">ಹಲವು ನೋವಿನ ನಡುವೆ ಗೆಲ್ಲುವ ವಿಶ್ವಾಸದಲ್ಲಿದ್ದೇನೆ: ಶಾಸಕ ಹ್ಯಾರಿಸ್ ಸಂದರ್ಶನ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kalaburagi/malikayya-guttedar-expelled-by-congress-for-6-years-137762.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/03/kalaburagi-1-1522408517.jpg" alt="ಮಾಲೀಕಯ್ಯ ಗುತ್ತೇದಾರ್ ಕಾಂಗ್ರೆಸ್ ನಿಂದ ಆರು ವರ್ಷ ಉಚ್ಚಾಟನೆ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kalaburagi/malikayya-guttedar-expelled-by-congress-for-6-years-137762.html" target="_blank">ಮಾಲೀಕಯ್ಯ ಗುತ್ತೇದಾರ್ ಕಾಂಗ್ರೆಸ್ ನಿಂದ ಆರು ವರ್ಷ ಉಚ್ಚಾಟನೆ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/bangalore/rain-with-wind-fall-in-bengaluru-hits-air-service-and-traffic-137760.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/03/rain2-1522407905.jpg" alt="ಬೆಂಗಳೂರಿನಲ್ಲಿ ಗಾಳಿ ಸಹಿತ ಭಾರಿ ಮಳೆ: ಟ್ರಾಫಿಕ್ ಜಾಮ್ " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/bangalore/rain-with-wind-fall-in-bengaluru-hits-air-service-and-traffic-137760.html" target="_blank">ಬೆಂಗಳೂರಿನಲ್ಲಿ ಗಾಳಿ ಸಹಿತ ಭಾರಿ ಮಳೆ: ಟ್ರಾಫಿಕ್ ಜಾಮ್ </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="height:30px; clear: both;"> <div class="newsletter_form" style="padding: 0;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="subscribeBtn"/> </div> </form> </div> </div> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-7'> <script data-pagespeed-orig-type='text/javascript' type="text/psajs" orig_index="5">var urlloc=document.location.href;var result=urlloc.indexOf("/sports/");if(result>=1){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1384333200712-7');});}</script> </div> <div id='div-gpt-ad-1510910157005-1'> <script data-pagespeed-orig-type='text/javascript' type="text/psajs" orig_index="6">var urlloc=document.location.href;var result=urlloc.indexOf("/sports/");console.log(result);if(result==-1){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-1');});}</script> </div> </div> <div id="div-clmb-ctn-299010-1" style="padding-top:15px;min-height:2px;width:100%;" data-slot="299010" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;"> <a href="https://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1510910157005-4' style="padding: 10px 0;"> <script type="text/psajs" orig_index="7">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-4');});</script> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> </div> </div> </section> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1510910157005-6'> <script type="text/psajs" orig_index="8">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-6');});</script> </div> </div> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" orig_index="9">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=2"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್,</br> ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣವೇ ಪಡೆಯಿರಿ<h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <input type="hidden" value="137782" name="content_id"/> <script rel="preconnect" data-pagespeed-orig-type="text/javascript" type="text/psajs" orig_index="10">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" orig_index="11">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.51'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script type="text/javascript" src="/pagespeed_static/js_defer.-GkJcpjJ0Z.js"></script></body> </html>