<!DOCTYPE html> <html lang="kn"> <head data-altimg="CM to hold marathon meeting on drought today "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ | CM to hold marathon meeting on drought today - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ "/> <meta itemprop="url" content="https://kannada.oneindia.com/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html"/> <meta name="description" itemprop="description" content="Chief minister H.D.Kumaraswamy will hold marathon meeting with all regional and deputy commissioners regarding drought relief works to be taken in the coming days on November 27 at 10 am at Vidhana Soudha. ರಾಜ್ಯದಲ್ಲಿ ಬರ ತಾಂಡವವಾಡುತ್ತಿದೆ, ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳ ಪರಿಸ್ಥಿತಿ ಕುರಿತು ಮುಖ್ಯಮಂತ್ರಿ ಎಚ್‌ಡಿ ಕುಮಾರಸ್ವಾಮಿ ಮಂಗಳವಾರ ಬೆಳ"/> <meta itemprop="datePublished" content="2018-11-27T10:10:52+05:30"/> <meta name="news_keywords" content="CM to hold marathon meeting on drought today,ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ "/> <meta property="article:published_time" content="2018-11-27T10:10:52+05:30" data-published_date="2018-11-27"/> <meta property="article:author" content="Nayana Bj" data-author="oi-Nayana Bj" data-match-video="false"/> <meta property="og:title" content="ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ "/> <meta property="og:description" content="Chief minister H.D.Kumaraswamy will hold marathon meeting with all regional and deputy commissioners regarding drought relief works to be taken in the coming days on November 27 at 10 am at Vidhana Soudha. ರಾಜ್ಯದಲ್ಲಿ ಬರ ತಾಂಡವವಾಡುತ್ತಿದೆ, ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳ ಪರಿಸ್ಥಿತಿ ಕುರಿತು ಮುಖ್ಯಮಂತ್ರಿ ಎಚ್‌ಡಿ ಕುಮಾರಸ್ವಾಮಿ ಮಂಗಳವಾರ ಬೆಳ"/> <meta property="og:url" content="https://kannada.oneindia.com/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html"/> <link rel="image_src" href="https://kannada.oneindia.com/img/2018/11/drought-1543293543.jpg"/> <meta property="og:image" content="https://kannada.oneindia.com/img/2018/11/drought-1543293543.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://kannada.oneindia.com/img/2018/11/drought-1543293543.jpg?27112018115159"/> <meta name="twitter:title" content="ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ "/> <meta name="twitter:url" content="https://kannada.oneindia.com/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html?27112018115159"/> <meta name="twitter:description" content="Chief minister H.D.Kumaraswamy will hold marathon meeting with all regional and deputy commissioners regarding drought relief works to be taken in the coming days on November 27 at 10 am at Vidhana Soudha. ರಾಜ್ಯದಲ್ಲಿ ಬರ ತಾಂಡವವಾಡುತ್ತಿದೆ, ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳ ಪರಿಸ್ಥಿತಿ ಕುರಿತು ಮುಖ್ಯಮಂತ್ರಿ ಎಚ್‌ಡಿ ಕುಮಾರಸ್ವಾಮಿ ಮಂಗಳವಾರ ಬೆಳ"/> <meta name="twitter:creator" content="oneindiakannada"/> <meta name="twitter:domain" content="https://kannada.oneindia.com"/> <meta name="DC.date.issued" content="2018-11-27T10:10:52+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://kannada.oneindia.com/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html"/> <link rel="amphtml" href="https://kannada.oneindia.com/amphtml/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script data-cfasync='false' type='text/javascript'>(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=4"/> <style>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</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,article-listicle.css&v=55"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html"
  },
  "headline": "ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ ",
  "url":"https://kannada.oneindia.com/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2018/11/drought-1543293543.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://kannada.oneindia.com/img/128x50/2018/11/drought-1543293543.jpg",
  "datePublished": "2018-11-27T10:10:52+05:30",
  "dateModified": "2018-11-27T10:10:52+05:30",
  "dateCreated": "2018-11-27T10:10:52+05:30",
  "author": {
    "@type": "Person",
    "name": "Nayana Bj"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Bangalore",
  "description": "Chief minister H.D.Kumaraswamy will hold marathon meeting with all regional and deputy commissioners regarding drought relief works to be taken in the coming days on November 27 at 10 am at Vidhana Soudha. ರಾಜ್ಯದಲ್ಲಿ ಬರ ತಾಂಡವವಾಡುತ್ತಿದೆ, ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳ ಪರಿಸ್ಥಿತಿ ಕುರಿತು ಮುಖ್ಯಮಂತ್ರಿ ಎಚ್‌ಡಿ ಕುಮಾರಸ್ವಾಮಿ ಮಂಗಳವಾರ ಬೆಳ",
  "keywords": "CM to hold marathon meeting on drought today,ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ ",
  "articleBody":"ಬೆಂಗಳೂರು, ನವೆಂಬರ್ 27: ರಾಜ್ಯದಲ್ಲಿ ಬರ ತಾಂಡವವಾಡುತ್ತಿದೆ, ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳ ಪರಿಸ್ಥಿತಿ ಕುರಿತು ಮುಖ್ಯಮಂತ್ರಿ ಎಚ್  ಡಿ ಕುಮಾರಸ್ವಾಮಿ ಮಂಗಳವಾರ ಬೆಳಗ್ಗೆ 11ರಿಂದ ವಿಧಾನಸೌಧದಲ್ಲಿ ಸಭೆ ನಡೆಸಲಿದ್ದಾರೆ.ಕರ್ನಾಟಕದ 13 ಜಿಲ್ಲೆಗಳಲ್ಲಿ ನೀರಿನ ಬರ! ರಾಜ್ಯದ 18 ಜಿಲ್ಲೆಗಳಲ್ಲಿ ಜನ-ಜಾನುವಾರುಗಳಿಗೆ ಕುಡಿಯುವ ನೀರು, ಮೇವು, ಉದ್ಯೋಗ ಸೃಜನೆ ಮಾತ್ರವಲ್ಲದೆ ಗೋಶಾಲೆ ತೆರೆಯುವ ಕುರಿತು ಸಿದ್ಧತೆ ಮಾಡಿಕೊಳ್ಳುವುದು, ಬರಪೀಡಿತ ಜಿಲ್ಲೆಗಳಿಂದ ರಾಜಧಾನಿ ಬೆಂಗಳೂರು ಹಾಗೂ ನೆರೆ ರಾಜ್ಯ ಗೋವಾಕ್ಕೆ ಗ್ರಾಮೀಣ ಜನರು ಗುಳೆ ಹೋಗುವುದನ್ನು ತಪ್ಪಿಸುವ ನಿಟ್ಟಿನಲ್ಲಿ ನರೇಗಾ ಯೋಜನೆಯಡಿ ಗರಿಷ್ಠ ಉದ್ಯೋಗ ಒದಗಿರುವ ಕುರಿತಂತೆ ಕ್ರಮ ಕೈಗೊಳ್ಳಲು ಸರ್ಕಾರ ಮುಂದಾಗಿದೆ.ಭಾರಿ ಮಳೆ ಬಿದ್ದರೂ 13 ಜಿಲ್ಲೆಗಳಲ್ಲಿ ಬರದ ಛಾಯೆ: ಆತಂಕದಲ್ಲಿ ಜನರು ರಾಜ್ಯದ ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳಲ್ಲಿ ಬರ ಕಾಣಿಸಿಕೊಂಡಿದೆ, ಹಿಂಗಾರು ಮಳೆಯಲ್ಲೂ ಕೊರತೆಯಾಗಿದೆ. ಹೀಗಾಗಿ ಮುಂದಿನ ಮೇ ಅಂತ್ಯದವರೆಗೆ ರಾಜ್ಯದಲ್ಲಿ ಕೈಗೊಳ್ಳಬೇಕಾದ ಬರ ಪರಿಹಾರ ಹಾಗೂ ನೆರವಿನ ಕುರಿತು ಚರ್ಚೆ ನಡೆಯಲಿದೆ.ಬರ ಪೀಡಿತ ತಾಲೂಕುಗಳಿಗೆ 2,434 ಕೋಟಿ ಬೇಡಿಕೆ ಇಟ್ಟ ರಾಜ್ಯ ಈಗಾಗಲೇ 16 ಸಾವಿರ ಕೋಟಿ ರೂ ಮೊತ್ತದ ಕೃಷಿ ಬೆಳೆಗಳ ನಷ್ಟ ಉಂಟಾಗಿದೆ. ಎನ್  ಡಿಆರ್  ಎಫ್ ನಿಧಿಯಿಂದ 2,241 ಕೋಟಿ ರೂ ನೆರವು ನೀಡುವಂತೆ ಕೇಂದ್ರ ಸರ್ಕಾರಕ್ಕೆ ರಾಜ್ಯ ಸರ್ಕಾರ ಮನವಿ ಮಾಡಿದ್ದು, ಕೇಂದ್ರ ಬರ ಅಧ್ಯಯನ ತಂಡ ಈಗಾಗಲೇ ಭೇಟಿ ನೀಡಿದೆ. ಅದಕ್ಕಾಗಿ ಎಸ್  ಡಿಆರ್ ಎಫ್  ನಿಂದ ಪರಿಹಾರ ಕಾಮಗಾರಿಗೆ 220 ಕೋಟಿ ರೂ ಹಣ ಬಿಡುಗಡೆ ಮಾಡಿದೆ. ಇನ್ನು ಅನೇಕ ಅಭಿವೃದ್ಧಿ ಯೋಜನೆಗಳ ಕುರಿತು ಸಭೆಯಲ್ಲಿ ಚರ್ಚೆ ನಡೆಯಲಿದೆ."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Chief minister H.D.Kumaraswamy will hold marathon meeting with all regional and deputy commissioners regarding drought relief works to be taken in the coming days on November 27 at 10 am at Vidhana Soudha. ರಾಜ್ಯದಲ್ಲಿ ಬರ ತಾಂಡವವಾಡುತ್ತಿದೆ, ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳ ಪರಿಸ್ಥಿತಿ ಕುರಿತು ಮುಖ್ಯಮಂತ್ರಿ ಎಚ್‌ಡಿ ಕುಮಾರಸ್ವಾಮಿ ಮಂಗಳವಾರ ಬೆಳ" ,
         "url":"https://kannada.oneindia.com/news/bangalore/cm-to-hold-marathon-meeting-on-drought-today-154946.html",
        "name": "ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ "
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var slot=[];var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var gptadslots=[];var googletag=googletag||{cmd:[]};var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiakannada";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var cityList=['bengaluru','mysuru','mangaluru','belagavi','hubballi','mumbai','new-delhi','chennai','tumakuru','udupi','vijayapura','kalaburagi','bidar','yadgir','hyderabad','bagalkot','ballari','chamarajanagar','chitradurga','davanagere','dharwad','gadag','hassan','haveri','karwar','kolar','koppal','madikeri','mandya','chikkamagaluru','gurgaon','pune','raichur','shivamogga','ramanagara','sirsi','amaravati','thiruvananthapuram','lucknow','dubai','washington','sydney','singapur','ahmedabad','kolkata','noida'];if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://kannada.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-017212.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-12','auto',{'name':'oneindiakn'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiakn.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiakn.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiakn.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiakn.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "https://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiakn.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-12";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia" style="line-height: 30px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiakannada"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/"> ಸುದ್ದಿ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/karnataka/" class="submenu-link1"><span>ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/news/city/?OIKanhdr" class="submenu-link2"><span>ನಗರ</span></a> </li> <li> <a href="/news/districts/" class="submenu-link4"><span>ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" class="submenu-link5"><span>ಭಾರತ</span></a> </li> <li> <a href="/news/international/" class="submenu-link6"><span>ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" class="submenu-link7"><span>ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/" class="submenu-link8"><span>ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </li> <li><a href="/features/"> ಫೀಚರ್ಸ್ </a></li> <li> <a href="/news/city/?OIKanhdr"> ನಗರ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/amaravati/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3248;&#3262;&#3253;&#3236;&#3263;</span></a></li> <li> <a href="/news/amritsar/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3246;&#3267;&#3236;&#3256;&#3248;</span></a></li> <li> <a href="/news/ahmedabad/?OIKanhdr" class="submenu-link1"><span>&#3205;&#3257;&#3246;&#3238;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> <li> <a href="/news/agra/?OIKanhdr" class="submenu-link1"><span>&#3206;&#3223;&#3277;&#3248;&#3262;</span></a></li> <li> <a href="/news/udupi/?OIKanhdr" class="submenu-link1"><span>&#3209;&#3233;&#3265;&#3242;&#3263;</span></a></li> <li> <a href="/news/kalaburagi/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3250;&#3244;&#3265;&#3248;&#3223;&#3263;</span></a></li> <li> <a href="/news/karwar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3262;&#3248;&#3253;&#3262;&#3248;</span></a></li> <li> <a href="/news/koppal/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3274;&#3242;&#3277;&#3242;&#3251;</span></a></li> <li> <a href="/news/kolar/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3262;&#3248;</span></a></li> <li> <a href="/news/kolkata/?OIKanhdr" class="submenu-link1"><span>&#3221;&#3275;&#3250;&#3277;&#3221;&#3236;&#3262;</span></a></li> <li><a href="/news/gadag/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3238;&#3223;</span></a></li> <li><a href="/news/gurgaon/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3248;&#3277; &#3223;&#3262;&#3202;&#3253;&#3277;</span></a></li> <li><a href="/news/guwahati/?OIKanhdr" class="submenu-link1"><span>&#3223;&#3265;&#3253;&#3262;&#3257;&#3262;&#3231;&#3263;</span></a></li> <li><a href="/news/chandigarh/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3202;&#3233;&#3264;&#3223;&#3234;</span></a></li> <li><a href="/news/chamarajanagar/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/chikkaballapur/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3244;&#3251;&#3277;&#3251;&#3262;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/chikkamagaluru/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/chitradurga/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3263;&#3236;&#3277;&#3248;&#3238;&#3265;&#3248;&#3277;&#3223;</span></a></li> <li><a href="/news/chennai/?OIKanhdr" class="submenu-link1"><span>&#3226;&#3270;&#3240;&#3277;&#3240;&#3272;</span></a></li> <li><a href="/news/jaipur/?OIKanhdr" class="submenu-link1"><span>&#3228;&#3272;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/thiruvananthapuram/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3263;&#3248;&#3265;&#3253;&#3240;&#3202;&#3236;&#3242;&#3265;&#3248;&#3202;</span></a></li> <li><a href="/news/tumakuru/?OIKanhdr" class="submenu-link1"><span>&#3236;&#3265;&#3246;&#3221;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/davanagere/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3262;&#3253;&#3235;&#3223;&#3270;&#3248;&#3270;</span></a></li> <li><a href="/news/dubai/?OIKanhdr" class="submenu-link1"><span>&#3238;&#3265;&#3244;&#3272;</span></a></li> <li><a href="/news/dharwad/?OIKanhdr" class="submenu-link1"><span>&#3239;&#3262;&#3248;&#3253;&#3262;&#3233;</span></a></li> <li><a href="/news/new-delhi/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3253;&#3238;&#3270;&#3257;&#3250;&#3263;</span></a></li> <li><a href="/news/noida/?OIKanhdr" class="submenu-link1"><span>&#3240;&#3275;&#3247;&#3277;&#3233;&#3262;</span></a></li> <li><a href="/news/patna/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3231;&#3277;&#3240;&#3262;</span></a></li> <li><a href="/news/panaji/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3235;&#3228;&#3263;</span></a></li> <li><a href="/news/pune/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3265;&#3235;&#3270;</span></a></li> <li><a href="/news/paris/?OIKanhdr" class="submenu-link1"><span>&#3242;&#3277;&#3247;&#3262;&#3248;&#3263;&#3256;&#3277;</span></a></li> <li><a href="/news/ballari/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3251;&#3277;&#3251;&#3262;&#3248;&#3263;</span></a></li> <li><a href="/news/bagalkot/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3262;&#3223;&#3250;&#3221;&#3275;&#3231;&#3270;</span></a></li> <li><a href="/news/bidar/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3264;&#3238;&#3248;&#3277;</span></a></li> <li><a href="/news/bangalore/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/belagavi/?OIKanhdr" class="submenu-link1"><span>&#3244;&#3270;&#3251;&#3223;&#3262;&#3253;&#3263;</span></a></li> <li><a href="/news/bhubaneswar/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3265;&#3253;&#3240;&#3271;&#3254;&#3277;&#3253;&#3248;</span></a></li> <li><a href="/news/bhopal/?OIKanhdr" class="submenu-link1"><span>&#3245;&#3275;&#3242;&#3262;&#3250;&#3277;</span></a></li> <li><a href="/news/mangaluru/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/mandya/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3202;&#3233;&#3277;&#3247;</span></a></li> <li><a href="/news/madikeri/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3233;&#3263;&#3221;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/mumbai/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3265;&#3202;&#3244;&#3272;</span></a></li> <li><a href="/news/mysore/?OIKanhdr" class="submenu-link1"><span>&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/yadgir/?OIKanhdr" class="submenu-link1"><span>&#3247;&#3262;&#3238;&#3223;&#3263;&#3248;&#3263;</span></a></li> <li><a href="/news/ranchi/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3202;&#3226;&#3263;</span></a></li> <li><a href="/news/ramanagara/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3246;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/raichur/?OIKanhdr" class="submenu-link1"><span>&#3248;&#3262;&#3247;&#3226;&#3266;&#3248;&#3265;</span></a></li> <li><a href="/news/london/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3202;&#3233;&#3240;&#3277;</span></a></li> <li><a href="/news/lucknow/?OIKanhdr" class="submenu-link1"><span>&#3250;&#3221;&#3277;&#3240;&#3275;</span></a></li> <li><a href="/news/washington/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3262;&#3255;&#3263;&#3202;&#3223;&#3277;&#3231;&#3240;&#3277;</span></a></li> <li><a href="/news/vijayapura/?OIKanhdr" class="submenu-link1"><span>&#3253;&#3263;&#3228;&#3247;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sirsi/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3248;&#3256;&#3263;</span></a></li> <li><a href="/news/shivamogga/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3263;&#3253;&#3246;&#3274;&#3223;&#3277;&#3223;</span></a></li> <li><a href="/news/srinagar/?OIKanhdr" class="submenu-link1"><span>&#3254;&#3277;&#3248;&#3264;&#3240;&#3223;&#3248;</span></a></li> <li><a href="/news/singapore/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3202;&#3223;&#3242;&#3265;&#3248;</span></a></li> <li><a href="/news/sydney/?OIKanhdr" class="submenu-link1"><span>&#3256;&#3263;&#3233;&#3277;&#3240;&#3263;</span></a></li> <li><a href="/news/haveri/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3253;&#3271;&#3248;&#3263;</span></a></li> <li><a href="/news/hassan/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3262;&#3256;&#3240;</span></a></li> <li><a href="/news/hubballi/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3265;&#3244;&#3277;&#3244;&#3251;&#3277;&#3251;&#3263;</span></a></li> <li><a href="/news/hyderabad/?OIKanhdr" class="submenu-link1"><span>&#3257;&#3272;&#3238;&#3248;&#3262;&#3244;&#3262;&#3238;&#3277;</span></a></li> </ul> </div> </li> <li> <a href="https://kannada.mykhel.com/" rel="nofollow" target="_blank"><span>ಮೈಖೇಲ್</span></a> </li> <li> <a href="https://kannada.mykhel.com/topic/pkl-2018" target="_blank"> <span>ಕಬಡ್ಡಿ </span></a> </li> <li> <a href="/astrology/"> ಜ್ಯೋತಿಷ್ಯ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link1"><span>ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link2"><span>ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/" target="_blank" rel="nofollow" class="submenu-link3"><span>ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope" target="_blank" rel="nofollow" class="submenu-link4"><span>ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html" target="_blank" rel="nofollow" class="submenu-link5"><span>ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </li> <li> <a href="https://kannada.filmibeat.com/"> ಸಿನೆಮಾ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="https://kannada.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://photos.filmibeat.com/" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </li> <li> <a href="/column/" target="_blank"> <span>ಅಂಕಣ </span></a> </li> <li> <a href="https://kannada.boldsky.com/"> ಲೈಫ್ ಸ್ಟೈಲ್ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">ಸೌಂದರ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ಆರೋಗ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">ಮನೆ ಮತ್ತು ಕೈತೋಟ</a> </li> <li> <a href="https://kannada.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ತಾಯಿ ಮಗು</a> </li> <li> <a href="https://kannada.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">ಅಡುಗೆಮನೆ</a> </li> <li> <a href="https://kannada.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">ಸಮ್ಮಿಲನ</a> </li> <li> <a href="https://kannada.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂಬಂಧ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.drivespark.com/"> ಆಟೋ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">ತಾಜಾ ಸುದ್ದಿಗಳು</a> </li> <li> <a href="https://kannada.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">ವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">ಹೊಸ ಕಾರು</a> </li> <li> <a href="https://kannada.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link4">ಆಫ್-ಬೀಟ್</a> </li> <li> <a href="https://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ಫೋಟೋ</a> </li> </ul> </div> </li> <li> <a href="https://kannada.goodreturns.in/" target="_blank"> <span>ಹಣ</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://kannada.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="https://kannada.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="https://kannada.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="https://kannada.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="https://kannada.goodreturns.in/stocks/" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="https://kannada.goodreturns.in/company/" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </li> <li> <a href="/videos/" rel="nofollow" target="_blank"><span>ವಿಡಿಯೋ</span></a> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#3216;&#3221;&#3262;&#3240;&#3277; &#3246;&#3271;&#3250;&#3270; &#3221;&#3277;&#3250;&#3263;&#3221;&#3277; &#3246;&#3262;&#3233;&#3265;&#3253;&#3265;&#3238;&#3248; &#3246;&#3266;&#3250;&#3221; &#3240;&#3263;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3256;&#3266;&#3226;&#3240;&#3270; &#3226;&#3202;&#3238;&#3262;&#3238;&#3262;&#3248;&#3263;&#3221;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3240;&#3263;&#3248;&#3277;&#3253;&#3257;&#3263;&#3256;&#3263;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768368703-5' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1510910157005-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="154946" data-con_line="/news/bangalore/"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Bangalore"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3221;&#3240;&#3277;&#3240;&#3233;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/city/" itemprop="url"><span itemprop="title">&#3240;&#3223;&#3248;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/bangalore/" itemprop="url"><span itemprop="title">&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ
</div> </nav> <h1 class="heading">ಸಿಎಂ ಕುಮಾರಸ್ವಾಮಿ ಅವರಿಂದ ದಿನವಿಡೀ ಬರ ಕುರಿತು ಸಭೆ </h1> <div class="io-category" style="display: none">Bangalore</div> <div class="io-author" style="display: none">oi-Nayana Bj</div> <div class="author-detail clearfix" data-author="Nayana Bj" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/nayana-rajeev.html" title="Profile of nayana bj" target="_blank"><strong>Nayana Bj</strong></a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-11-27T10:10:52+05:30">
Published: Tuesday, November 27, 2018, 10:10 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:12px;width: 340px;padding-bottom: 10px;"><span style="padding-right:5px;line-height: 25px;display: block;float: left;font-family: Arial;font-size: 14px;">Subscribe to Oneindia Kannada</span><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://kannada.oneindia.com/news/new-delhi/dr-manmohan-singh-prime-minister-narendra-modi-exercise-due-restraint-154943.html" target="_blank"><img src="https://kannada.oneindia.com/img/100x90x100/2018/11/manohansinghmodi-1543289299.jpg"/></a></div> <div class="sample-text"><a href="https://kannada.oneindia.com/news/new-delhi/dr-manmohan-singh-prime-minister-narendra-modi-exercise-due-restraint-154943.html" target="_blank">ಸಂಯಮ ಬೆಳೆಸಿಕೊಳ್ಳಿ: ಮೋದಿಗೆ ಮನಮೋಹನ್ ಸಿಂಗ್ ಕಿವಿಮಾತು</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1510910157005-6" class="oiad inArticleRight" data-exec="0" data-adval="0" data-elementid="3"></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"><a href="https://kannada.oneindia.com/news/new-delhi/dr-manmohan-singh-prime-minister-narendra-modi-exercise-due-restraint-154943.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.oneindia.com/img/105x99/2018/11/manohansinghmodi-1543289299.jpg"/></a> <a href="https://kannada.oneindia.com/news/new-delhi/dr-manmohan-singh-prime-minister-narendra-modi-exercise-due-restraint-154943.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ಸಂಯಮ ಬೆಳೆಸಿಕೊಳ್ಳಿ: ಮೋದಿಗೆ ಮನಮೋಹನ್ ಸಿಂಗ್ ಕಿವಿಮಾತು</a></li> <li class="c1"> <div id="adg_related_right"></div> </li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="https://kannada.drivespark.com/four-wheelers/2018/amid-us-sanctions-indias-crude-oil-imports-from-iran-increased-36-percent-in-2018-october-014102.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.drivespark.com/img/105x99/2018/11/modi-cover-1543220015.jpg"/></a> <a href="https://kannada.drivespark.com/four-wheelers/2018/amid-us-sanctions-indias-crude-oil-imports-from-iran-increased-36-percent-in-2018-october-014102.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ದೊಡ್ಡಣ್ಣನಿಗೆ ಸವಾಲು - ಇಂಧನ ಬೆಲೆ ಇಳಿಕೆ ಹಿಂದಿನ ಮೋದಿ ತಾಕತ್ತು..!</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="https://kannada.gizbot.com/how-to/how-change-address-voter-id-card-019281.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.gizbot.com/img/105x99/img/2018/11/11-1543222974.jpg"/></a> <a href="https://kannada.gizbot.com/how-to/how-change-address-voter-id-card-019281.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ಮನೆಯಲ್ಲೇ ಕುಳಿತು ನಿಮಿಷಗಳಲ್ಲಿ 'ವೋಟರ್ ಐಡಿ' ವಿಳಾಸ ಬದಲಾಯಿಸಿ!!</a></li> <li class="clearfix"><a href="https://kannada.filmibeat.com/gossips/ambareesh-was-cremated-with-full-state-honours-034589.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.filmibeat.com/img/105x99/2018/11/dpambiandvishnucopy-1543240455.jpg"/></a> <a href="https://kannada.filmibeat.com/gossips/ambareesh-was-cremated-with-full-state-honours-034589.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ವಿಷ್ಣು ಸ್ನೇಹಕ್ಕಾಗಿ ಅಂಬಿ ಅಂತ್ಯಸಂಸ್ಕಾರದ ವಿಧಿ ವಿಧಾನಗಳು ಬದಲಾಯ್ತಾ.?</a></li> <li class="clearfix"><a href="https://kannada.goodreturns.in/personal-finance/2018/11/petrol-pumps-online-application-start-petrol-pump-business-003490.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.goodreturns.in/img/105x99/2018/11/youcanbuypetrolanddieselviaonlinesoon-14-1507969514-1543211805.jpg"/></a> <a href="https://kannada.goodreturns.in/personal-finance/2018/11/petrol-pumps-online-application-start-petrol-pump-business-003490.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ಪೆಟ್ರೋಲ್ ಪಂಪ್ ಆರಂಭಿಸಲು ಆನ್ಲೈನ್ ಅರ್ಜಿ ಸಲ್ಲಿಸಿ..</a></li> <li class="clearfix"><a href="https://kannada.boldsky.com/health/wellness/2018/common-signs-infertility-men-women-018891.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.boldsky.com/img/105x99/2018/11/6m-1543229157.jpg"/></a> <a href="https://kannada.boldsky.com/health/wellness/2018/common-signs-infertility-men-women-018891.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ಪುರುಷರು- ಮಹಿಳೆಯರಲ್ಲಿ ಕಂಡುಬರುವ ಬಂಜೆತನಕ್ಕೆ ಸಾಮಾನ್ಯ ಲಕ್ಷಣಗಳು</a></li> <li class="clearfix"><a href="https://kannada.mykhel.com/cricket/icc-rankings-kuldeep-adam-zampa-make-big-leap-in-t20i-chart-006820.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.mykhel.com/img/105x99/2018/11/kuldeepyadav-1543222281-1543255571.jpg"/></a> <a href="https://kannada.mykhel.com/cricket/icc-rankings-kuldeep-adam-zampa-make-big-leap-in-t20i-chart-006820.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ಟಿ20ಐ ಶ್ರೇಯಾಂಕದಲ್ಲಿ ಕುಲದೀಪ್, ರಶೀದ್ ರಿಂದ 'ದೊಡ್ಡ ನೆಗೆತ'</a></li> <li class="clearfix"><a href="https://kannada.careerindia.com/job-alerts/north-central-railway-recruitment-for-apprentice-posts-002566.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://kannada.careerindia.com/img/105x99/2018/11/indianrailwaysrecruitment-1542785910-1543044747.jpg"/></a> <a href="https://kannada.careerindia.com/job-alerts/north-central-railway-recruitment-for-apprentice-posts-002566.html?utm_medium=Desktop&utm_source=OI-KN&utm_campaign=relatedArticles" target="_blank" class="os-short-text">ನಾರ್ತ್ ಸೆಂಟ್ರಲ್ ರೈಲ್ವೇಯಲ್ಲಿ ಅಪ್ರೆಂಟೀಸ್ ಹುದ್ದೆಗಳಿಗೆ ಅರ್ಜಿ ಆಹ್ವಾನ</a></li> </ul> </div> <ul id="left-native-ad"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> </div> <div class="oi-article-lt"> <p>ಬೆಂಗಳೂರು, ನವೆಂಬರ್ 27: ರಾಜ್ಯದಲ್ಲಿ ಬರ ತಾಂಡವವಾಡುತ್ತಿದೆ, ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳ ಪರಿಸ್ಥಿತಿ ಕುರಿತು ಮುಖ್ಯಮಂತ್ರಿ ಎಚ್‌ಡಿ ಕುಮಾರಸ್ವಾಮಿ ಮಂಗಳವಾರ ಬೆಳಗ್ಗೆ 11ರಿಂದ ವಿಧಾನಸೌಧದಲ್ಲಿ ಸಭೆ ನಡೆಸಲಿದ್ದಾರೆ.</p> <p><a class="exclude" href="https://kannada.oneindia.com/news/karnataka/13-districts-and-183-villages-facing-water-scarcity-in-state-139927.html" target="_blank">ಕರ್ನಾಟಕದ 13 ಜಿಲ್ಲೆಗಳಲ್ಲಿ ನೀರಿನ ಬರ!</a></p> <p>ರಾಜ್ಯದ 18 ಜಿಲ್ಲೆಗಳಲ್ಲಿ ಜನ-ಜಾನುವಾರುಗಳಿಗೆ ಕುಡಿಯುವ ನೀರು, ಮೇವು, ಉದ್ಯೋಗ ಸೃಜನೆ ಮಾತ್ರವಲ್ಲದೆ ಗೋಶಾಲೆ ತೆರೆಯುವ ಕುರಿತು ಸಿದ್ಧತೆ ಮಾಡಿಕೊಳ್ಳುವುದು, ಬರಪೀಡಿತ ಜಿಲ್ಲೆಗಳಿಂದ ರಾಜಧಾನಿ ಬೆಂಗಳೂರು ಹಾಗೂ ನೆರೆ ರಾಜ್ಯ ಗೋವಾಕ್ಕೆ ಗ್ರಾಮೀಣ ಜನರು ಗುಳೆ ಹೋಗುವುದನ್ನು ತಪ್ಪಿಸುವ ನಿಟ್ಟಿನಲ್ಲಿ ನರೇಗಾ ಯೋಜನೆಯಡಿ ಗರಿಷ್ಠ ಉದ್ಯೋಗ ಒದಗಿರುವ ಕುರಿತಂತೆ ಕ್ರಮ ಕೈಗೊಳ್ಳಲು ಸರ್ಕಾರ ಮುಂದಾಗಿದೆ.</p> <p><a class="exclude" href="https://kannada.oneindia.com/news/bangalore/despite-heavy-rain-in-the-state-drought-situation-in-13-districts-147287.html" target="_blank">ಭಾರಿ ಮಳೆ ಬಿದ್ದರೂ 13 ಜಿಲ್ಲೆಗಳಲ್ಲಿ ಬರದ ಛಾಯೆ: ಆತಂಕದಲ್ಲಿ ಜನರು</a></p> <div class='cmscontent-article1'> <div id='div-gpt-ad-1510910157005-2' data-exec="0" data-adval="0" data-elementid='4' class='oiad listical-top-ad c2'></div> </div> <p>ರಾಜ್ಯದ ನೂರಕ್ಕೂ ಹೆಚ್ಚು ತಾಲೂಕುಗಳಲ್ಲಿ ಬರ ಕಾಣಿಸಿಕೊಂಡಿದೆ, ಹಿಂಗಾರು ಮಳೆಯಲ್ಲೂ ಕೊರತೆಯಾಗಿದೆ. ಹೀಗಾಗಿ ಮುಂದಿನ ಮೇ ಅಂತ್ಯದವರೆಗೆ ರಾಜ್ಯದಲ್ಲಿ ಕೈಗೊಳ್ಳಬೇಕಾದ ಬರ ಪರಿಹಾರ ಹಾಗೂ ನೆರವಿನ ಕುರಿತು ಚರ್ಚೆ ನಡೆಯಲಿದೆ.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2018/11/drought-1543293543.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2018/11/xdrought-1543293543.jpg.pagespeed.ic.ZCWyhwjthj.jpg" class="image_listical c3" alt="CM to hold marathon meeting on drought today " title="CM to hold marathon meeting on drought today " data-cl-slideshow="" data-cl-title="CM to hold marathon meeting on drought today" data-cl-description="" data-cl-imageid="154946-0"/></strong></figure> </div> <p><a class="exclude" href="https://kannada.oneindia.com/news/bangalore/state-seeks-to-center-for-rs-2434-crore-as-drought-relief-152886.html" target="_blank">ಬರ ಪೀಡಿತ ತಾಲೂಕುಗಳಿಗೆ 2,434 ಕೋಟಿ ಬೇಡಿಕೆ ಇಟ್ಟ ರಾಜ್ಯ</a></p> <p>ಈಗಾಗಲೇ 16 ಸಾವಿರ ಕೋಟಿ ರೂ ಮೊತ್ತದ ಕೃಷಿ ಬೆಳೆಗಳ ನಷ್ಟ ಉಂಟಾಗಿದೆ. ಎನ್‌ಡಿಆರ್‌ಎಫ್ ನಿಧಿಯಿಂದ 2,241 ಕೋಟಿ ರೂ ನೆರವು ನೀಡುವಂತೆ ಕೇಂದ್ರ ಸರ್ಕಾರಕ್ಕೆ ರಾಜ್ಯ ಸರ್ಕಾರ ಮನವಿ ಮಾಡಿದ್ದು, ಕೇಂದ್ರ ಬರ ಅಧ್ಯಯನ ತಂಡ ಈಗಾಗಲೇ ಭೇಟಿ ನೀಡಿದೆ. ಅದಕ್ಕಾಗಿ ಎಸ್‌ಡಿಆರ್ ಎಫ್‌ನಿಂದ ಪರಿಹಾರ ಕಾಮಗಾರಿಗೆ 220 ಕೋಟಿ ರೂ ಹಣ ಬಿಡುಗಡೆ ಮಾಡಿದೆ. ಇನ್ನು ಅನೇಕ ಅಭಿವೃದ್ಧಿ ಯೋಜನೆಗಳ ಕುರಿತು ಸಭೆಯಲ್ಲಿ ಚರ್ಚೆ ನಡೆಯಲಿದೆ.</p> <div id="city-link" class="c4"><a href="/bangalore/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink">ಇನ್ನಷ್ಟು ಬೆಂಗಳೂರು ಸುದ್ದಿ ಓದಲು ಇಲ್ಲಿ ಕ್ಲಿಕ್ ಮಾಡಿ</a></div> <div class="embed_photos_container c5" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್ . ಇಡೀ ದಿನ ತಾಜಾ ಸುದ್ದಿಗಳ ಪಡೆಯಿರಿ.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</div> </div> <p style='padding-bottom: 10px; margin-left: 500px;'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382015325' class='exclude' target='_blank'><span class='mat1'> ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮೋನಿಯಲ್ಲಿ - </span><span class='mat2'> ಉಚಿತ ನೋಂದಣಿ !</span></a></p>
</p> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id='div_23115489680636' style="padding-top:10px;"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="hd kumaraswamy, drought, taluk, karnataka, meeting, ಕುಮಾರಸ್ವಾಮಿ, ಕರ್ನಾಟಕ, ಬರ, ಸಭೆ" data-eng-tags="hd kumaraswamy, drought, taluk, karnataka, meeting"> <span class="tags_head">Read more about: </span> <h3> <a title="hd kumaraswamy" href="/topic/hd-kumaraswamy">hd kumaraswamy</a> <a title="drought" href="/topic/drought">drought</a> <a title="taluk" href="/topic/taluk">taluk</a> <a title="karnataka" href="/topic/karnataka">karnataka</a> <a title="meeting" href="/topic/meeting">meeting</a> <a title="ಕುಮಾರಸ್ವಾಮಿ" href="/topic/ಕುಮಾರಸ್ವಾಮಿ">ಕುಮಾರಸ್ವಾಮಿ</a> <a title="ಕರ್ನಾಟಕ" href="/topic/ಕರ್ನಾಟಕ">ಕರ್ನಾಟಕ</a> <a title="ಬರ" href="/topic/ಬರ">ಬರ</a> <a title="ಸಭೆ" href="/topic/ಸಭೆ">ಸಭೆ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Chief minister H.D.Kumaraswamy will hold marathon meeting with all regional and deputy commissioners regarding drought relief works to be taken in the coming days on November 27 at 10 am at Vidhana Soudha.
</div> </div> <div class="article-published">Story first published: Tuesday, November 27, 2018, 10:10 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2018/11/27/">Nov 27, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1506054776114-0');});</script> </div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/mysore/chikka-fair-was-held-nanjangud-154920.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/11/cj-9-1543238079.jpg" alt=" ದಕ್ಷಿಣಕಾಶಿ ನಂಜನಗೂಡಿನಲ್ಲಿ ಸಂಭ್ರಮದಿಂದ ನಡೆದ ಚಿಕ್ಕ ಜಾತ್ರೆ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/mysore/chikka-fair-was-held-nanjangud-154920.html" target="_blank"> ದಕ್ಷಿಣಕಾಶಿ ನಂಜನಗೂಡಿನಲ್ಲಿ ಸಂಭ್ರಮದಿಂದ ನಡೆದ ಚಿಕ್ಕ ಜಾತ್ರೆ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/karnataka/actor-turned-politician-ambareesh-cremation-process-completed-thanks-bengaluru-police-154919.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/11/ambi-main-1543237059.jpg" alt="ಪಂಚಭೂತಗಳಲ್ಲಿ ಅಂಬಿ ಲೀನ: ಶಾಂತಿ ಕದಡದಂತೆ ನೋಡಿ ಕೊಂಡ ಬೆಂಗಳೂರು ಪೊಲೀಸರಿಗೆ ಧನ್ಯವಾದ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/karnataka/actor-turned-politician-ambareesh-cremation-process-completed-thanks-bengaluru-police-154919.html" target="_blank">ಪಂಚಭೂತಗಳಲ್ಲಿ ಅಂಬಿ ಲೀನ: ಶಾಂತಿ ಕದಡದಂತೆ ನೋಡಿ ಕೊಂಡ ಬೆಂಗಳೂರು ಪೊಲೀಸರಿಗೆ ಧನ್ಯವಾದ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/jaipur/rajasthan-congress-expels-28-rebel-leaders-ahead-of-december-7-polls-154916.html" target="_blank"> <img src="https://kannada.oneindia.com/img/2018/11/sachin-pilot-1533433508-1543234419.jpg" alt="ರಾಜಸ್ಥಾನ : ಕಾಂಗ್ರೆಸ್ಸಿನಿಂದ 28 ಬಂಡಾಯಗಾರರ ಉಚ್ಚಾಟನೆ " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/jaipur/rajasthan-congress-expels-28-rebel-leaders-ahead-of-december-7-polls-154916.html" target="_blank">ರಾಜಸ್ಥಾನ : ಕಾಂಗ್ರೆಸ್ಸಿನಿಂದ 28 ಬಂಡಾಯಗಾರರ ಉಚ್ಚಾಟನೆ </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height:250px; margin-top: 10px;"> <div id='div-gpt-ad-1510910157005-1' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;    left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;clear:both;"> <a href="https://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1510910157005-4' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;clear:both; "> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1510910157005-4');});</script> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> <div style="padding-top:10px;"></div> <div id="div_81045758302796" style="padding-top: 15px;height: 560px;"></div> </div> </div> </section> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="https://kannada.mykhel.com/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a><a href="https://in.pinterest.com/oneindiakannada/" rel="nofollow" class="yt-icon"><i class="fa fa-pinterest" aria-hidden="true"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=8"/> <style type="text/css">
   
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia ಬ್ರೇಕಿಂಗ್ ನ್ಯೂಸ್,</br> ತಾಜಾ ಸುದ್ದಿ ತಕ್ಷಣವೇ ಪಡೆಯಿರಿ<h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="154946" name="content_id"/> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.13'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiakn.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-common-scripts.js?lang=kn&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"></iframe></noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiakn.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIKN';var lang='kn';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://kannada.oneindia.com/elections/karnataka-assembly-floor-test-live-updates-and-results-141372.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1727_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1728_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1729_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adgLeftSticky")){document.getElementById("adgLeftSticky").innerHTML='<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1182_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1182_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1182_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1182_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1182_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1182_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';}if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1182_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=kn&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>