<!doctype html> <html amp lang="kn"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>ಮೈಸೂರು ದಸರಾದಲ್ಲಿ ಗಮನ ಸೆಳೆಯಲಿರುವ 47 ಸ್ತಬ್ಧ ಚಿತ್ರಗಳು  | Dasara 2022: 47 tableau attract attention in Mysuru  - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="ಮೈಸೂರು ದಸರಾದಲ್ಲಿ ಗಮನ ಸೆಳೆಯಲಿರುವ 47 ಸ್ತಬ್ಧ ಚಿತ್ರಗಳು "/> <meta itemprop="url" content="https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="description" itemprop="description" content="Dasara 2022: 47 tableau will be show in Mysuru today, will attract attention of audience, know more, ಮೈಸೂರಿಲ್ಲಿ ದಸರಾ ಜಂಬೂ ಸವಾರಿಗೆ ಕ್ಷಣಗಣನೆ ಆರಂಭವಾಗಿದ್ದು, ಈ ಬಾರಿ ಒಟ್ಟು 47 ಸ್ತಬ್ಧ ಚಿತ್ರಗಳು ಗಮನ ಸೆಳೆಯಲಿವೆ. ಇನ್ನಷ್ಟು ಓದಿ. "/> <meta name="robots" content="max-image-preview:large"> <meta itemprop="datePublished" content="2022-10-05 16:59:57"/> <meta property="taboola-category" content="kannada"/> <meta name="news_keywords" content="mysuru, mysuru dasara festival, mysuru dasara festival 2022,  47 tableau will be show in Mysuru, 47 tableau will attract attention of audience, mysuru district news, ಮೈಸೂರು, ಮೈಸೂರು ದಸರಾ ಉತ್ಸವ, ಮೈಸೂರು ದಸರಾ ಉತ್ಸವ 2022, ಮೈಸೂರಿನಲ್ಲಿ 47 ಸ್ತಬ್ಥಚಿತ್ರಗಳು ಪ್ರದರ್ಶನಗೊಳ್ಳಲಿವೆ, 47 ಸ್ತಬ್ಧಚಿತ್ರಗಳು ಪ್ರೇಕ್ಷಕರ ಗಮನ ಸೆಳೆಯಲಿವೆ, ಮೈಸೂರು ಜಿಲ್ಲೆ ಸುದ್ದಿಗಳು, "/> <meta name="Generator" content="Greynium CMS"/> <meta name="robots" content="index, follow"/> <link  rel="canonical" href="https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html"/> <meta property="article:published_time" content="2022-10-05 16:59:57" /> <meta name="google" content="notranslate"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/> <!--<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>--> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">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</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/kannada.oneindia.com"},{"@type":"ListItem","position":2,"name":"city","item":"https:\/\/kannada.oneindia.com\/city\/"},{"@type":"ListItem","position":3,"name":"mysuru","item":"https:\/\/kannada.oneindia.com\/city\/mysuru\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://kannada.oneindia.com/oiframework-sw.js?v=1.0.23" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-12"
  },
  "extraUrlParams": {
        "cd1": "oi-Madhusudhan KR",
        "cd2": "AMP",
    "cd3": "2022-10-05",
    "cd4": "https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Madhusudhan KR",
                "cd3": "2022-10-05",
	"cd4": "https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "mysuru dasara"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "mysuru dasara"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-12"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  }
,
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "ಮೈಸೂರಿನಲ್ಲಿ ಸ್ತಬ್ಧಚಿತ್ರಗಳ ಪ್ರದರ್ಶನ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254076-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "ಚಾಮರಾಜನಗರದಿಂದ ಅಪ್ಪು ಸ್ತಬ್ಧಚಿತ್ರ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254077-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "ವಿಜಯನಗರದಿಂದ ಉಗ್ರ ನರಸಿಂಹ ಸ್ತಬ್ಧಚಿತ್ರ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254078-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "ಯಾವ್ಯಾವ ಇಲಾಖೆಯಿಂದ ಸ್ತಬ್ಧಚಿತ್ರ ಪ್ರದರ್ಶನ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254079-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "ಮೈಸೂರಿನಲ್ಲಿ ಸ್ತಬ್ಧಚಿತ್ರಗಳ ಪ್ರದರ್ಶನ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254076-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "ಚಾಮರಾಜನಗರದಿಂದ ಅಪ್ಪು ಸ್ತಬ್ಧಚಿತ್ರ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254077-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "ವಿಜಯನಗರದಿಂದ ಉಗ್ರ ನರಸಿಂಹ ಸ್ತಬ್ಧಚಿತ್ರ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254078-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview","vars": {"title": "ಯಾವ್ಯಾವ ಇಲಾಖೆಯಿಂದ ಸ್ತಬ್ಧಚಿತ್ರ ಪ್ರದರ್ಶನ","ampdocUrl":"https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254079-270503.html","documentLocation":"https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  },
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ಮೈಸೂರಿನಲ್ಲಿ ಸ್ತಬ್ಧಚಿತ್ರಗಳ ಪ್ರದರ್ಶನ&c7=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254076-270503.html&c9=${documentReferrer}&cs_c7amp=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ಚಾಮರಾಜನಗರದಿಂದ ಅಪ್ಪು ಸ್ತಬ್ಧಚಿತ್ರ&c7=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254077-270503.html&c9=${documentReferrer}&cs_c7amp=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ವಿಜಯನಗರದಿಂದ ಉಗ್ರ ನರಸಿಂಹ ಸ್ತಬ್ಧಚಿತ್ರ&c7=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254078-270503.html&c9=${documentReferrer}&cs_c7amp=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html","pageview3":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=ಯಾವ್ಯಾವ ಇಲಾಖೆಯಿಂದ ಸ್ತಬ್ಧಚಿತ್ರ ಪ್ರದರ್ಶನ&c7=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru/articlecontent-pf254079-270503.html&c9=${documentReferrer}&cs_c7amp=https://kannada.oneindia.com/amphtml/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"},"virtualPageview3": {"selector": ".virtual-pageview-3","on": "visible","request": "pageview3"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://kannada.oneindia.com/"><amp-img data-hero src="https://kannada.oneindia.com/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada" height="40px" width="100px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://kannada.oneindia.com/"><amp-img data-hero src="https://kannada.oneindia.com/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada" height="40px" width="103px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >ಸುದ್ದಿಜಾಲ</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li> <a href="/news/business/" ><span >ವಾಣಿಜ್ಯ</span></a> </li> <li> <a href="/news/karnataka/" ><span >ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/news/districts/" ><span >ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" ><span >ಭಾರತ</span></a> </li> <li> <a href="/news/international/" ><span >ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" ><span >ಓದುಗರ ಓಲೆ</span></a> </li> </ul> </li> <li class="mainnav"> <a href="/news/city/?OIKanhdr" class="submenu" ><span >ನಗರ</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li> <a href="/news/bengaluru/" ><span >ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/mysuru/" ><span >ಮೈಸೂರು</span></a> </li> <li> <a href="/news/mangaluru/" ><span >ಮಂಗಳೂರು</span></a> </li> <li> <a href="/news/new-delhi/" ><span >ನವದೆಹಲಿ</span></a> </li> <li> <a href="/news/chennai/" ><span >ಚೆನ್ನೈ</span></a> </li> <li> <a href="/news/hubballi/" ><span >ಹುಬ್ಬಳ್ಳಿ</span></a> </li> <li> <a href="/news/madikeri/" ><span >ಮಡಿಕೇರಿ</span></a> </li> <li> <a href="/news/hyderabad/" ><span >ಹೈದರಾಬಾದ್</span></a> </li> <li> <a href="/news/mumbai/" ><span >ಮುಂಬೈ</span></a> </li> <li> <a href="/news/davanagere/" ><span >ದಾವಣಗೆರೆ</span></a> </li> <li> <a href="/news/udupi/" ><span >ಉಡುಪಿ</span></a> </li> <li> <a href="/news/shivamogga/" ><span >ಶಿವಮೊಗ್ಗ</span></a> </li> <li> <a href="/news/chamarajanagar/" ><span >ಚಾಮರಾಜನಗರ</span></a> </li> <li> <a href="/news/mandya/" ><span >ಮಂಡ್ಯ</span></a> </li> </ul> </div> </li> <li class="mainnav"> <a href="https://kannada.oneindia.com/features/" class="submenu" ><span >ಫೀಚರ್ಸ್</span></a> </li> <li class="mainnav"> <a href="https://kannada.mykhel.com/" class="submenu" ><span >ಕ್ರೀಡೆ</span></a> </li> <li class="mainnav"> <a href="/astrology/" class="submenu"><span >ಜ್ಯೋತಿಷ್ಯ</span></a> </li> <li class="mainnav"> <a href="https://kannada.filmibeat.com/" rel="nofollow" class="submenu" > <span >ಚಲನಚಿತ್ರ</span></a> </li> <li class="mainnav"> <a href="/column/" class="submenu"><span >ಅಂಕಣಗಳು</span></a> </li> <li class="mainnav"> <a href="/nri/" class="submenu"><span >ಎನ್ಆರ್‌ಐ</span></a> </li> <li class="mainnav"> <a href="/literature/" class="submenu"><span >ಸಾಹಿತ್ಯ-ಸಂಸ್ಕೃತಿ</span></a> </li> <!--<li class="mainnav"> <a href="/jokes/" class="mainmenu" ><span >ಜೋಕ್ಸ್</span></a> <div class="subnav"> <ul> <li> <a href="/jokes/plus18/" ><span >ವಯಸ್ಕರಿಗೆ</span></a> </li> </ul> </div> </li>--> <li class="mainnav"> <a href="/videos/" class="submenu" ><span >ವಿಡಿಯೋ</span></a> </li> <li class="mainnav"> <a href="https://kannada.boldsky.com/" rel="nofollow" class="submenu" > <span >ಲೈಫ್ ಸ್ಟೈಲ್</span></a> </li> <li class="mainnav"> <a href="https://kannada.goodreturns.in/" rel="nofollow" class="submenu" > <span >ಹಣಕಾಸು</span></a> </li> <li class="mainnav"> <a href="https://kannada.gizbot.com/" rel="nofollow" class="submenu" > <span >ಗ್ಯಾಡ್ಜೆಟ್ಸ್</span></a> </li> <li class="mainnav"> <a href="https://kannada.drivespark.com/" rel="nofollow" class="submenu" > <span >ಆಟೋಮೊಬೈಲ್ಸ್</span></a> </li> <li class="mainnav"> <a href="/karnataka-assembly-elections/" class="submenu" ><span >ಚುನಾವಣೆ ವಿಶೇಷ</span></a> </li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll" class="active">ಸುದ್ದಿ</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ವಿಡಿಯೋ</a></li> <li class="nav-section"><a href="/topic/politics/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ರಾಜಕೀಯ</a></li> <li class="nav-section"><a href="/photos/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಫೋಟೋ</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಲೈವ್ ಟಿವಿ</a></li> <li class="nav-section" id="city-nav-section"><a href="/news/city/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ನಗರ</a></li> <li class="nav-section"><a href="/news/karnataka/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಕರ್ನಾಟಕ</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಭಾರತ</a></li> <li class="nav-section"><a href="/news/international/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಅಂತಾರಾಷ್ಟ್ರೀಯ</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ವಾಣಿಜ್ಯ</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಜ್ಯೋತಿಷ್ಯ</a></li> <li class="nav-section"><a href="/jobs/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಉದ್ಯೋಗ</a></li> <li class="nav-section"><a href="/nri/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಎನ್ ಆರ್ ಐ </a></li> <li class="nav-section"><a href="/column/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಅಂಕಣ</a></li> <li class="nav-section"><a href="/jokes/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಜೋಕ್ಸ್</a></li> <li class="nav-section"><a href="/response/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಓದುಗರ ಓಲೆ</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="270503" data-slideshow="true" data-category_name="city" data-category_id="18236"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/mangaluru/kantara-cinema-give-respect-to-faith-rishab-shetty-appeals-270428.html?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics1">ದೈವ ಕೂಗು ಅನುಕರಿಸದಿರಿ, ನಂಬಿಕೆಗೆ ಬೆಲೆ ಕೊಡಿ: ರಿಷಬ್ ಶೆಟ್ಟಿ ಮನವಿ</a></li> <li><a href="/festivals/dasara/dussehra-2022-why-does-ravana-have-10-heads-what-does-this-mean-why-is-ravana-called-dashanan-270353.html?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics2">ದಸರಾ 2022: ರಾವಣನಿಗೆ ದಶಾನನ ಎಂದು ಏಕೆ ಕರೆಯುತ್ತಾರೆ?</a></li> <li><a href="/jobs/apply-for-various-post-at-bangalore-rural-district-gram-panchayat-270231.html?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics3">ಗ್ರಾಮ ಪಂಚಾಯಿತಿ ನೇಮಕಾತಿ; ವಿವಿಧ ಹುದ್ದೆಗಳಿಗೆ ಅರ್ಜಿ ಹಾಕಿ</a></li> <li><a href="/features/mysuru-dasara-2022-interesting-facts-and-information-mysuru-palace-gates-270114.html?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics4">ಜಂಬೂಸವಾರಿಯಂದು ತೆರೆದುಕೊಳ್ಳಲಿವೆ ಅರಮನೆ ದ್ವಾರಗಳು!</a></li> <li><a href="https://kannada.filmibeat.com/tv/bigg-boss-kannada-9-2nd-week-nominations-9-contestants-nominated-061957.html?utm_medium=AMP&utm_source=OI-KN&utm_campaign=Article-TrendingTopics5" rel="nofollow">BBK9: ಎರಡನೇ ವಾರ ನಾಮಿನೇಟ್ ಸದಸ್ಯರು</a></li> <li><a href="https://kannada.filmibeat.com/news/actress-samyukta-hornad-on-board-for-challenging-star-darshan-starrer-kranti-061964.html?utm_medium=AMP&utm_source=OI-KN&utm_campaign=Article-TrendingTopics6" rel="nofollow">ದರ್ಶನ್ 'ಕ್ರಾಂತಿ' ಅಖಾಡಕ್ಕೆ ಮತ್ತೊಬ್ಬ ನಾಯಕಿ ಎಂಟ್ರಿ:</a></li> <li><a href="https://kannada.goodreturns.in/webstories/?utm_medium=AMP&utm_source=OI-KN&utm_campaign=Article-TrendingTopics7" rel="nofollow">ಹಣಕಾಸು ಕುರಿತ ವೆಬ್ ಸ್ಟೋರಿಗಳು</a></li> <li><a href="https://kannada.mykhel.com/cricket/icc-t20-rankings-suryakumar-yadav-is-all-set-to-be-crowned-world-s-no-1-t20-batter-027919.html?utm_medium=AMP&utm_source=OI-KN&utm_campaign=Article-TrendingTopics8" rel="nofollow">ಐಸಿಸಿ ಟಿ20 ರ್‍ಯಾಂಕಿಂಗ್‌ ಅಗ್ರ ಸ್ಥಾನಕ್ಕೇರಲಿರುವ ಸೂರ್ಯಕುಮಾರ್</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!--<span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span>--> <a href="/news/mysuru/" itemprop="url">&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">ಮೈಸೂರು ದಸರಾದಲ್ಲಿ ಗಮನ ಸೆಳೆಯಲಿರುವ 47 ಸ್ತಬ್ಧ ಚಿತ್ರಗಳು </h1> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by"><div class="author-profile written-by">By <a rel="author" href="/authors/madhusudhankr.html" title="Profile of Madhusudhan KR" target="_blank"><strong>Madhusudhan Kr</strong></a></div></span> </h3> <br/> <time datetime="2022-10-05T17:00:01+05:30" itemprop="datePublished">
                                                                                Published: October  5 2022, 16:59 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <!--<amp-addthis width="320" height="60" data-pub-id="ra-5ba485a3804a5b3a" class="share-links" data-widget-id="ucj5"></amp-addthis>--> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIHK-wowgrv0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-kan-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"],"content_id":["270503"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;, &#3205;&#3221;&#3277;&#3231;&#3275;&#3244;&#3248;&#3277;&zwnj;, 05: &#3246;&#3272;&#3256;&#3266;&#3248;&#3263;&#3250;&#3277;&#3250;&#3263; &#3238;&#3256;&#3248;&#3262; &#3228;&#3202;&#3244;&#3266; &#3256;&#3253;&#3262;&#3248;&#3263;&#3223;&#3270; &#3221;&#3277;&#3255;&#3235;&#3223;&#3235;&#3240;&#3270; &#3206;&#3248;&#3202;&#3245;&#3253;&#3262;&#3223;&#3263;&#3238;&#3270;. &#3208; &#3244;&#3262;&#3248;&#3263; &#3218;&#3231;&#3277;&#3231;&#3265; 47 &#3256;&#3277;&#3236;&#3244;&#3277;&#3239; &#3226;&#3263;&#3236;&#3277;&#3248;&#3223;&#3251;&#3265; &#3245;&#3262;&#3223;&#3263; &#3206;&#3223;&#3265;&#3236;&#3277;&#3236;&#3263;&#3253;&#3270;. &#3214;&#3248;&#3233;&#3265; &#3253;&#3248;&#3277;&#3255; &#3246;&#3257;&#3262;&#3246;&#3262;&#3248;&#3263; &#3221;&#3274;&#3248;&#3274;&#3240;&#3262; &#3257;&#3263;&#3240;&#3277;&#3240;&#3270;&#3250;&#3270; &#3221;&#3251;&#3270;&#3223;&#3265;&#3202;&#3238;&#3263;&#3238;&#3277;&#3238; &#3253;&#3263;&#3254;&#3277;&#3253; &#3253;&#3263;&#3222;&#3277;&#3247;&#3262;&#3236; &#3240;&#3262;&#3233;&#3257;&#3244;&#3277;&#3244; &#3246;&#3272;&#3256;&#3266;&#3248;&#3265; &#3238;&#3256;&#3248;&#3262;, &#3208; &#3244;&#3262;&#3248;&#3263; &#3253;&#3263;&#3228;&#3267;&#3202;&#3245;&#3235;&#3270;&#3247;&#3263;&#3202;&#3238; &#3240;&#3233;&#3270;&#3247;&#3265;&#3236;&#3277;&#3236;&#3263;&#3238;&#3270;. &#3256;&#3262;&#3202;&#3256;&#3277;&#3221;&#3267;&#3236;&#3263;&#3221; &#3240;&#3223;&#3248;&#3263; &#3246;&#3272;&#3256;&#3266;&#3248;&#3265; &#3253;&#3263;&#3238;&#3277;&#3247;&#3265;&#3236;&#3277; &#3238;&#3264;&#3242;&#3223;&#3251;&#3263;&#3202;&#3238; &#3221;&#3202;&#3223;&#3274;&#3251;&#3263;&#3256;&#3265;&#3236;&#3277;&#3236;&#3263;&#3238;&#3270;. &#3253;&#3263;&#3253;&#3263;&#3239; &#3248;&#3262;&#3228;&#3277;&#3247;, &#3253;&#3263;&#3238;&#3271;&#3254;&#3223;&#3251;&#3263;&#3202;&#3238; &#3242;&#3277;&#3248;&#3253;&#3262;&#3256;&#3263;&#3223;&#3248;&#3265; &#3246;&#3272;&#3256;&#3266;&#3248;&#3263;&#3240;&#3236;&#3277;&#3236; &#3246;&#3265;&#3222; &#3246;&#3262;&#3233;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;. &#3254;&#3265;&#3245; &#3246;&#3264;&#3240; &#3250;&#3223;&#3277;&#3240;&#3238;&#3250;&#3277;&#3250;&#3263; &#3228;&#3202;&#3244;&#3266; &#3256;&#3253;&#3262;&#3248;&#3263; &#3206;&#3248;&#3202;&#3245; &#3206;&#3223;&#3250;&#3263;&#3238;&#3277;&#3238;&#3265;, &#3208;&#3223;&#3262;&#3223;&#3250;&#3271; 47 &#3256;&#3277;&#3236;&#3244;&#3277;&#3239; &#3226;&#3263;&#3236;&#3277;&#3248;&#3223;&#3251;&#3265; &#3205;&#3248;&#3246;&#3240;&#3270; &#3206;&#3253;&#3248;&#3235;&#3238;&#3250;&#3277;&#3250;&#3263; &#3240;&#3263;&#3202;&#3236;&#3263;&#3238;&#3277;&#3238;&#3265;, &#3253;&#3264;&#3221;&#3277;&#3255;&#3221;&#3248; &#3223;&#3246;&#3240; &#3256;&#3270;&#3251;&#3270;&#3238;&#3263;&#3253;&#3270;.</p><p>&#3208; &#3244;&#3262;&#3248;&#3263; 47 &#3256;&#3277;&#3236;&#3244;&#3277;&#3239; &#3226;&#3263;&#3236;&#3277;&#3248;&#3223;&#3251;&#3265; &#3245;&#3262;&#3223;&#3263; &#3206;&#3223;&#3250;&#3263;&#3238;&#3277;&#3238;&#3265;, &#3205;&#3238;&#3248;&#3250;&#3277;&#3250;&#3266; &#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248; &#3228;&#3263;&#3250;&#3277;&#3250;&#3270;&#3247;&#3263;&#3202;&#3238; &#3246;&#3262;&#3233;&#3263;&#3248;&#3265;&#3253; &#3205;&#3242;&#3277;&#3242;&#3265; &#3256;&#3277;&#3236;&#3244;&#3277;&#3239;&#3226;&#3263;&#3236;&#3277;&#3248; &#3208;&#3223;&#3262;&#3223;&#3250;&#3271; &#3253;&#3264;&#3221;&#3277;&#3255;&#3221;&#3248; &#3223;&#3246;&#3240; &#3256;&#3270;&#3251;&#3270;&#3238;&#3263;&#3238;&#3270;. &#3257;&#3264;&#3223;&#3270; &#3242;&#3277;&#3248;&#3246;&#3265;&#3222; &#3240;&#3223;&#3248;&#3251;&#3263;&#3202;&#3238; &#3245;&#3262;&#3223;&#3263;&#3247;&#3262;&#3223;&#3250;&#3263;&#3248;&#3265;&#3253; &#3256;&#3277;&#3236;&#3244;&#3277;&#3239;&#3226;&#3263;&#3236;&#3277;&#3248;&#3223;&#3251;&#3240;&#3277;&#3240;&#3265; &#3257;&#3264;&#3223;&#3270; &#3240;&#3275;&#3233;&#3244;&#3257;&#3265;&#3238;&#3262;&#3223;&#3263;&#3238;&#3270;.</p><div class='amp-inner-ad'><amp-ad width='300' height='600' type='doubleclick' data-slot='/1008496/oi-kan-inarticle-300x250-mobi-2' data-multi-size='300x250,300x600' json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"],"content_id":["270503"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_270462"><a href="https://kannada.oneindia.com/news/mysuru/ten-days-mysuru-dasara-2022-come-to-end-with-jamboo-savari-on-october-5th-270462.html"><amp-img class="deepLinkPromoImg" src="https://kannada.oneindia.com/img/120x80/2022/10/jumbo-savari-1664941151.jpg" title="image" height="56px" width="110px"></amp-img>&#3216;&#3236;&#3263;&#3257;&#3262;&#3256;&#3263;&#3221; &#3228;&#3202;&#3244;&#3266; &#3256;&#3253;&#3262;&#3248;&#3263; &#3257;&#3271;&#3223;&#3270; &#3240;&#3233;&#3270;&#3247;&#3250;&#3263;&#3238;&#3270; &#3223;&#3274;&#3236;&#3277;&#3236;&#3262;?</a></span></div></p><div id="recommended_video" class="recommended_video"></div><p>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265; &#3223;&#3277;&#3248;&#3262;&#3246;&#3262;&#3202;&#3236;&#3248; - &#3246;&#3240;&#3277;&#3247;&#3262;&#3242;&#3265;&#3248; &#3238;&#3271;&#3253;&#3256;&#3277;&#3237;&#3262;&#3240;, &#3221;&#3242;&#3263;&#3250;&#3271;&#3254;&#3277;&#3255;&#3248; &#3238;&#3271;&#3253;&#3256;&#3277;&#3237;&#3262;&#3240;, &#3228;&#3272;&#3240;&#3244;&#3256;&#3238;&#3263;, &#3256;&#3263;&#3202;&#3242;&#3262;&#3233;&#3263;&#3242;&#3265;&#3248; &#3253;&#3264;&#3235;&#3270;, &#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265; &#3240;&#3223;&#3248; - &#3221;&#3233;&#3250;&#3270;&#3221;&#3262;&#3247;&#3263; &#3242;&#3248;&#3263;&#3255;&#3270;, &#3244;&#3256;&#3253;&#3240; &#3223;&#3265;&#3233;&#3263;, &#3244;&#3264;&#3238;&#3248;&#3277;&zwnj;&#3240;&#3263;&#3202;&#3238; &#3240;&#3266;&#3236;&#3240; &#3205;&#3240;&#3265;&#3245;&#3253; &#3246;&#3202;&#3231;&#3242; &#3256;&#3277;&#3236;&#3244;&#3277;&#3239;&#3226;&#3263;&#3236;&#3277;&#3248; &#3242;&#3277;&#3248;&#3238;&#3248;&#3277;&#3254;&#3240; &#3206;&#3223;&#3250;&#3263;&#3238;&#3270;. &#3207;&#3240;&#3277;&#3240;&#3265; &#3226;&#3262;&#3246;&#3248;&#3262;&#3228;&#3240;&#3223;&#3248; - &#3253;&#3240;&#3277;&#3247;&#3239;&#3262;&#3246;, &#3254;&#3277;&#3248;&#3264;&#3246;&#3257;&#3238;&#3271;&#3254;&#3277;&#3253;&#3271;&#3248; &#3253;&#3263;&#3223;&#3277;&#3248;&#3257;, &#3242;&#3265;&#3240;&#3264;&#3236;&#3277; &#3248;&#3262;&#3228;&#3221;&#3265;&#3246;&#3262;&#3248;&#3277; &#3242;&#3277;&#3248;&#3236;&#3263;&#3246;&#3270;, &#3226;&#3263;&#3221;&#3277;&#3221;&#3244;&#3251;&#3277;&#3251;&#3262;&#3242;&#3265;&#3248; - &#3223;&#3277;&#3248;&#3264;&#3240;&#3277; &#3240;&#3202;&#3238;&#3263; & &#3221;&#3277;&#3250;&#3264;&#3240;&#3277; &#3240;&#3202;&#3238;&#3263;, &#3245;&#3275;&#3223;&#3271;&#3254;&#3277;&#3253;&#3248; &#3238;&#3271;&#3253;&#3256;&#3277;&#3237;&#3262;&#3240;, &#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265; - &#3238;&#3277;&#3253;&#3262;&#3238;&#3254; &#3228;&#3263;&#3250;&#3277;&#3250;&#3270;&#3223;&#3251;&#3263;&#3223;&#3270; &#3228;&#3264;&#3253;&#3240;&#3262;&#3233;&#3263; &#3226;&#3263;&#3221;&#3277;&#3221;&#3246;&#3223;&#3251;&#3266;&#3248;&#3265; &#3228;&#3263;&#3250;&#3277;&#3250;&#3270;&#3247;&#3265; &#3256;&#3242;&#3277;&#3236; &#3240;&#3238;&#3263;&#3223;&#3251; &#3236;&#3253;&#3248;&#3265;, &#3226;&#3263;&#3236;&#3238;&#3265;&#3248;&#3277;&#3223;&#3238;&#3263;&#3202;&#3238; &#3253;&#3262;&#3235;&#3263;&#3253;&#3263;&#3250;&#3262;&#3256; &#3228;&#3250;&#3262;&#3254;&#3247;, &#3218;&#3240;&#3221;&#3270; &#3219;&#3244;&#3277;&#3244;&#3253;, &#3221;&#3265;&#3238;&#3265;&#3248;&#3270; &#3246;&#3271;&#3250;&#3270; &#3206;&#3256;&#3264;&#3240;&#3248;&#3262;&#3223;&#3263;&#3248;&#3265;&#3253; &#3246;&#3238;&#3221;&#3248;&#3263; &#3240;&#3262;&#3247;&#3221; &#3242;&#3277;&#3248;&#3236;&#3263;&#3246;&#3270;, &#3238;&#3264;&#3242;&#3256;&#3277;&#3236;&#3202;&#3245; &#3223;&#3246;&#3240; &#3256;&#3270;&#3251;&#3270;&#3247;&#3250;&#3263;&#3253;&#3270;.</p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html" data-vars-page-title="ಮೈಸೂರಿನಲ್ಲಿ ಸ್ತಬ್ಧಚಿತ್ರಗಳ ಪ್ರದರ್ಶನ "> <div> <amp-img data-hero src="/img/2022/10/1-1664969198.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">ಮೈಸೂರಿನಲ್ಲಿ ಸ್ತಬ್ಧಚಿತ್ರಗಳ ಪ್ರದರ್ಶನ </div> <div class="clearfix"></div> </amp-layout> <p>ದಕ್ತಿಣ ಕನ್ನಡ - ಕಂಬಳ, ಹುಲಿವೇಷ, ಭೂತ ಕೋಲ, ದಾವಣಗೆರೆ - ಸಂತೆ ಬೆನ್ನೂರು ಪುಷ್ಕರಣಿ, ಧಾರವಾಡ - ಸಂಗೀತ ದಿಗ್ಗಜರು, ಗದಗ - ಶ್ರೀ ಕ್ಷೇತ್ರ ಶ್ರೀಮಂತಗಡ, ಹೊಳಲಮ್ಮ ದೇವಿ ಮತ್ತು ಶಿವಾಜಿ, ಹಾಸನ - ಬೇಲೂರು ಚೆನ್ನಕೇಶವ ದೇವಸ್ಥಾನ, ಶ್ರವಣಬೆಳಗೊಳ ಗೊಮ್ಮಟೇಶ್ವರ, ಹಾವೇರಿ - ಗುರು ಗೋವಿಂದ ಭಟ್ರು, ಸಂತೆ ಶಿಶುನಾಳ ಷರೀಫರು, ಮುಕ್ತೇಶ್ವರ ದೇವಾಲಯ, ಕಲಬುರಗಿ - ರಾಜವಂಶಸ್ಥರ ಕೋಟೆ, ಚಿಂಚೋಳಿ ಅರಣ್ಯ ಪ್ರದೇಶ, ವನ್ಯಜೀವಿ ಧಾಮ, ಕೊಡಗು - ಬ್ರಹ್ಮಗಿರಿ ಬೆಟ್ಟ, ಭಗಂಡೇಶ್ವರ ದೇವಸ್ಥಾನ, ತಲಕಾವೇರಿ ತೀರ್ಥೋದ್ಭವ, ಇರ್ಪು ಜಲಾಶಯ, ಕೋಲಾರ - ಬಿಕೆಎಸ್ ಅಯ್ಯಂಗಾರ್ ಯೋಗನಾಥ್ ಹಾಗೂ ಅಂತರಗಂಗೆ ಬೆಟ್ಟ, ಕೊಪ್ಪಳ - ಆನೆಗುಂದಿ ಬೆಟ್ಟ, ಕಿನ್ನಾಳ ಗೊಂಬೆಗಳು, ಅಂಜನಾದ್ರಿ ಬೆಟ್ಟದ ಸ್ತಬ್ಧಚಿತ್ರ ಭಾಗಿ ಆಗಲಿದೆ.</p><div id="deeplink_" class="dynamic-deeplink" ></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html" data-vars-page-title="ಚಾಮರಾಜನಗರದಿಂದ ಅಪ್ಪು ಸ್ತಬ್ಧಚಿತ್ರ "> <div> <amp-img data-hero src="/img/2022/10/2display-1664969208.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">ಚಾಮರಾಜನಗರದಿಂದ ಅಪ್ಪು ಸ್ತಬ್ಧಚಿತ್ರ </div> <div class="clearfix"></div> </amp-layout> <p>ಮಂಡ್ಯ - ಮಂಡ್ಯ ಜಿಲ್ಲೆಯ ದೇಗುಲಗಳು, ಮೈಸೂರು - ಮೈಸೂರು ಜಿಲ್ಲೆ ವಿಶೇಷತೆಗಳು, ರಾಯಚೂರು - ಸಿರಿಧಾನ್ಯ ಬೆಳೆಗಳ ಅಭಿಯಾನ, ರಾಮನಗರ - ರಾಮದೇವರ ಬೆಟ್ಟ, ರಣಹದ್ದು ಪಕ್ಷಿಧಾಮ, ಶಿವಮೊಗ್ಗ- ಅಕ್ಕಮಹಾದೇವಿ ಜನ್ಮಸ್ಥಳ, ಉಡುತಡಿ, ಶಿಕಾರಿಪುರ, ತುಮಕೂರು - ನಿಟ್ಟೂರಿನ ಹೆಚ್ಎಎಲ್ ತಯಾರಿಕ ಘಟಕ, ಪಾವಗಡದ ವಿಶ್ವದ ಮೊದಲ ಬೃಹತ್ ಸೋಲಾರ್ ಪಾರ್ಕ್, ಉಡುಪಿ - ಜಿಐ ಟ್ಯಾಗ್ ಹೊಂದಿರುವ ಉಡುಪಿ ಕೈಮಗ್ಗ, ಸೀರೆ ನೇಯ್ಗೆ, ಸಾಂಪ್ರದಾಯಿಕ ಕಲಾ ಪ್ರದರ್ಶನದ ಸ್ತಬ್ಧಚಿತ್ರ ಪ್ರದರ್ಶನ ಆಗಲಿದೆ.</p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
								data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"],"content_id":["270503"]}}> </amp-ad> </amp-fx-flying-carpet></div><div id="deeplink_1" class="dynamic-deeplink" ></div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindiakannada" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html" data-vars-page-title="ವಿಜಯನಗರದಿಂದ ಉಗ್ರ ನರಸಿಂಹ ಸ್ತಬ್ಧಚಿತ್ರ "> <div> <amp-img data-hero src="/img/2022/10/3-1664969217.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">ವಿಜಯನಗರದಿಂದ ಉಗ್ರ ನರಸಿಂಹ ಸ್ತಬ್ಧಚಿತ್ರ </div> <div class="clearfix"></div> </amp-layout> <p>ಉತ್ತರ ಕನ್ನಡ - ಕಾರವಾರ ನೌಕನೆಲೆ, ವಿಜಯಪುರ - ಸಿದ್ದರಾಮೇಶ್ವರ ದೇವಸ್ಥಾನ, ವಿಜಯನಗರ - ಉಗ್ರ ನರಸಿಂಹ, ದರೋಜಿ ಕರಡಿಧಾಮ, ಕಲ್ಲಿನ ರಥ, ಯಾದಗಿರಿ - ಸುರಪುರ ಕೋಟೆ ಸ್ತಬ್ಧಚಿತ್ರಗಳ ಉಪಸಮಿತಿ, ಅರಮನೆ ವಾದ್ಯಗೋಷ್ಠಿ, ಮೈಸೂರು ಜಿಲ್ಲೆಯ ತಿ. ನರಸೀಪುರ ತಾಲೂಕಿನ ಸೋಮನಾಥಪುರ ದೇವಾಲಯ, ಆಜಾದಿ ಕಾ ಅಮೃತ ಮಹೋತ್ಸವ ಸ್ತಬ್ಧಚಿತ್ರಗಳು ಪ್ರದರ್ಶನ ಆಗಲಿವೆ.</p> <amp-layout class="virtual-pageview-3" data-vars-page-location="https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html" data-vars-page-title="ಯಾವ್ಯಾವ ಇಲಾಖೆಯಿಂದ ಸ್ತಬ್ಧಚಿತ್ರ ಪ್ರದರ್ಶನ "> <div> <amp-img data-hero src="/img/2022/10/4-1664969227.jpeg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">ಯಾವ್ಯಾವ ಇಲಾಖೆಯಿಂದ ಸ್ತಬ್ಧಚಿತ್ರ ಪ್ರದರ್ಶನ </div> <div class="clearfix"></div> </amp-layout> <p>ಸಮಾಜ ಕಲ್ಯಾಣ ಇಲಾಖೆಯಿಂದ ಸಾಮಾಜಿಕ ನ್ಯಾಯ ಸ್ತಬ್ಧಚಿತ್ರ, ಕೌಶಲ್ಯಾಭಿವೃದ್ಧಿ, ಉದ್ಯಮಶೀಲತೆ - ಐಟಿಐ, ಜಿಟಿಟಿಸಿ, ಕೌಶಲ ತರಬೇತಿ, ಹಾಲು ಉತ್ಪಾದಕರ ಮಹಾಮಂಡಲ - ನಂದಿನಿ ಕ್ಷೀರಧಾರೆ, ಉತ್ಪನ್ನಗಳು ಪ್ರದರ್ಶನಗೊಳ್ಳಲಿವೆ. ಮೈಸೂರು ವಿಶ್ವವಿದ್ಯಾಲಯ - 106 ವರ್ಷಗಳ ಇತಿಹಾಸ, ಕಾವೇರಿ ನೀರಾವರಿ ನಿಗಮ - ರೈತರು ಮತ್ತು ಸಾರ್ವಜನಿಕರಿಗೆ ಆಗುವ ಅನುಕೂಲಕಗಳು, ಸೆಸ್ಕ್ - ಡಿಡಿಯು ಯೋಜನೆ, ಬೆಳಕು ಯೋಜನೆ, ಪರಿವರ್ತಕ ಅಭಿಯಾನ, ವಾರ್ತಾ ಮತ್ತು ಪ್ರಚಾರ ಇಲಾಖೆ - ಇಲಾಖೆ ಕಾರ್ಯಕ್ರಮಗಳು, ಡಾ. ಬಾಬು ಜಗಜೀವನರಾಂ ಅಭಿವೃದ್ಧಿ ನಿಗಮ - ಲಿಡ್ಕರ್ ಉತ್ಪನ್ನಗಳು,</p><p>ಅಖಿಲ ಭಾರತ ವಾಕ್ ಮತ್ತು ಶ್ರಾವಣ ಸಂಸ್ಥೆ - ಎಲ್ಲರಿಗೂ ದಯೆ ಮತ್ತು ಪ್ರೀತಿಗಾಗಿ, ಆರೋಗ್ಯ ಮತ್ತು ಕುಟುಂಬ ಕಲ್ಯಾಣ ಇಲಾಖೆ - ಆರ್ಥಿಕ ಹೊರಯಿಂದ ರಕ್ಷಣೆ, ನಮ್ಮ ಕ್ಲಿನಿಕ್, ಸಹಕಾರ ಇಲಾಖೆ - ಸಹಕಾರ ಕ್ಷೇತ್ರದ ಯೋಜನೆಗಳು, ಮಂಡ್ಯ ಜಿಲ್ಲೆ ಮಹಾ ಕುಂಭ ಮೇಳ - ಪುಣ್ಯ ಸ್ನಾನ ಮತ್ತು ಶ್ರೀ ಮಹದೇಶ್ವರ ಜ್ಯೋತಿ ಸ್ವೀಕಾರ, ಪ್ರವಾಸೋದ್ಯಮ ಇಲಾಖೆ - ಚನ್ನಕೇಶವ ದೇವಾಲಯ, ಬೇಲೂರು, ಹಂಪಿ ಆನೆ ಲಾಯದ ಸ್ತಬ್ಧಚಿತ್ರಗಳು ಪ್ರದರ್ಶನ ಆಗಲಿವೆ.</p> </div> <div ></div> </div></p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_270463"><a href="https://kannada.oneindia.com/news/mysuru/mysuru-dasara-2022-oct-5h-evening-is-the-glory-of-jamboo-savari-270463.html"><amp-img class="deepLinkPromoImg" src="https://kannada.oneindia.com/img/120x80/2022/10/mysuru-1664941434.jpg" title="image" height="56px" width="110px"></amp-img>&#3228;&#3202;&#3244;&#3266; &#3256;&#3253;&#3262;&#3248;&#3263;&#3223;&#3270; &#3246;&#3272;&#3256;&#3266;&#3248;&#3265; &#3240;&#3223;&#3248;&#3263; &#3256;&#3228;&#3277;&#3228;&#3265;: &#3246;&#3239;&#3277;&#3247;&#3262;&#3257;&#3277;&#3240; &#3240;&#3202;&#3238;&#3263;&#3242;&#3266;&#3228;&#3270;, &#3256;&#3202;&#3228;&#3270;&zwnj; &#3246;&#3270;&#3248;&#3253;&#3235;&#3263;&#3223;&#3270;, &#3257;&#3270;&#3228;&#3277;&#3228;&#3270; &#3257;&#3262;&#3221;&#3250;&#3263;&#3253;&#3270; 9 &#3206;&#3240;&#3270;&#3223;&#3251;&#3265; </a></span></div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/10/05/">October 5, 2022</a></div> <h2 class="widgetHeading related-slider"> <!--<a href="/news/mysuru/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">--> <a href="/news/mysuru/">
   &#3207;&#3240;&#3277;&#3240;&#3255;&#3277;&#3231;&#3265;  <span>&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span> &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3265; <i>&nbsp;  <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/mysuru/the-big-role-of-local-newspapers-in-the-development-of-mysore-city-says-cm-bommai-270552.html"><!--<a href="/news/mysuru/the-big-role-of-local-newspapers-in-the-development-of-mysore-city-says-cm-bommai-270552.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/10/cmatmysuruu-1665014300.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಮೈಸೂರಿನ ಅಭಿವೃದ್ಧಿಯಲ್ಲಿ ಸ್ಥಳಿಯ ಪತ್ರಿಕೆಗಳ ಪಾತ್ರ ದೊಡ್ಡದು: ಸಿಎಂ ಬೊಮ್ಮಾಯಿ
        </div> </a> </li> <amp-lightbox id="my-lightbox1" layout="nodisplay"> <div class="lightbox" on="tap:my-lightbox1.close" role="button" tabindex="0"> <amp-iframe class="dailyhunt_video" layout="responsive" width="300" height="180" sandbox="allow-popups allow-scripts allow-same-origin" src="https://geo.dailymotion.com/player/x1gwb.html?video=x8dpltf"><amp-img layout="fill" class="dailyhunt_video" src="https://kannada.oneindia.com/image/200x112x100/2022/09/331315302-mysore-dasara-2022.jpg" placeholder></amp-img></amp-iframe> </div> </amp-lightbox> <li role="button" on="tap:my-lightbox1" tabindex="0"> <div class="related-video-img"><amp-img class="cityImg" src="https://kannada.oneindia.com/image/200x112x100/2022/09/331315302-mysore-dasara-2022.jpg" width="100" height="56" layout="responsive" alt="image"></amp-img><amp-img class="play-video-icon" src="/images/play-button-black.svg" width="18" height="18"></amp-img></div> <div class="cityDesc">
          ಸಿಂಹಾಸನ ಜೋಡಣೆ ಪ್ರವಾಸಿಗರಿಗೆ ಅರಮನೆ ಪ್ರವೇಶ ನಿಷೇಧ..!
        </div> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/mysuru/mysuru-dasara-2022-witnesses-special-drone-light-show-for-the-first-time-270535.html"><!--<a href="/news/mysuru/mysuru-dasara-2022-witnesses-special-drone-light-show-for-the-first-time-270535.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/10/display0-1664992583.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಮೈಸೂರು ದಸರಾ 2022: ಮೊದಲ ಬಾರಿಗೆ ವಿಶೇಷ ಡ್ರೋನ್ ಲೈಟ್ ಶೋ 
        </div> </a> </li> <amp-lightbox id="my-lightbox2" layout="nodisplay"> <div class="lightbox" on="tap:my-lightbox2.close" role="button" tabindex="0"> <amp-iframe class="dailyhunt_video" layout="responsive" width="300" height="180" sandbox="allow-popups allow-scripts allow-same-origin" src="https://geo.dailymotion.com/player/x1gwb.html?video=x8diyw3"><amp-img layout="fill" class="dailyhunt_video" src="https://kannada.oneindia.com/image/200x112x100/2022/09/2643141697.jpg" placeholder></amp-img></amp-iframe> </div> </amp-lightbox> <li role="button" on="tap:my-lightbox2" tabindex="0"> <div class="related-video-img"><amp-img class="cityImg" src="https://kannada.oneindia.com/image/200x112x100/2022/09/2643141697.jpg" width="100" height="56" layout="responsive" alt="image"></amp-img><amp-img class="play-video-icon" src="/images/play-button-black.svg" width="18" height="18"></amp-img></div> <div class="cityDesc">
          ಮೈಸೂರು ಪಾಲಿಕೆ ಚುನಾವಣೆ: ಸಿದ್ದರಾಮಯ್ಯಗೆ ಮಕ್ಮಲ್ ಟೋಪಿ
        </div> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/mysuru/tourism-circuit-in-mysuru-chief-minister-basavaraja-bommai-270525.html"><!--<a href="/news/mysuru/tourism-circuit-in-mysuru-chief-minister-basavaraja-bommai-270525.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/10/1display-1664983712.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಮೈಸೂರಿನಲ್ಲಿ ಟೂರಿಸಂ ಸರ್ಕೀಟ್: ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ 
        </div> </a> </li> <amp-lightbox id="my-lightbox3" layout="nodisplay"> <div class="lightbox" on="tap:my-lightbox3.close" role="button" tabindex="0"> <amp-iframe class="dailyhunt_video" layout="responsive" width="300" height="180" sandbox="allow-popups allow-scripts allow-same-origin" src="https://kannada1.oneindia.com/videos/vjsembed-pv/?u=aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTIxOWQ3ZGMwMjVmODExZWRhZjdmMDZhYTM2ZWVlNDMyXzQ4MHB4Lm1wNA==&i=https://kannada.oneindia.com/image/200x112x100/2022/08/mysore-2022-aug-27-1661598280538143599.jpg&item_id=1661598280538143599&referrerId=oneindia_videopage_3293952&referrer_type=oneindia_video_detail&autoplay=true"><amp-img layout="fill" class="dailyhunt_video" src="https://kannada.oneindia.com/image/200x112x100/2022/08/mysore-2022-aug-27-1661598280538143599.jpg" placeholder></amp-img></amp-iframe> </div> </amp-lightbox> <li role="button" on="tap:my-lightbox3" tabindex="0"> <div class="related-video-img"><amp-img class="cityImg" src="https://kannada.oneindia.com/image/200x112x100/2022/08/mysore-2022-aug-27-1661598280538143599.jpg" width="100" height="56" layout="responsive" alt="image"></amp-img><amp-img class="play-video-icon" src="/images/play-button-black.svg" width="18" height="18"></amp-img></div> <div class="cityDesc">
          Karnataka Mysore
        </div> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/mysuru/mysuru-dasara-2022-jamboo-savari-successful-270521.html"><!--<a href="/news/mysuru/mysuru-dasara-2022-jamboo-savari-successful-270521.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/10/display-1664981104.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಮೈಸೂರು ದಸರಾ 2022: ನಾಡಹಬ್ಬ ದಸರಾ ಜಂಬೂ ಸವಾರಿ ಯಶಸ್ವಿ 
        </div> </a> </li> <amp-lightbox id="my-lightbox4" layout="nodisplay"> <div class="lightbox" on="tap:my-lightbox4.close" role="button" tabindex="0"> <amp-iframe class="dailyhunt_video" layout="responsive" width="300" height="180" sandbox="allow-popups allow-scripts allow-same-origin" src="https://kannada1.oneindia.com/videos/vjsembed-pv/?u=aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWZlZTdjZmMwMTBjNTExZWRhYjM1MjUyNjNiODRhMWY4X2Rvd25sb2FkLm1wNA==&i=https://kannada.oneindia.com/image/200x112x100/2022/07/mysore-2022-jul-31-1659267797719148690.jpg&item_id=1659267797719148690&referrerId=oneindia_videopage_3293952&referrer_type=oneindia_video_detail&autoplay=true"><amp-img layout="fill" class="dailyhunt_video" src="https://kannada.oneindia.com/image/200x112x100/2022/07/mysore-2022-jul-31-1659267797719148690.jpg" placeholder></amp-img></amp-iframe> </div> </amp-lightbox> <li role="button" on="tap:my-lightbox4" tabindex="0"> <div class="related-video-img"><amp-img class="cityImg" src="https://kannada.oneindia.com/image/200x112x100/2022/07/mysore-2022-jul-31-1659267797719148690.jpg" width="100" height="56" layout="responsive" alt="image"></amp-img><amp-img class="play-video-icon" src="/images/play-button-black.svg" width="18" height="18"></amp-img></div> <div class="cityDesc">
          Karnataka Mysore
        </div> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiakannada'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="ಮೈಸೂರು" href="/topic/ಮೈಸೂರು">ಮೈಸೂರು</a> <a title="ಮೈಸೂರು ದಸರಾ" href="/topic/ಮೈಸೂರು-ದಸರಾ">ಮೈಸೂರು ದಸರಾ</a> <a title="ಹಬ್ಬ" href="/topic/ಹಬ್ಬ">ಹಬ್ಬ</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        Dasara 2022: 47 tableau will be show in Mysuru today, will attract attention of audience, know more,
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiakannada'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html'> </amp-embed> <div class='vdoBlock clearfix'> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"],"content_id":["270503"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiakannada' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/kannada.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=kannada.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html&host=kannada.oneindia.com&id=270503&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=kn&title=ಮೈಸೂರು ದಸರಾದಲ್ಲಿ ಗಮನ ಸೆಳೆಯಲಿರುವ 47 ಸ್ತಬ್ಧ ಚಿತ್ರಗಳು "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"],"content_id":["270503"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiakannada' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://kannada.oneindia.com/news/mysuru/dasara-2022-47-tableau-attract-attention-in-mysuru-270503.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"],"content_id":["270503"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>