<!doctype html> <html amp lang="kn"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>ದಂತ ಚೋರರ ಮೇಲಿನ ಕೇಸು ಕ್ಲೋಸ್‌ಗೆ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಪ್ರಭಾವ? | Prajwal Revanna Used Influence to close Elephant Tusks Thieves case; Maneka Gandhi Complaint to CM - Kannada Oneindia </title> <meta name="headline" itemprop="headline" content="ದಂತ ಚೋರರ ಮೇಲಿನ ಕೇಸು ಕ್ಲೋಸ್‌ಗೆ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಪ್ರಭಾವ?"/> <meta itemprop="url" content="https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="description" itemprop="description" content="Hassan MP and JD(S) leader Prajwal Revanna used his influence to close elephant tusks thieves case registered in Bengaluru Chennamanakere Achukattu police station. MP Maneka Gandhi complaint to CM Basavarj Bommai to probe against him. ಆನೆದಂತ ಚೋರರ ರಕ್ಷಣೆ ಮಾಡಲು ಹಾಸನ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ತಮ್ಮ ಪ್ರಭಾವ ಬಳಸಿದ ಆರೋಪ. ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಹಾಗೂ ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳ ವಿರುದ್ಧ ತನಿಖೆಗೆ ಆಗ್ರಹಿಸಿ ಸಂಸದೆ ಮೇನಕಾ ಗಾಂಧಿ ಅವರು "/> <meta name="robots" content="max-image-preview:large"> <meta itemprop="datePublished" content="2022-07-19 12:19:55"/> <meta property="taboola-category" content="kannada"/> <meta name="news_keywords" content="Hassan MP Prajwal Revanna, MP Maneka Gandhi ,  CM Basavarj Bommai, Maneka Gandhi Complaint to CM Basavarj Bommai, Maneka Gandhi complains on MP Prajwal Revanna, ಹಾಸ ಎಂಪಿ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ, ಎಂಪಿ ಮೇನಕಾ ಗಾಂಧಿ, ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ,  ರೇವಣ್ಣ ವಿರುದ್ಧ ಸಿಎಂ ಬೊಮ್ಮಾಯಿಗೆ ದೂರು, ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ವಿರುದ್ಧ ಮೇನಕಾ ಗಾಂಧಿ ಸಿಎಂಗೆ ದೂರು ,"/> <meta name="Generator" content="Greynium CMS"/> <meta name="robots" content="index, follow"/> <link  rel="canonical" href="https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html"/> <meta property="article:published_time" content="2022-07-19 12:19:55" /> <meta name="google" content="notranslate"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/> <!--<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>--> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html"
  },
    "headline": "ದಂತ ಚೋರರ ಮೇಲಿನ ಕೇಸು ಕ್ಲೋಸ್‌ಗೆ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಪ್ರಭಾವ?",
  "image": {
    "@type": "ImageObject",
    "url": ["https://kannada.oneindia.com/img/2022/07/bommai-1658213347.jpg","https://kannada.oneindia.com/img/2022/07/elephant-2-1658213333.jpg","https://kannada.oneindia.com/img/2022/07/elephant-1-1658213324.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-07-19 12:19:55",
  "dateModified": "2022-07-19T12:19:55+05:30",
  "author": {
    "@type": "Person",
    "url": "https://kannada.oneindia.com/authors/muralidharav.html",
    "name": "Muralidhara V"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"https://kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
	    "https://twitter.com/oneindiakannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://kannada.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "description": "Hassan MP and JD(S) leader Prajwal Revanna used his influence to close elephant tusks thieves case registered in Bengaluru Chennamanakere Achukattu police station. MP Maneka Gandhi complaint to CM Basavarj Bommai to probe against him. ಆನೆದಂತ ಚೋರರ ರಕ್ಷಣೆ ಮಾಡಲು ಹಾಸನ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ತಮ್ಮ ಪ್ರಭಾವ ಬಳಸಿದ ಆರೋಪ. ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಹಾಗೂ ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳ ವಿರುದ್ಧ ತನಿಖೆಗೆ ಆಗ್ರಹಿಸಿ ಸಂಸದೆ ಮೇನಕಾ ಗಾಂಧಿ ಅವರು ",
   "keywords": "Hassan MP Prajwal Revanna, MP Maneka Gandhi ,  CM Basavarj Bommai, Maneka Gandhi Complaint to CM Basavarj Bommai, Maneka Gandhi complains on MP Prajwal Revanna, ಹಾಸ ಎಂಪಿ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ, ಎಂಪಿ ಮೇನಕಾ ಗಾಂಧಿ, ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ,  ರೇವಣ್ಣ ವಿರುದ್ಧ ಸಿಎಂ ಬೊಮ್ಮಾಯಿಗೆ ದೂರು, ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ವಿರುದ್ಧ ಮೇನಕಾ ಗಾಂಧಿ ಸಿಎಂಗೆ ದೂರು ,",
  "articleBody":"ಬೆಂಗಳೂರು, ಜು 19: ಆನೆ ಕೊಂದು ದಂತಗಳನ್ನು ಮಾರಾಟ ಮಾಡಿದ್ದ ದಂತಚೋರರ ಮೇಲಿನ ಕೇಸುಗಳನ್ನು ಮುಚ್ಚಿ ಹಾಕಲು ಹಾಸನ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ತಮ್ಮ ಪ್ರಭಾವ ಬಳಿಸಿ ಅಧಿಕಾರ ದುರ್ಬಳಕೆ ಮಾಡಿಕೊಂಡಿರುವ ಆರೋಪ ಕೇಳಿ ಬಂದಿದೆ.ದಂತಚೋರರ ವಿರುದ್ಧ ದಾಖಲಾಗಿದ್ದ ಕೇಸನ್ನು ಮುಚ್ಚಿ ಹಾಕಲು ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ತಮ್ಮ ಅಧಿಕಾರ ದುರ್ಬಳಕೆ ಮಾಡಕೊಂಡಿದ್ದು, ಈ ಕುರಿತು ತನಿಖೆ ನಡೆಸುವಂತೆ ಕೋರಿ ಸಂಸದೆ ಮೇನಕಾ ಸಂಜಯ್ ಗಾಂಧಿ ಅವರು ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿಗೆ ದೂರು ನೀಡಿದ್ದಾರೆ. ದೂರಿನ ಪ್ರತಿ ಒನ್ ಇಂಡಿಯಾ ಕನ್ನಡಕ್ಕೆ ಲಭ್ಯವಾಗಿದೆ.ರಾಷ್ಟ್ರೀಯ ಲಾಂಛನಕ್ಕೆ ನಿದ್ದೆ ಮಾಡುವ ಸಿಂಹ ಎಂದ ಮುಖ್ಯಮಂತ್ರಿ ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿದಂತಚೋರರ ವಿರುದ್ಧ ಬೆಂಗಳೂರಿನ ಚನ್ನಮ್ಮನ ಕೆರೆ ಅಚ್ಚುಕಟ್ಟು ಪೊಲೀಸ್ ಠಾಣೆಯಲ್ಲಿ ದಾಖಲಾಗಿದ್ದ ಪ್ರಕರಣವನ್ನು ಹಾಸನ ವಲಯ ಅರಣ್ಯ ವಿಭಾಗಕ್ಕೆ ವರ್ಗವಣೆ ಮಾಡಲು ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಯತ್ನಿಸಿದ್ದಾರೆ.ಬೆಂಗಳೂರು ದಕ್ಷಿಣ ವಿಭಾಗದ ಡಿಸಿಪಿ ಹರೀಶ್ ಪಾಂಡೆ ಪ್ರಕರಣ ವರ್ಗಾವಣೆಗೆ ನಿರಾಕರಿಸಿದ ಬಳಿಕ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ತಮ್ಮ ಪ್ರಭಾವ ಬೀರಿ ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳು ಪ್ರತ್ಯೇಕ ಕೇಸು ದಾಖಲಿಸಿ ರದ್ದು ಪಡಿಸಿದ್ದಾರೆ. ತಮ್ಮ ಪಕ್ಷದ ಬೆಂಬಲಿಗರನ್ನು ರಕ್ಷಣೆ ಮಾಡಿದ್ದಾರೆ ಎಂದು ಮೇನಕಾ ಸಂಜಯ್ ಗಾಂಧಿ ಆರೋಪಿಸಿದ್ದಾರೆ.ಏನಿದು ಪ್ರಕರಣ?: ಆನೆಯನ್ನು ಕೊಂದು ದಂತಗಳನ್ನು ಪಡೆದಿದ್ದ ದಂತಚೋರರು ಅವನ್ನು ಮಾರಾಟ ಮಾಡಲು ಯತ್ನಿಸಿದ್ದರು. ಮೃತ ಆನೆಯನ್ನು ಗುಂಡಿ ತೆಗೆದು ಜೆಸಿಬಿ ನೆರವಿನಿಂದ ಮುಚ್ಚಿ ಹಾಕಿದ್ದರು. ಆನೆ ದಂತ ಮಾರಾಟ ಮಾಡಲು ಯತ್ನಿಸಿದ್ದ ಆರೋಪಿಗಳನ್ನು ವನ್ಯ ಜೀವಿ ಸಂರಕ್ಷಕ ಶರತ್ ನೆರವಿನಿಂದ ಚೆನ್ನಮ್ಮನಕೆರೆ ಅಚ್ಚುಕಟ್ಟು ಪೊಲೀಸರು ಬಂಧಿಸಿದ್ದರು. ವಿಚಾರಣೆ ವೇಳೆ ಅರೋಪಿಗಳು ಕೊಂದ ಆನೆಯನ್ನು ಮುಚ್ಚಿ ಹಾಕಿದ್ದನ್ನು ತಪ್ಪೊಪ್ಪಿಕೊಂಡಿದ್ದರು. ಈ ಕುರಿತು ಚನ್ನಮ್ಮನಕೆರೆ ಅಚ್ಚುಕಟ್ಟು ಪೊಲೀಸ್ ಠಾಣೆಯಲ್ಲಿ ಕೇಸು ದಾಖಲಾಗಿತ್ತು.ಈ ಹಂತದಲ್ಲಿ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ತಮ್ಮ ಪ್ರಭಾವ ಬೀರಿ ಬೆಂಗಳೂರಿನ ಚನ್ನಮ್ಮನಕೆರೆ ಅಚ್ಚುಕಟ್ಟು ಪೊಲೀಸ್ ಠಾಣೆಯಲ್ಲಿ ದಾಖಲಾಗಿದ್ದ ಕೇಸನ್ನು ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳಿಗೆ ವರ್ಗಾವಣೆ ಮಾಡುವಂತೆ ಪ್ರಭಾವ ಬೀರಿದ್ದಾರೆ ಎನ್ನಲಾಗಿದೆ. ರೇವಣ್ಣ ಅವರ ಒತ್ತಡಕ್ಕೆ ಮಣಿಯದೇ ಬೆಂಗಳೂರು ದಕ್ಷಿಣ ಡಿಸಿಪಿ ಹರೀಶ್ ಪಾಂಡೆ ಪ್ರಕರಣದ ವರ್ಗಾವಣೆಗೆ ನಿರಾಕರಿಸಿದ್ದರು.ಆ ಬಳಿಕ ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳು ಇದೇ ವಿಚಾರವಾಗಿ ಪ್ರತ್ಯೇಕ ಕೇಸು ದಾಖಲಿಸಿ ತಲೆ ಮರೆಸಿಕೊಂಡಿದ್ದ ಒಬ್ಬ ಆರೋಪಿಯನ್ನು ಬಂಧಿಸಿದ್ದಾರೆ. ಆರೋಪಿಗಳ ರಕ್ಷಣೆಗೆ ನಿಂತ ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳ ವಿರುದ್ಧ ಜಾಗೃತ ದಳಕ್ಕೆ ದೂರು ನೀಡಲಾಗಿತ್ತು.ಇದೇ ಹಂತದಲ್ಲಿ ಡಿಸಿಪಿ ಹರೀಶ್ ಪಾಂಡೆ ವರ್ಗಾವಣೆಯಾದ ಬಳಿಕ ಪ್ರಕರಣವನ್ನು ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳು ತಮ್ಮ ಪ್ರಭಾವ ಬೀರಿ ಕೇಸನ್ನು ಹಾಸನ ಅರಣ್ಯ ವಿಭಾಗಕ್ಕೆ ವರ್ಗಾಯಿಸಿಕೊಂಡಿದ್ದಾರೆ. ಆರೋಪಿಗಳ ಪರ ವಕೀಲರು ಒಂದೇ ಆರೋಪಕ್ಕೆ ಎರಡು ಕೇಸು ದಾಖಲಿಸಿದ ಮಾನದಂಡ ಇಟ್ಟುಕೊಂಡು ಇಡೀ ಪ್ರಕರಣವನ್ನು ನ್ಯಾಯಾಲಯದಲ್ಲಿ ರದ್ದು ಮಾಡಲು ಮುಂದಾಗಿದ್ದಾರೆ.ಜೆಡಿಎಸ್ ಪಕ್ಷದ ಕಾರ್ಯಕರ್ತರು ಎಂಬ ಕಾರಣಕ್ಕೆ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ತಮ್ಮ ಪ್ರಭಾವ ಬೀರಿ ಆನೆದಂತ ಚೋರರ ರಕ್ಷಣೆಗೆ ಮುಂದಾಗಿದ್ದಾರೆ. ಹಾಸನ ಅರಣ್ಯ ಅಧಿಕಾರಿಗಳು ಭ್ರಷ್ಟಾಚಾರದಲ್ಲಿ ತೊಡಗಿದ್ದು, ಈ ಕುರಿತು ತನಿಖೆ ನಡೆಸುವಂತೆ ಕೋರಿ ಮೇನಕಾ ಗಾಂಧಿ ಸಿಎಂ ಬೊಮ್ಮಾಯಿಗೆ ಕೊಟ್ಟಿರುವ ದೂರಿನಲ್ಲಿ ಮನವಿ ಮಾಡಿದ್ದಾರೆ."
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/kannada.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/kannada.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"karnataka","item":"https:\/\/kannada.oneindia.com\/news\/karnataka\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://kannada.oneindia.com/oiframework-sw.js?v=1.0.23" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-12"
  },
  "extraUrlParams": {
        "cd1": "oi-Muralidhara V",
        "cd2": "AMP",
    "cd3": "2022-07-19",
    "cd4": "https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Muralidhara V",
                "cd3": "2022-07-19",
	"cd4": "https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "karnataka"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "karnataka"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://kannada.oneindia.com/"><amp-img data-hero src="https://kannada.oneindia.com/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada" height="40px" width="100px"></amp-img></a> </div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://kannada.oneindia.com/"><amp-img data-hero src="https://kannada.oneindia.com/images/kannada-oneindia-logo.svg" alt="Oneindia Kannada" height="40px" width="103px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >ಸುದ್ದಿಜಾಲ</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li> <a href="/news/business/" ><span >ವಾಣಿಜ್ಯ</span></a> </li> <li> <a href="/news/karnataka/" ><span >ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/news/districts/" ><span >ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" ><span >ಭಾರತ</span></a> </li> <li> <a href="/news/international/" ><span >ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" ><span >ಓದುಗರ ಓಲೆ</span></a> </li> </ul> </li> <li class="mainnav"> <a href="/news/city/?OIKanhdr" class="submenu" ><span >ನಗರ</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li> <a href="/news/bengaluru/" ><span >ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/mysuru/" ><span >ಮೈಸೂರು</span></a> </li> <li> <a href="/news/mangaluru/" ><span >ಮಂಗಳೂರು</span></a> </li> <li> <a href="/news/new-delhi/" ><span >ನವದೆಹಲಿ</span></a> </li> <li> <a href="/news/chennai/" ><span >ಚೆನ್ನೈ</span></a> </li> <li> <a href="/news/hubballi/" ><span >ಹುಬ್ಬಳ್ಳಿ</span></a> </li> <li> <a href="/news/madikeri/" ><span >ಮಡಿಕೇರಿ</span></a> </li> <li> <a href="/news/hyderabad/" ><span >ಹೈದರಾಬಾದ್</span></a> </li> <li> <a href="/news/mumbai/" ><span >ಮುಂಬೈ</span></a> </li> <li> <a href="/news/davanagere/" ><span >ದಾವಣಗೆರೆ</span></a> </li> <li> <a href="/news/udupi/" ><span >ಉಡುಪಿ</span></a> </li> <li> <a href="/news/shivamogga/" ><span >ಶಿವಮೊಗ್ಗ</span></a> </li> <li> <a href="/news/chamarajanagar/" ><span >ಚಾಮರಾಜನಗರ</span></a> </li> <li> <a href="/news/mandya/" ><span >ಮಂಡ್ಯ</span></a> </li> </ul> </div> </li> <li class="mainnav"> <a href="https://kannada.oneindia.com/features/" class="submenu" ><span >ಫೀಚರ್ಸ್</span></a> </li> <li class="mainnav"> <a href="https://kannada.mykhel.com/" class="submenu" ><span >ಕ್ರೀಡೆ</span></a> </li> <li class="mainnav"> <a href="/astrology/" class="submenu"><span >ಜ್ಯೋತಿಷ್ಯ</span></a> </li> <li class="mainnav"> <a href="https://kannada.filmibeat.com/" rel="nofollow" class="submenu" > <span >ಚಲನಚಿತ್ರ</span></a> </li> <li class="mainnav"> <a href="/column/" class="submenu"><span >ಅಂಕಣಗಳು</span></a> </li> <li class="mainnav"> <a href="/nri/" class="submenu"><span >ಎನ್ಆರ್‌ಐ</span></a> </li> <li class="mainnav"> <a href="/literature/" class="submenu"><span >ಸಾಹಿತ್ಯ-ಸಂಸ್ಕೃತಿ</span></a> </li> <!--<li class="mainnav"> <a href="/jokes/" class="mainmenu" ><span >ಜೋಕ್ಸ್</span></a> <div class="subnav"> <ul> <li> <a href="/jokes/plus18/" ><span >ವಯಸ್ಕರಿಗೆ</span></a> </li> </ul> </div> </li>--> <li class="mainnav"> <a href="/videos/" class="submenu" ><span >ವಿಡಿಯೋ</span></a> </li> <li class="mainnav"> <a href="https://kannada.boldsky.com/" rel="nofollow" class="submenu" > <span >ಲೈಫ್ ಸ್ಟೈಲ್</span></a> </li> <li class="mainnav"> <a href="https://kannada.goodreturns.in/" rel="nofollow" class="submenu" > <span >ಹಣಕಾಸು</span></a> </li> <li class="mainnav"> <a href="https://kannada.gizbot.com/" rel="nofollow" class="submenu" > <span >ಗ್ಯಾಡ್ಜೆಟ್ಸ್</span></a> </li> <li class="mainnav"> <a href="https://kannada.drivespark.com/" rel="nofollow" class="submenu" > <span >ಆಟೋಮೊಬೈಲ್ಸ್</span></a> </li> <li class="mainnav"> <a href="/karnataka-assembly-elections/" class="submenu" ><span >ಚುನಾವಣೆ ವಿಶೇಷ</span></a> </li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll" class="active">ಸುದ್ದಿ</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ವಿಡಿಯೋ</a></li> <li class="nav-section"><a href="/topic/politics/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ರಾಜಕೀಯ</a></li> <li class="nav-section"><a href="/photos/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಫೋಟೋ</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಲೈವ್ ಟಿವಿ</a></li> <li class="nav-section" id="city-nav-section"><a href="/news/city/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ನಗರ</a></li> <li class="nav-section"><a href="/news/karnataka/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಕರ್ನಾಟಕ</a></li> <li class="nav-section"><a href="/news/india/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಭಾರತ</a></li> <li class="nav-section"><a href="/news/international/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಅಂತಾರಾಷ್ಟ್ರೀಯ</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ವಾಣಿಜ್ಯ</a></li> <li class="nav-section"><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಜ್ಯೋತಿಷ್ಯ</a></li> <li class="nav-section"><a href="/jobs/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಉದ್ಯೋಗ</a></li> <li class="nav-section"><a href="/nri/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಎನ್ ಆರ್ ಐ </a></li> <li class="nav-section"><a href="/column/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಅಂಕಣ</a></li> <li class="nav-section"><a href="/jokes/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಜೋಕ್ಸ್</a></li> <li class="nav-section"><a href="/response/?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=menu-header-scroll">ಓದುಗರ ಓಲೆ</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="262143" data-slideshow="false" data-category_name="news" data-category_id="253"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/topic/monsoon-session?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics1">ಮುಂಗಾರು ಅಧಿವೇಶನ</a></li> <li><a href="/topic/price-hike?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics2">ಬೆಲೆ ಏರಿಕೆ</a></li> <li><a href="/topic/monsoon?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics3">ಮುಂಗಾರು ಮಳೆ</a></li> <li><a href="/topic/karnataka?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics4">ಕರ್ನಾಟಕ</a></li> <li><a href="/topic/jobs?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics5">ಉದ್ಯೋಗ</a></li> <li><a href="/topic/sri-lanka?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics6">ಶ್ರೀಲಂಕಾ ಬಿಕ್ಕಟ್ಟು</a></li> <li><a href="/topic/bengaluru?ref_medium=AMP&amp;ref_source=OI-KN&amp;ref_campaign=Article-TrendingTopics7">ಬೆಂಗಳೂರು</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!--<span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span>--> <a href="/news/karnataka/" itemprop="url">&#3221;&#3248;&#3277;&#3240;&#3262;&#3231;&#3221;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">ದಂತ ಚೋರರ ಮೇಲಿನ ಕೇಸು ಕ್ಲೋಸ್‌ಗೆ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಪ್ರಭಾವ?</h1> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by"><div class="author-profile written-by">By <a rel="author" href="/authors/muralidharav.html" title="Profile of Muralidhara V" target="_blank"><strong>Muralidhara V</strong></a></div></span> </h3> <br/> <time datetime="2022-07-19T12:19:55+05:30" itemprop="datePublished">
                                                                                Published: July 19 2022, 12:19 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <!--<amp-addthis width="320" height="60" data-pub-id="ra-5ba485a3804a5b3a" class="share-links" data-widget-id="ucj5"></amp-addthis>--> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIHK-wowgrv0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-kan-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p><strong>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;, &#3228;&#3265; 19:</strong> &#3206;&#3240;&#3270; &#3221;&#3274;&#3202;&#3238;&#3265; &#3238;&#3202;&#3236;&#3223;&#3251;&#3240;&#3277;&#3240;&#3265; &#3246;&#3262;&#3248;&#3262;&#3231; &#3246;&#3262;&#3233;&#3263;&#3238;&#3277;&#3238; &#3238;&#3202;&#3236;&#3226;&#3275;&#3248;&#3248; &#3246;&#3271;&#3250;&#3263;&#3240; &#3221;&#3271;&#3256;&#3265;&#3223;&#3251;&#3240;&#3277;&#3240;&#3265; &#3246;&#3265;&#3226;&#3277;&#3226;&#3263; &#3257;&#3262;&#3221;&#3250;&#3265; &#3257;&#3262;&#3256;&#3240; &#3256;&#3202;&#3256;&#3238; &#3242;&#3277;&#3248;&#3228;&#3277;&#3253;&#3250;&#3277; &#3248;&#3271;&#3253;&#3235;&#3277;&#3235; &#3236;&#3246;&#3277;&#3246; &#3242;&#3277;&#3248;&#3245;&#3262;&#3253; &#3244;&#3251;&#3263;&#3256;&#3263; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248; &#3238;&#3265;&#3248;&#3277;&#3244;&#3251;&#3221;&#3270; &#3246;&#3262;&#3233;&#3263;&#3221;&#3274;&#3202;&#3233;&#3263;&#3248;&#3265;&#3253; &#3206;&#3248;&#3275;&#3242; &#3221;&#3271;&#3251;&#3263; &#3244;&#3202;&#3238;&#3263;&#3238;&#3270;.</p><p>&#3238;&#3202;&#3236;&#3226;&#3275;&#3248;&#3248; &#3253;&#3263;&#3248;&#3265;&#3238;&#3277;&#3239; &#3238;&#3262;&#3222;&#3250;&#3262;&#3223;&#3263;&#3238;&#3277;&#3238; &#3221;&#3271;&#3256;&#3240;&#3277;&#3240;&#3265; &#3246;&#3265;&#3226;&#3277;&#3226;&#3263; &#3257;&#3262;&#3221;&#3250;&#3265; &#3256;&#3202;&#3256;&#3238; &#3242;&#3277;&#3248;&#3228;&#3277;&#3253;&#3250;&#3277; &#3248;&#3271;&#3253;&#3235;&#3277;&#3235; &#3236;&#3246;&#3277;&#3246; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248; &#3238;&#3265;&#3248;&#3277;&#3244;&#3251;&#3221;&#3270; &#3246;&#3262;&#3233;&#3221;&#3274;&#3202;&#3233;&#3263;&#3238;&#3277;&#3238;&#3265;, &#3208; &#3221;&#3265;&#3248;&#3263;&#3236;&#3265; &#3236;&#3240;&#3263;&#3222;&#3270; &#3240;&#3233;&#3270;&#3256;&#3265;&#3253;&#3202;&#3236;&#3270; &#3221;&#3275;&#3248;&#3263; &#3256;&#3202;&#3256;&#3238;&#3270; &#3246;&#3271;&#3240;&#3221;&#3262; &#3256;&#3202;&#3228;&#3247;&#3277; &#3223;&#3262;&#3202;&#3239;&#3263; &#3205;&#3253;&#3248;&#3265; &#3246;&#3265;&#3222;&#3277;&#3247;&#3246;&#3202;&#3236;&#3277;&#3248;&#3263; &#3244;&#3256;&#3253;&#3248;&#3262;&#3228; &#3244;&#3274;&#3246;&#3277;&#3246;&#3262;&#3247;&#3263;&#3223;&#3270; &#3238;&#3266;&#3248;&#3265; &#3240;&#3264;&#3233;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;. &#3238;&#3266;&#3248;&#3263;&#3240; &#3242;&#3277;&#3248;&#3236;&#3263; &#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262; &#3221;&#3240;&#3277;&#3240;&#3233;&#3221;&#3277;&#3221;&#3270; &#3250;&#3245;&#3277;&#3247;&#3253;&#3262;&#3223;&#3263;&#3238;&#3270;.</p><div class='amp-inner-ad'><amp-ad width='300' height='600' type='doubleclick' data-slot='/1008496/oi-kan-inarticle-300x250-mobi-2' data-multi-size='300x250,300x600' json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_261652"><a href="https://kannada.oneindia.com/news/karnataka/basavaraj-bommai-reaction-to-national-emblem-on-new-parliament-building-261652.html?ref_medium=Amp&ref_source=OI-KN&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://kannada.oneindia.com/img/120x80/2022/07/bommai-1657763606.jpg" title="image" height="56px" width="110px"></amp-img>&#3248;&#3262;&#3255;&#3277;&#3231;&#3277;&#3248;&#3264;&#3247; &#3250;&#3262;&#3202;&#3227;&#3240;&#3221;&#3277;&#3221;&#3270; '&#3240;&#3263;&#3238;&#3277;&#3238;&#3270; &#3246;&#3262;&#3233;&#3265;&#3253; &#3256;&#3263;&#3202;&#3257;' &#3214;&#3202;&#3238; &#3246;&#3265;&#3222;&#3277;&#3247;&#3246;&#3202;&#3236;&#3277;&#3248;&#3263; &#3244;&#3256;&#3253;&#3248;&#3262;&#3228; &#3244;&#3274;&#3246;&#3277;&#3246;&#3262;&#3247;&#3263;</a></span></div></p><p>&#3238;&#3202;&#3236;&#3226;&#3275;&#3248;&#3248; &#3253;&#3263;&#3248;&#3265;&#3238;&#3277;&#3239; &#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3263;&#3240; &#3226;&#3240;&#3277;&#3240;&#3246;&#3277;&#3246;&#3240; &#3221;&#3270;&#3248;&#3270; &#3205;&#3226;&#3277;&#3226;&#3265;&#3221;&#3231;&#3277;&#3231;&#3265; &#3242;&#3274;&#3250;&#3264;&#3256;&#3277; &#3232;&#3262;&#3235;&#3270;&#3247;&#3250;&#3277;&#3250;&#3263; &#3238;&#3262;&#3222;&#3250;&#3262;&#3223;&#3263;&#3238;&#3277;&#3238; &#3242;&#3277;&#3248;&#3221;&#3248;&#3235;&#3253;&#3240;&#3277;&#3240;&#3265; &#3257;&#3262;&#3256;&#3240; &#3253;&#3250;&#3247; &#3205;&#3248;&#3235;&#3277;&#3247; &#3253;&#3263;&#3245;&#3262;&#3223;&#3221;&#3277;&#3221;&#3270; &#3253;&#3248;&#3277;&#3223;&#3253;&#3235;&#3270; &#3246;&#3262;&#3233;&#3250;&#3265; &#3242;&#3277;&#3248;&#3228;&#3277;&#3253;&#3250;&#3277; &#3248;&#3271;&#3253;&#3235;&#3277;&#3235; &#3247;&#3236;&#3277;&#3240;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;.<br>&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265; &#3238;&#3221;&#3277;&#3255;&#3263;&#3235; &#3253;&#3263;&#3245;&#3262;&#3223;&#3238; &#3233;&#3263;&#3256;&#3263;&#3242;&#3263; &#3257;&#3248;&#3264;&#3254;&#3277; &#3242;&#3262;&#3202;&#3233;&#3270; &#3242;&#3277;&#3248;&#3221;&#3248;&#3235; &#3253;&#3248;&#3277;&#3223;&#3262;&#3253;&#3235;&#3270;&#3223;&#3270; &#3240;&#3263;&#3248;&#3262;&#3221;&#3248;&#3263;&#3256;&#3263;&#3238; &#3244;&#3251;&#3263;&#3221; &#3242;&#3277;&#3248;&#3228;&#3277;&#3253;&#3250;&#3277; &#3248;&#3271;&#3253;&#3235;&#3277;&#3235; &#3236;&#3246;&#3277;&#3246; &#3242;&#3277;&#3248;&#3245;&#3262;&#3253; &#3244;&#3264;&#3248;&#3263; &#3257;&#3262;&#3256;&#3240; &#3205;&#3248;&#3235;&#3277;&#3247; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248;&#3263;&#3223;&#3251;&#3265; &#3242;&#3277;&#3248;&#3236;&#3277;&#3247;&#3271;&#3221; &#3221;&#3271;&#3256;&#3265; &#3238;&#3262;&#3222;&#3250;&#3263;&#3256;&#3263; &#3248;&#3238;&#3277;&#3238;&#3265; &#3242;&#3233;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;. &#3236;&#3246;&#3277;&#3246; &#3242;&#3221;&#3277;&#3255;&#3238; &#3244;&#3270;&#3202;&#3244;&#3250;&#3263;&#3223;&#3248;&#3240;&#3277;&#3240;&#3265; &#3248;&#3221;&#3277;&#3255;&#3235;&#3270; &#3246;&#3262;&#3233;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270; &#3214;&#3202;&#3238;&#3265; &#3246;&#3271;&#3240;&#3221;&#3262; &#3256;&#3202;&#3228;&#3247;&#3277; &#3223;&#3262;&#3202;&#3239;&#3263; &#3206;&#3248;&#3275;&#3242;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;.</p><p></p><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="2" data-cnt-t="0" data-gal-src="https://kannada.oneindia.com/img/2022/07/elephant-1-1658213324.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://kannada.oneindia.com/img/2022/07/elephant-1-1658213324.jpg" alt ="Prajwal Revanna Used Influence to close Elephant Tusks Thieves case; Maneka Gandhi Complaint to CM" title ="Prajwal Revanna Used Influence to close Elephant Tusks Thieves case; Maneka Gandhi Complaint to CM" data-qimg="https://kannada.oneindia.com/img/2022/07/elephant-1-1658213324.jpg" data-cl-slideshow="" data-cl-title="Prajwal Revanna Used Influence to close Elephant Tusks Thieves case; Maneka Gandhi Complaint to CM" data-cl-description="" data-cl-imageid="262143-2" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><p>&#3215;&#3240;&#3263;&#3238;&#3265; &#3242;&#3277;&#3248;&#3221;&#3248;&#3235;?: &#3206;&#3240;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3221;&#3274;&#3202;&#3238;&#3265; &#3238;&#3202;&#3236;&#3223;&#3251;&#3240;&#3277;&#3240;&#3265; &#3242;&#3233;&#3270;&#3238;&#3263;&#3238;&#3277;&#3238; &#3238;&#3202;&#3236;&#3226;&#3275;&#3248;&#3248;&#3265; &#3205;&#3253;&#3240;&#3277;&#3240;&#3265; &#3246;&#3262;&#3248;&#3262;&#3231; &#3246;&#3262;&#3233;&#3250;&#3265; &#3247;&#3236;&#3277;&#3240;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238;&#3248;&#3265;. &#3246;&#3267;&#3236; &#3206;&#3240;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3223;&#3265;&#3202;&#3233;&#3263; &#3236;&#3270;&#3223;&#3270;&#3238;&#3265; &#3228;&#3270;&#3256;&#3263;&#3244;&#3263; &#3240;&#3270;&#3248;&#3253;&#3263;&#3240;&#3263;&#3202;&#3238; &#3246;&#3265;&#3226;&#3277;&#3226;&#3263; &#3257;&#3262;&#3221;&#3263;&#3238;&#3277;&#3238;&#3248;&#3265;. &#3206;&#3240;&#3270; &#3238;&#3202;&#3236; &#3246;&#3262;&#3248;&#3262;&#3231; &#3246;&#3262;&#3233;&#3250;&#3265; &#3247;&#3236;&#3277;&#3240;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238; &#3206;&#3248;&#3275;&#3242;&#3263;&#3223;&#3251;&#3240;&#3277;&#3240;&#3265; &#3253;&#3240;&#3277;&#3247; &#3228;&#3264;&#3253;&#3263; &#3256;&#3202;&#3248;&#3221;&#3277;&#3255;&#3221; &#3254;&#3248;&#3236;&#3277; &#3240;&#3270;&#3248;&#3253;&#3263;&#3240;&#3263;&#3202;&#3238; &#3226;&#3270;&#3240;&#3277;&#3240;&#3246;&#3277;&#3246;&#3240;&#3221;&#3270;&#3248;&#3270; &#3205;&#3226;&#3277;&#3226;&#3265;&#3221;&#3231;&#3277;&#3231;&#3265; &#3242;&#3274;&#3250;&#3264;&#3256;&#3248;&#3265; &#3244;&#3202;&#3239;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238;&#3248;&#3265;. &#3253;&#3263;&#3226;&#3262;&#3248;&#3235;&#3270; &#3253;&#3271;&#3251;&#3270; &#3205;&#3248;&#3275;&#3242;&#3263;&#3223;&#3251;&#3265; &#3221;&#3274;&#3202;&#3238; &#3206;&#3240;&#3270;&#3247;&#3240;&#3277;&#3240;&#3265; &#3246;&#3265;&#3226;&#3277;&#3226;&#3263; &#3257;&#3262;&#3221;&#3263;&#3238;&#3277;&#3238;&#3240;&#3277;&#3240;&#3265; &#3236;&#3242;&#3277;&#3242;&#3274;&#3242;&#3277;&#3242;&#3263;&#3221;&#3274;&#3202;&#3233;&#3263;&#3238;&#3277;&#3238;&#3248;&#3265;. &#3208; &#3221;&#3265;&#3248;&#3263;&#3236;&#3265; &#3226;&#3240;&#3277;&#3240;&#3246;&#3277;&#3246;&#3240;&#3221;&#3270;&#3248;&#3270; &#3205;&#3226;&#3277;&#3226;&#3265;&#3221;&#3231;&#3277;&#3231;&#3265; &#3242;&#3274;&#3250;&#3264;&#3256;&#3277; &#3232;&#3262;&#3235;&#3270;&#3247;&#3250;&#3277;&#3250;&#3263; &#3221;&#3271;&#3256;&#3265; &#3238;&#3262;&#3222;&#3250;&#3262;&#3223;&#3263;&#3236;&#3277;&#3236;&#3265;.</p><amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed><p>&#3208; &#3257;&#3202;&#3236;&#3238;&#3250;&#3277;&#3250;&#3263; &#3256;&#3202;&#3256;&#3238; &#3242;&#3277;&#3248;&#3228;&#3277;&#3253;&#3250;&#3277; &#3248;&#3271;&#3253;&#3235;&#3277;&#3235; &#3236;&#3246;&#3277;&#3246; &#3242;&#3277;&#3248;&#3245;&#3262;&#3253; &#3244;&#3264;&#3248;&#3263; &#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3263;&#3240; &#3226;&#3240;&#3277;&#3240;&#3246;&#3277;&#3246;&#3240;&#3221;&#3270;&#3248;&#3270; &#3205;&#3226;&#3277;&#3226;&#3265;&#3221;&#3231;&#3277;&#3231;&#3265; &#3242;&#3274;&#3250;&#3264;&#3256;&#3277; &#3232;&#3262;&#3235;&#3270;&#3247;&#3250;&#3277;&#3250;&#3263; &#3238;&#3262;&#3222;&#3250;&#3262;&#3223;&#3263;&#3238;&#3277;&#3238; &#3221;&#3271;&#3256;&#3240;&#3277;&#3240;&#3265; &#3257;&#3262;&#3256;&#3240; &#3205;&#3248;&#3235;&#3277;&#3247; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248;&#3263;&#3223;&#3251;&#3263;&#3223;&#3270; &#3253;&#3248;&#3277;&#3223;&#3262;&#3253;&#3235;&#3270; &#3246;&#3262;&#3233;&#3265;&#3253;&#3202;&#3236;&#3270; &#3242;&#3277;&#3248;&#3245;&#3262;&#3253; &#3244;&#3264;&#3248;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270; &#3214;&#3240;&#3277;&#3240;&#3250;&#3262;&#3223;&#3263;&#3238;&#3270;. &#3248;&#3271;&#3253;&#3235;&#3277;&#3235; &#3205;&#3253;&#3248; &#3218;&#3236;&#3277;&#3236;&#3233;&#3221;&#3277;&#3221;&#3270; &#3246;&#3235;&#3263;&#3247;&#3238;&#3271; &#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265; &#3238;&#3221;&#3277;&#3255;&#3263;&#3235; &#3233;&#3263;&#3256;&#3263;&#3242;&#3263; &#3257;&#3248;&#3264;&#3254;&#3277; &#3242;&#3262;&#3202;&#3233;&#3270; &#3242;&#3277;&#3248;&#3221;&#3248;&#3235;&#3238; &#3253;&#3248;&#3277;&#3223;&#3262;&#3253;&#3235;&#3270;&#3223;&#3270; &#3240;&#3263;&#3248;&#3262;&#3221;&#3248;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238;&#3248;&#3265;.</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
								data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><p>&#3206; &#3244;&#3251;&#3263;&#3221; &#3257;&#3262;&#3256;&#3240; &#3205;&#3248;&#3235;&#3277;&#3247; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248;&#3263;&#3223;&#3251;&#3265; &#3207;&#3238;&#3271; &#3253;&#3263;&#3226;&#3262;&#3248;&#3253;&#3262;&#3223;&#3263; &#3242;&#3277;&#3248;&#3236;&#3277;&#3247;&#3271;&#3221; &#3221;&#3271;&#3256;&#3265; &#3238;&#3262;&#3222;&#3250;&#3263;&#3256;&#3263; &#3236;&#3250;&#3270; &#3246;&#3248;&#3270;&#3256;&#3263;&#3221;&#3274;&#3202;&#3233;&#3263;&#3238;&#3277;&#3238; &#3218;&#3244;&#3277;&#3244; &#3206;&#3248;&#3275;&#3242;&#3263;&#3247;&#3240;&#3277;&#3240;&#3265; &#3244;&#3202;&#3239;&#3263;&#3256;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;. &#3206;&#3248;&#3275;&#3242;&#3263;&#3223;&#3251; &#3248;&#3221;&#3277;&#3255;&#3235;&#3270;&#3223;&#3270; &#3240;&#3263;&#3202;&#3236; &#3257;&#3262;&#3256;&#3240; &#3205;&#3248;&#3235;&#3277;&#3247; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248;&#3263;&#3223;&#3251; &#3253;&#3263;&#3248;&#3265;&#3238;&#3277;&#3239; &#3228;&#3262;&#3223;&#3267;&#3236; &#3238;&#3251;&#3221;&#3277;&#3221;&#3270; &#3238;&#3266;&#3248;&#3265; &#3240;&#3264;&#3233;&#3250;&#3262;&#3223;&#3263;&#3236;&#3277;&#3236;&#3265;.</p><p></p><p><strong><div class="big-center-img" data-cl-cnt ="1" data-cnt-t="1" data-gal-src="https://kannada.oneindia.com/img/2022/07/elephant-2-1658213333.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://kannada.oneindia.com/img/2022/07/elephant-2-1658213333.jpg" alt ="Prajwal Revanna Used Influence to close Elephant Tusks Thieves case; Maneka Gandhi Complaint to CM" title ="Prajwal Revanna Used Influence to close Elephant Tusks Thieves case; Maneka Gandhi Complaint to CM" data-qimg="https://kannada.oneindia.com/img/2022/07/elephant-2-1658213333.jpg" data-cl-slideshow="" data-cl-title="Prajwal Revanna Used Influence to close Elephant Tusks Thieves case; Maneka Gandhi Complaint to CM" data-cl-description="" data-cl-imageid="262143-1" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></strong></p><p>&#3207;&#3238;&#3271; &#3257;&#3202;&#3236;&#3238;&#3250;&#3277;&#3250;&#3263; &#3233;&#3263;&#3256;&#3263;&#3242;&#3263; &#3257;&#3248;&#3264;&#3254;&#3277; &#3242;&#3262;&#3202;&#3233;&#3270; &#3253;&#3248;&#3277;&#3223;&#3262;&#3253;&#3235;&#3270;&#3247;&#3262;&#3238; &#3244;&#3251;&#3263;&#3221; &#3242;&#3277;&#3248;&#3221;&#3248;&#3235;&#3253;&#3240;&#3277;&#3240;&#3265; &#3257;&#3262;&#3256;&#3240; &#3205;&#3248;&#3235;&#3277;&#3247; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248;&#3263;&#3223;&#3251;&#3265; &#3236;&#3246;&#3277;&#3246; &#3242;&#3277;&#3248;&#3245;&#3262;&#3253; &#3244;&#3264;&#3248;&#3263; &#3221;&#3271;&#3256;&#3240;&#3277;&#3240;&#3265; &#3257;&#3262;&#3256;&#3240; &#3205;&#3248;&#3235;&#3277;&#3247; &#3253;&#3263;&#3245;&#3262;&#3223;&#3221;&#3277;&#3221;&#3270; &#3253;&#3248;&#3277;&#3223;&#3262;&#3247;&#3263;&#3256;&#3263;&#3221;&#3274;&#3202;&#3233;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;. &#3206;&#3248;&#3275;&#3242;&#3263;&#3223;&#3251; &#3242;&#3248; &#3253;&#3221;&#3264;&#3250;&#3248;&#3265; &#3218;&#3202;&#3238;&#3271; &#3206;&#3248;&#3275;&#3242;&#3221;&#3277;&#3221;&#3270; &#3214;&#3248;&#3233;&#3265; &#3221;&#3271;&#3256;&#3265; &#3238;&#3262;&#3222;&#3250;&#3263;&#3256;&#3263;&#3238; &#3246;&#3262;&#3240;&#3238;&#3202;&#3233; &#3207;&#3231;&#3277;&#3231;&#3265;&#3221;&#3274;&#3202;&#3233;&#3265; &#3207;&#3233;&#3264; &#3242;&#3277;&#3248;&#3221;&#3248;&#3235;&#3253;&#3240;&#3277;&#3240;&#3265; &#3240;&#3277;&#3247;&#3262;&#3247;&#3262;&#3250;&#3247;&#3238;&#3250;&#3277;&#3250;&#3263; &#3248;&#3238;&#3277;&#3238;&#3265; &#3246;&#3262;&#3233;&#3250;&#3265; &#3246;&#3265;&#3202;&#3238;&#3262;&#3223;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;.</p><p>&#3228;&#3270;&#3233;&#3263;&#3214;&#3256;&#3277; &#3242;&#3221;&#3277;&#3255;&#3238; &#3221;&#3262;&#3248;&#3277;&#3247;&#3221;&#3248;&#3277;&#3236;&#3248;&#3265; &#3214;&#3202;&#3244; &#3221;&#3262;&#3248;&#3235;&#3221;&#3277;&#3221;&#3270; &#3242;&#3277;&#3248;&#3228;&#3277;&#3253;&#3250;&#3277; &#3248;&#3271;&#3253;&#3235;&#3277;&#3235; &#3236;&#3246;&#3277;&#3246; &#3242;&#3277;&#3248;&#3245;&#3262;&#3253; &#3244;&#3264;&#3248;&#3263; &#3206;&#3240;&#3270;&#3238;&#3202;&#3236; &#3226;&#3275;&#3248;&#3248; &#3248;&#3221;&#3277;&#3255;&#3235;&#3270;&#3223;&#3270; &#3246;&#3265;&#3202;&#3238;&#3262;&#3223;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;. &#3257;&#3262;&#3256;&#3240; &#3205;&#3248;&#3235;&#3277;&#3247; &#3205;&#3239;&#3263;&#3221;&#3262;&#3248;&#3263;&#3223;&#3251;&#3265; &#3245;&#3277;&#3248;&#3255;&#3277;&#3231;&#3262;&#3226;&#3262;&#3248;&#3238;&#3250;&#3277;&#3250;&#3263; &#3236;&#3274;&#3233;&#3223;&#3263;&#3238;&#3277;&#3238;&#3265;, &#3208; &#3221;&#3265;&#3248;&#3263;&#3236;&#3265; &#3236;&#3240;&#3263;&#3222;&#3270; &#3240;&#3233;&#3270;&#3256;&#3265;&#3253;&#3202;&#3236;&#3270; &#3221;&#3275;&#3248;&#3263; &#3246;&#3271;&#3240;&#3221;&#3262; &#3223;&#3262;&#3202;&#3239;&#3263; &#3256;&#3263;&#3214;&#3202; &#3244;&#3274;&#3246;&#3277;&#3246;&#3262;&#3247;&#3263;&#3223;&#3270; &#3221;&#3274;&#3231;&#3277;&#3231;&#3263;&#3248;&#3265;&#3253; &#3238;&#3266;&#3248;&#3263;&#3240;&#3250;&#3277;&#3250;&#3263; &#3246;&#3240;&#3253;&#3263; &#3246;&#3262;&#3233;&#3263;&#3238;&#3277;&#3238;&#3262;&#3248;&#3270;.</p><p><center><div data-album-id="85049" data-host="www.oneindia.com" class="embed_photos_container"></div></center><amp-iframe width=100 height=50
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?entity_id=85049"> </amp-iframe></p><p><center><div data-album-id="85044" data-host="www.oneindia.com" class="embed_photos_container"></div></center><amp-iframe width=100 height=50
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?entity_id=85044"> </amp-iframe></p><p><center><div data-album-id="84959" data-host="www.oneindia.com" class="embed_photos_container"></div></center><amp-iframe width=100 height=50
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?entity_id=84959"> </amp-iframe></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/07/19/">July 19, 2022</a></div> <h2 class="widgetHeading related-slider"> <a href="/topic/karnataka/?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">
   &#3207;&#3240;&#3277;&#3240;&#3255;&#3277;&#3231;&#3265;   <span>KARNATAKA</span> &#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3223;&#3251;&#3265; <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/karnataka/karnataka-assembly-election-2023-congress-failed-to-be-a-voice-for-people-262151.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/congress-dp-1658217689.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಸರ್ಕಾರ ವಿರುದ್ಧ ಜನಧ್ವನಿಯಾಗುವಲ್ಲಿ ಕಾಂಗ್ರೆಸ್ ವಿಫಲ! 
        </div> </a> </li> <li> <a href="/jobs/job-fair-in-gokulam-mysuru-on-july-28th-262136.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/jobfairimage-1657536396.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಮೈಸೂರಿನಲ್ಲಿ ಜುಲೈ 28ರಂದು ಬೃಹತ್ ಉದ್ಯೋಗ ಮೇಳ 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/business/kmf-revised-curd-and-buttermilk-price-after-people-outrage-against-price-hike-262114.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/nandinidisplay-1658166290.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Curd Price : ಸಿಎಂ ಬೊಮ್ಮಾಯಿ ಸೂಚನೆ: ಮೊಸರು, ಮಜ್ಜಿಗೆ ದರ ಕಡಿಮೆ ಮಾಡಿದ ಕೆಎಂಎಫ್‌
        </div> </a> </li> <li> <a href="/agriculture/basavarajappa-hr-new-president-of-sadhu-saddarma-samaja-262060.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/basavarajappa-1658142299.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಸಾಧು ಸದ್ಧರ್ಮ ಸಮಾಜಕ್ಕೆ ಹೆಚ್ ಆರ್ ಬಸವರಾಜಪ್ಪ ನೂತನ ಅಧ್ಯಕ್ಷರು
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/karnataka/karnataka-assembly-election-2023-people-need-to-be-think-future-before-casting-their-vote-262059.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/votters-dp-1658141969.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ಮತದಾರರು ಜಾಗ್ರತರಾಗದಿದ್ದರೆ ಸಂಕಷ್ಟ ತಪ್ಪಿದಲ್ಲ!
        </div> </a> </li> <li> <a href="/news/karnataka/by-election-to-the-karnataka-legislative-council-on-august-11-262058.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/xbreaking-news-1658140904.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Breaking news: ವಿಧಾನ ಪರಿಷತ್‌ನ 1 ಸ್ಥಾನಕ್ಕೆ ಉಪ ಚುನಾವಣೆ ಘೋಷಣೆ
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/infographics/karnataka-weather-major-dams-water-level-today-july-18th-2022-262056.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/daminfo-display-1658140416.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Infographics: ಜುಲೈ 18ರಂದು ಕರ್ನಾಟಕದ ಯಾವ ಜಲಾಶಯದಲ್ಲಿ ನೀರಿನ ಮಟ್ಟ ಎಷ್ಟಿದೆ? 
        </div> </a> </li> <li> <a href="/news/karnataka/president-election-draupadi-murmu-will-win-with-record-votes-says-ct-ravi-262044.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://kannada.oneindia.com/img/110x85x56/2022/07/agni2-1655627677-1658134748.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ದ್ರೌಪದಿ ಮುರ್ಮು ದಾಖಲೆ ಮತಗಳಿಂದ ಗೆಲ್ಲಲಿದ್ದಾರೆ; ಸಿ. ಟಿ. ರವಿ
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="ಆನೆ" href="/topic/ಆನೆ">ಆನೆ</a> <a title="ಕರ್ನಾಟಕ" href="/topic/ಕರ್ನಾಟಕ">ಕರ್ನಾಟಕ</a> <a title="ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ" href="/topic/ಬಸವರಾಜ-ಬೊಮ್ಮಾಯಿ">ಬಸವರಾಜ ಬೊಮ್ಮಾಯಿ</a> <a title="ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ" href="/topic/ಪ್ರಜ್ವಲ್-ರೇವಣ್ಣ">ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        Hassan MP and JD(S) leader Prajwal Revanna used his influence to close elephant tusks thieves case registered in Bengaluru Chennamanakere Achukattu police station. MP Maneka Gandhi complaint to CM Basavarj Bommai to probe against him.
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-iframe layout='responsive' width='300' height='300' sandbox='allow-popups allow-scripts allow-same-origin' src='https://kannada2.oneindia.com/videos/vjsembed-pv/?u=aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWI5MTUxOWEwMDQ2MTExZWRiZmZjZjgxYWIzMjAwMGQ3X2Rvd25sb2FkLm1wNA==&i=https://kannada.oneindia.com/image/900x480x100/2022/07/vijaya-nagar-2022-jul-16-1657905220346143635.jpg&item_id=1657905220346143635&autoplay=true&mute=true&resolution=vjs-fluid'><amp-img layout='fill' class='dailyhunt_video' src='https://kannada.oneindia.com/image/900x480x100/2022/07/vijaya-nagar-2022-jul-16-1657905220346143635.jpg' placeholder></amp-img></amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/kannada.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=kannada.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html&host=kannada.oneindia.com&id=262143&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=kn&title=ದಂತ ಚೋರರ ಮೇಲಿನ ಕೇಸು ಕ್ಲೋಸ್‌ಗೆ ಸಂಸದ ಪ್ರಜ್ವಲ್ ರೇವಣ್ಣ ಪ್ರಭಾವ?"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://kannada.oneindia.com/news/karnataka/prajwal-revanna-used-influence-to-close-elephant-tusks-thieves-case-maneka-gandhi-complaint-to-cm-262143.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["kannada.oneindia.com"],"page":["oikn-article-amp"],"lang":["KN"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>