
<!DOCTYPE html> <html lang="kn"> <head data-altimg="A month after the start of the re- entrance of the Zoo in Mysuru. "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ಫೆ.3 ರಿಂದ ಮೈಸೂರು ಮೃಗಾಲಯ ಪ್ರವೇಶ ಮುಕ್ತ  | A month after the start of the re- entrance of the Zoo in Mysuru.   - Kannada Oneindia </title> <meta name="description" content="A month after the start of the re- entrance of the Zoo in Mysuru. Because of the infected birds were forbidden entry to the zoo for a month. "/> <meta name="news_keywords" content="Mysuru, zoo, Wild life, Death, ಮೈಸೂರು, ಮೃಗಾಲಯ, ಸಾವು, ವನ್ಯಜೀವಿ "/> <meta property="article:published_time" content="2017-02-02T11:31:38+05:30" /> <meta property="og:title" content="ಫೆ.3 ರಿಂದ ಮೈಸೂರು ಮೃಗಾಲಯ ಪ್ರವೇಶ ಮುಕ್ತ " itemprop="headline"/> <meta property="og:description" content="A month after the start of the re- entrance of the Zoo in Mysuru. Because of the infected birds were forbidden entry to the zoo for a month. " itemprop="description"/> <meta property="og:url" content="http://kannada.oneindia.com/news/mysore/a-month-after-the-start-of-the-re-entrance-the-zoo-in-mysuru-112611.html" itemprop="url"/> <link rel="image_src" href="http://kannada.oneindia.com/img/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg"/> <meta property="og:image" itemprop="image" content="http://kannada.oneindia.com/img/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg" /> <meta itemprop="thumbnailUrl" content="http://kannada.oneindia.com/img/128x50/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg "/> <meta property="og:image" content="http://kannada.oneindia.com/img/2017/02/51415905-31-1485852202-02-1486015232.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="kn"/> <meta property="og:site_name" content="kannada.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiakannada" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://kannada.oneindia.com/img/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg?02022017113235" /> <meta name="twitter:title" content="ಫೆ.3 ರಿಂದ ಮೈಸೂರು ಮೃಗಾಲಯ ಪ್ರವೇಶ ಮುಕ್ತ " /> <meta name="twitter:url" content="http://kannada.oneindia.com/news/mysore/a-month-after-the-start-of-the-re-entrance-the-zoo-in-mysuru-112611.html?02022017113235" /> <meta name="twitter:description" content="A month after the start of the re- entrance of the Zoo in Mysuru. Because of the infected birds were forbidden entry to the zoo for a month. " /> <meta name="twitter:creator" content="oneindiakannada" /> <meta name="twitter:domain" content="kannada.oneindia.com" /> <meta name="DC.date.issued" content="2017-02-02T11:31:38+05:30"/> <meta itemprop="inLanguage" content="kn" /> <meta name="parsely-title" content="ಫೆ.3 ರಿಂದ ಮೈಸೂರು ಮೃಗಾಲಯ ಪ್ರವೇಶ ಮುಕ್ತ " /> <meta name="parsely-link" content="http://kannada.oneindia.com/news/mysore/a-month-after-the-start-of-the-re-entrance-the-zoo-in-mysuru-112611.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://kannada.oneindia.com/img/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg" /> <meta name="parsely-pub-date" content="2017-02-02T11:31:38+05:30" /> <meta name="parsely-section" content="city / mysore" /> <meta name="parsely-author" content="ಮೈಸೂರು ಪ್ರತಿನಿಧಿ " /> <meta name="parsely-tags" content="mysuru, zoo, wild life, death, district news, ಮೈಸೂರು, ಮೃಗಾಲಯ, ಸಾವು, ವನ್ಯಜೀವಿ, ಜಿಲ್ಲಾಸುದ್ದಿ" /> <meta itemprop="author" content="ಮೈಸೂರು ಪ್ರತಿನಿಧಿ " /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://kannada.oneindia.com/news/mysore/a-month-after-the-start-of-the-re-entrance-the-zoo-in-mysuru-112611.html"/> <link rel="amphtml" href="http://kannada.oneindia.com/amphtml/news/mysore/a-month-after-the-start-of-the-re-entrance-the-zoo-in-mysuru-112611.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=19" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://kannada.oneindia.com/news/mysore/a-month-after-the-start-of-the-re-entrance-the-zoo-in-mysuru-112611.html"
  },
  "headline": "ಫೆ.3 ರಿಂದ ಮೈಸೂರು ಮೃಗಾಲಯ ಪ್ರವೇಶ ಮುಕ್ತ ",
  "url":"http://kannada.oneindia.com/news/mysore/a-month-after-the-start-of-the-re-entrance-the-zoo-in-mysuru-112611.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://kannada.oneindia.com/img/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://kannada.oneindia.com/img/128x50/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg",
  "datePublished": "2017-02-02T11:31:38+05:30",
  "dateModified": "2017-02-02T11:31:38+05:30",
  "dateCreated": "2017-02-02T11:31:38+05:30",
  "author": {
    "@type": "Person",
    "name": "ಮೈಸೂರು ಪ್ರತಿನಿಧಿ "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://kannada.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Mysore",
  "description": "A month after the start of the re- entrance of the Zoo in Mysuru. Because of the infected birds were forbidden entry to the zoo for a month. ",
  "keywords": "Mysuru, Zoo, Wild Life, Death, ಮೈಸೂರು, ಮೃಗಾಲಯ, ಸಾವು, ವನ್ಯಜೀವಿ ",
  "articleBody":"ಮೈಸೂರು, ಫೆಬ್ರವರಿ 2 : ಹಕ್ಕಿಜ್ವರ ಸೋಂಕು ಹರಡುವಿಕೆ ಭೀತಿಯಿಂದ ಜನವರಿ 4 ರಿಂದ ಸಾರ್ವಜನಿಕರಿಗೆ ಪ್ರವೇಶ ನಿರ್ಬಂಧಿಸಿದ್ದ ಮೈಸೂರು ಚಾಮರಾಜೇಂದ್ರ ಮೃಗಾಲಯವು ಫೆ.3 ರಿಂದ ಸಾರ್ವಜನಿಕರಿಗೆ, ಪ್ರವಾಸಿಗರಿಗೆ ಮುಕ್ತ ಪ್ರವೇಶ ಕಲ್ಪಿಸಲಾಗಿದೆ.ಘಟನೆಗೆ ಸಂಬಂಧಿಸಿದಂತೆ ಪಕ್ಷಿಗಳ ರಕ್ತ, ಹಿಕ್ಕೆ ಮಾದರಿಯನ್ನು ಶೇಖರಿಸಿ ಪ್ರಯೋಗಾಲಯಕ್ಕೆ ಕಳುಹಿಸಲಾಗಿತ್ತು. ಎರಡು ಹಂತದ ಪರೀಕ್ಷೆಯಲ್ಲೂ ಮೃಗಾಲಯದ ಪಕ್ಷಿಗಳಿಗೆ ಸೋಂಕು ತಗುಲದಿರುವುದು ಧೃಡಪಟ್ಟಿದ್ದು, ಪಕ್ಷಿಗಳ ಮಾದರಿ ವರದಿ ನೆಗೆಟೀವ್ ಆಗಿ ಬಂದಿದೆ.ಮೈಸೂರು ಮೃಗಾಲಯ ಸೋಂಕು ಮುಕ್ತ: ಕೆಲವೇ ದಿನದಲ್ಲಿ ಪ್ರವೇಶಕೇಂದ್ರ ಮೃಗಾಲಯ ಪ್ರಾಧಿಕಾರದ ಮಾರ್ಗಸೂಚಿಯಂತೆ ಪಶುಸಂಗೋಪನಾ ಇಲಾಖೆ ಅನುಮತಿಯ ಮೇರೆಗೆ ಮೃಗಾಲಯವನ್ನು ಫೆ.3ರಿಂದ ಸಾರ್ವಜನಿಕ ವೀಕ್ಷಣೆಗೆ ಮುಕ್ತಗೊಳಿಸಲಾಗುತ್ತಿದೆ ಎಂದು ಮೃಗಾಲಯದ ಕಾರ್ಯನಿರ್ವಾಹಕ ನಿರ್ದೇಶಕಿ ಕಮಲಾ ತಿಳಿಸಿದ್ದಾರೆ.ನಿನ್ನೆ(ಫೆ.1) ಸಂಜೆ ಮೃಗಾಲಯದಲ್ಲಿ 2 ವರ್ಷದ ಗಂಡು ಹುಲಿಯೊಂದು ಮೃತಪಟ್ಟಿರುವ ಘಟನೆ ನಡೆದಿದೆ. ಗಂಟಲಲ್ಲಿ ಆಹಾರ ಸಿಕ್ಕಿಹಾಕಿಕೊಂಡು, ಶ್ವಾಸ ನಾಳವು ಮುಚ್ಚಿದಂತಾಗಿ ಉಸಿರಾಡಲು ಸಾಧ್ಯಯವಾಗದೇ ಸತ್ತಿದೆ ಎಂಬ ಮಾಹಿತಿ ಮರಣೋತ್ತರ ಪರೀಕ್ಷೆಯಲ್ಲಿ ತಿಳಿದು ಬಂದಿದೆ ಎಂದು ಮೃಗಾಲಯದ ಕಾರ್ಯನಿರ್ವಾಹಕ ನಿರ್ದೇಶಕಿ ಕಮಲಾ ಹೇಳಿದ್ದಾರೆ."
}
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in/afph/afph.js" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "oneindiakannada";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:["http://www.oneindia.com/business/investors-should-know-why-future-is-cashless-2271852.html"],
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-12', 'auto', {'name': 'oneindiakn'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
  ga('oneindiakn.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "http://kannada.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "oneindia Kannada",
  "url" : "http://kannada.oneindia.com",
  "logo" : "http://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.20" data-headjs-load="/common/adaptive/main-built.js?v=1.0.47"></script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/kannada-oneindia-logo.jpg" alt="Oneindia Kannada" title="Oneindia Kannada" width="150" height="57" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a><a href="http://tamil.oneindia.com/" class="lang-tamil">தமிழ்</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 3);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1170&webid=8&domain='+domain+'" target="_blank">100 ರೂಪಾಯಿ ಆಸುಪಾಸಿಗೆ ಮೆನ್ಸ್ ಲೆದರ್ ವ್ಯಾಲೆಟ್ಸ್</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1003&webid=8&domain='+domain+'" target="_blank">Flipkart 80% Cashback on Clothes*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=999&webid=8&domain='+domain+'" target="_blank">Book Hotels Get Rs.5000 Cashback*</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Kannada Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiakannada" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiakannada" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaKannada/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix"> <div class="logo"> <a href="/"><img src="/images/oneindiaKannada-small.png" alt="Oneindia Kannada" title="Oneindia Kannada" /></a> </div> <ul> <li> <a href="/" class="mainmenu home active">Home</a> </li> <li> <!--<a href="/news/" class="mainmenu" onclick="javascript:eventTracker('header-nav','news', '/news/');">ಸುದ್ದಿಜಾಲ</a>--> <a href="/news/" class="mainmenu">ಸುದ್ದಿಜಾಲ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/karnataka/" class="submenu-link1">ಕರ್ನಾಟಕ</a> </li> <li> <a href="/city/" class="submenu-link2">ನಗರ</a> </li> <li> <a href="/sports/" class="submenu-link3">ಕ್ರೀಡಾಲೋಕ</a> </li> <li> <a href="/news/districts/" class="submenu-link4">ಜಿಲ್ಲೆ</a> </li> <li> <a href="/news/india/" class="submenu-link5">ಭಾರತ</a> </li> <li> <a href="/news/international/" class="submenu-link6">ಅಂತಾರಾಷ್ಟ್ರೀಯ</a> </li> <li> <a href="/response/" class="submenu-link7">ಓದುಗರ ಓಲೆ</a> </li> <li> <a href="/news/business/" class="submenu-link8">ವಾಣಿಜ್ಯ</a> </li> </ul> </div> </div> </li> <li> <a href="/city/" class="mainmenu">ನಗರ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/bangalore/" class="submenu-link1">ಬೆಂಗಳೂರು</a> </li> <li> <a href="/news/mysore/" class="submenu-link2">ಮೈಸೂರು</a> </li> <li> <a href="/news/mangalore/" class="submenu-link3">ಮಂಗಳೂರು</a> </li> <li> <a href="/news/new-delhi/" class="submenu-link4">ನವದೆಹಲಿ</a> </li> <li> <a href="/news/chennai/" class="submenu-link5">ಚೆನ್ನೈ</a> </li> <li> <a href="/news/hubballi/" class="submenu-link6">ಹುಬ್ಬಳ್ಳಿ</a> </li> <li> <a href="/news/madikeri/" class="submenu-link7">ಮಡಿಕೇರಿ</a> </li> <li> <a href="/news/hyderabad/" class="submenu-link8">ಹೈದರಾಬಾದ್</a> </li> <li> <a href="/news/mumbai/" class="submenu-link9">ಮುಂಬೈ</a> </li> <li> <a href="/news/davanagere/" class="submenu-link10">ದಾವಣಗೆರೆ</a> </li> <li> <a href="/news/udupi/" class="submenu-link11">ಉಡುಪಿ</a> </li> <li> <a href="/news/shimoga/" class="submenu-link12">ಶಿವಮೊಗ್ಗ</a> </li> <li> <a href="/news/chamarajanagar/" class="submenu-link13">ಚಾಮರಾಜನಗರ</a> </li> <li> <a href="/news/mandya/" class="submenu-link14">ಮಂಡ್ಯ</a> </li> </ul> </div> </div> </li> <li> <a href="/sports/" class="mainmenu">ಕ್ರಿಕೆಟ್</a> </li> <li> <a href="/astrology/" class="mainmenu">ಜ್ಯೋತಿಷ್ಯ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-horoscope/index-107080.html" target="_blank" rel="nofollow" class="submenu-link1">ನಿತ್ಯಭವಿಷ್ಯ</a> </li> <li> <a href="/astrology/weekly-horoscope/index-107185.html" target="_blank" rel="nofollow" class="submenu-link2">ವಾರಭವಿಷ್ಯ</a> </li> <li> <a href="/astrology/monthly-horoscope/" target="_blank" rel="nofollow" class="submenu-link3">ಮಾಸಭವಿಷ್ಯ</a> </li> <li> <a href="/topic/yearly-horoscope" target="_blank" rel="nofollow" class="submenu-link4">ವರ್ಷಭವಿಷ್ಯ</a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696-pg1.html" target="_blank" rel="nofollow" class="submenu-link5">ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">ಚಲನಚಿತ್ರ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="http://kannada.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="http://kannada.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="http://kannada.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="http://kannada.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="http://kannada.filmibeat.com/tv/" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="http://kannada.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="http://kannada.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="http://photos.filmibeat.com/" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="http://kannada.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">ಲೈಫ್ ಸ್ಟೈಲ್</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">ಸೌಂದರ್ಯ</a> </li> <li> <a href="http://kannada.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ಆರೋಗ್ಯ</a> </li> <li> <a href="http://kannada.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">ಮನೆ ಮತ್ತು ಕೈತೋಟ</a> </li> <li> <a href="http://kannada.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ತಾಯಿ ಮಗು</a> </li> <li> <a href="http://kannada.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">ಅಡುಗೆಮನೆ</a> </li> <li> <a href="http://kannada.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">ಸಮ್ಮಿಲನ</a> </li> <li> <a href="http://kannada.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂಬಂಧ</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">ಆಟೋ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">ತಾಜಾ ಸುದ್ದಿಗಳು</a> </li> <li> <a href="http://kannada.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">ವಿಮರ್ಶೆ</a> </li> <li> <a href="http://kannada.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">ಹೊಸ ಕಾರು</a> </li> <li> <a href="http://kannada.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link4">ಆಫ್-ಬೀಟ್</a> </li> <li> <a href="http://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ಫೋಟೋ</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">ಗ್ಯಾಡ್ಜೆಟ್ಸ್</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.gizbot.com/topic/mobile" target="_blank" rel="nofollow" class="submenu-link1">ಮೊಬೈಲ್</a> </li> <li> <a href="http://kannada.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ಟ್ಯಾಬ್ಲೆಟ್ / ಕಂಪ್ಯೂಟರ್‌‌</a> </li> <li> <a href="http://kannada.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ಗ್ಯಾಡ್ಜೆಟ್‌</a> </li> <li> <a href="http://kannada.gizbot.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link4">ಟೆಕ್‌ ಸಲಹೆ</a> </li> </ul> </div> </div> </li> <!--<li> <a href="http://kannada.nativeplanet.com/" class="mainmenu" target="_blank" rel="nofollow" onclick="javascript:eventTracker('header-nav','nativeplanet','http://kannada.nativeplanet.com/');">ಪ್ರವಾಸ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1" onclick="javascript:eventTracker('header-nav','nativeplanet','hotels', 'http://kannada.nativeplanet.com/hotels/');">ಹೋಟೆಲ್</a> </li> <li> <a href="http://kannada.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2" onclick="javascript:eventTracker('header-nav','nativeplanet','flights', 'http://kannada.nativeplanet.com/flights/');">ವಿಮಾನ ಹಾರಾಟಗಳು</a> </li> <li> <a href="http://kannada.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link3" onclick="javascript:eventTracker('header-nav','nativeplanet','travel-guide', 'http://kannada.nativeplanet.com/travel-guide/');">ಲೇಖನಗಳು</a> </li> </ul> </div> </div> </li>--> <li> <a href="/column/" class="mainmenu">ಅಂಕಣ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/" class="submenu-link1">ಜ್ಯೋತಿಷ್ಯ</a> </li> <li> <a href="/column/jungle-diary/" class="submenu-link1">ಜಂಗಲ್ ಡೈರಿ</a> </li> <li> <a href="/column/vasant/" class="submenu-link1">ಅಂತರ್ಮಥನ</a> </li> <li> <a href="/column/humor/" class="submenu-link2">ಹಾಸ್ಯ</a> </li> <li> <a href="/column/sham/" class="submenu-link3">ಕೆಂಡಸಂಪಿಗೆ</a> </li> <li> <a href="/column/pain/" class="submenu-link4">ಬದುಕು-ಬವಣೆ</a> </li> <li> <a href="/column/gv/" class="submenu-link5">ಜೀವನ ಮತ್ತು ಸಾಹಿತ್ಯ</a> </li> <li> <a href="/column/yoga/" class="submenu-link6">ಯೋಗ</a> </li> </ul> </div> </div> </li> <!--<li> <a href="/jokes/" class="mainmenu" onclick="javascript:eventTracker('header-nav','jokes', '/jokes/');">ಜೋಕ್ಸ್</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/jokes/plus18/" class="submenu-link1" onclick="javascript:eventTracker('header-nav','jokes','plus18', '/jokes/plus18/');">ವಯಸ್ಕರಿಗೆ</a> </li> </ul> </div> </div> </li>--> <li> <a href="/nri/" class="mainmenu">ಎನ್‌ಆರ್‌ಐ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/nri/article/" class="submenu-link1">ಲೇಖನ</a> </li> <li> <a href="/nri/poem/" class="submenu-link2">ಕವನ</a> </li> <li> <a href="/nri/short-story/" class="submenu-link3">ಸಣ್ಣಕಥೆ</a> </li> <li> <a href="/nri/wkc/" class="submenu-link4">ವಿಶ್ವ ಕನ್ನಡ ಸಮ್ಮೇಳನ</a> </li> <li> <a href="/topic/singara-sammelana" class="submenu-link5">ಸಿಂಗಾರ ಸಮ್ಮೇಳನ</a> </li> </ul> </div> </div> </li> <li><a href="http://kannada.oneindia.com/videos/" target="_blank" class="mainmenu">ವಿಡಿಯೋ</a></li> <!-- <li> <a href="http://kannada.oneindia.com/column/" target="_blank" rel="nofollow" class="mainmenu">ಇತರೆ</a> </li>--> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important; font-family: Arial;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
                                Languages
                            </li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
                                Services
                            </li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
                                Social
                            </li> <li> <a href="http://www.facebook.com/oneindiakannada" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="http://www.twitter.com/oneindiakannada" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/101613179268137815227" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
                                Apps
                            </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
                                Verticals
                            </li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://kannada.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://kannada.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://kannada.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://kannada.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://kannada.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://kannada.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://kannada.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-8'></div> <div id='div-gpt-ad-1384768368703-4'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="112611"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Mysore"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3221;&#3240;&#3277;&#3240;&#3233;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/city/" itemprop="url"><span itemprop="title">&#3240;&#3223;&#3248;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/mysore/" itemprop="url"><span itemprop="title">&#3246;&#3272;&#3256;&#3266;&#3248;&#3265;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ಫೆ.3 ರಿಂದ ಮೈಸೂರು ಮೃಗಾಲಯ ಪ್ರವೇಶ ಮುಕ್ತ 
										</div> </nav> <h1 class="heading">ಫೆ.3 ರಿಂದ ಮೈಸೂರು ಮೃಗಾಲಯ ಪ್ರವೇಶ ಮುಕ್ತ </h1> <div class="author-detail clearfix" data-author="ಮೈಸೂರು ಪ್ರತಿನಿಧಿ " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">Written by: ಮೈಸೂರು ಪ್ರತಿನಿಧಿ </div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2017-02-02T11:31:38Z">
                                                                                                   Published: Thursday, February  2, 2017, 11:31 [IST]
                                                                                               </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 25px;display: block;float: left;font-family: Arial;font-size: 14px;">Subscribe to Oneindia Kannada</span><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>ಮೈಸೂರು, ಫೆಬ್ರವರಿ 2 : ಹಕ್ಕಿಜ್ವರ ಸೋಂಕು ಹರಡುವಿಕೆ ಭೀತಿಯಿಂದ ಜನವರಿ 4 ರಿಂದ ಸಾರ್ವಜನಿಕರಿಗೆ ಪ್ರವೇಶ ನಿರ್ಬಂಧಿಸಿದ್ದ ಮೈಸೂರು ಚಾಮರಾಜೇಂದ್ರ ಮೃಗಾಲಯವು ಫೆ.3 ರಿಂದ ಸಾರ್ವಜನಿಕರಿಗೆ, ಪ್ರವಾಸಿಗರಿಗೆ ಮುಕ್ತ ಪ್ರವೇಶ ಕಲ್ಪಿಸಲಾಗಿದೆ.</p><p>ಘಟನೆಗೆ ಸಂಬಂಧಿಸಿದಂತೆ ಪಕ್ಷಿಗಳ ರಕ್ತ, ಹಿಕ್ಕೆ ಮಾದರಿಯನ್ನು ಶೇಖರಿಸಿ ಪ್ರಯೋಗಾಲಯಕ್ಕೆ ಕಳುಹಿಸಲಾಗಿತ್ತು. ಎರಡು ಹಂತದ ಪರೀಕ್ಷೆಯಲ್ಲೂ ಮೃಗಾಲಯದ ಪಕ್ಷಿಗಳಿಗೆ ಸೋಂಕು ತಗುಲದಿರುವುದು ಧೃಡಪಟ್ಟಿದ್ದು, ಪಕ್ಷಿಗಳ ಮಾದರಿ ವರದಿ ನೆಗೆಟೀವ್ ಆಗಿ ಬಂದಿದೆ.[<a href="/news/mysore/mysore-zoo-is-virus-free-within-two-days-are-available-to-the-public-112497.html" alt=" ಮೈಸೂರು ಮೃಗಾಲಯ ಸೋಂಕು ಮುಕ್ತ: ಕೆಲವೇ ದಿನದಲ್ಲಿ ಪ್ರವೇಶ" title="ಮೈಸೂರು ಮೃಗಾಲಯ ಸೋಂಕು ಮುಕ್ತ: ಕೆಲವೇ ದಿನದಲ್ಲಿ ಪ್ರವೇಶ" target="_blank">ಮೈಸೂರು ಮೃಗಾಲಯ ಸೋಂಕು ಮುಕ್ತ: ಕೆಲವೇ ದಿನದಲ್ಲಿ ಪ್ರವೇಶ</a>]</p><p><strong><div class="clearfix"></div><div class="big_center_img data-cl-cnt ="0" data-cnt-t="0" data-gal-src="/img/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg"><div ><a class="imgClSlider" href="javascript:void(0);" ><figure><img src="/img/2017/02/mysore-zoo-31-1485852223-02-1486015242.jpg" vspace="5" hspace="5" class="image_listical" style="border:0px" alt="A month after the start of the re- entrance of the Zoo in Mysuru. " title="A month after the start of the re- entrance of the Zoo in Mysuru. " data-cl-slideshow="" data-cl-title="A month after the start of the re- entrance of the Zoo in Mysuru. " data-cl-description="" data-cl-imageid="112611-0" /></a></div></figure></div></strong></p><p>ಕೇಂದ್ರ ಮೃಗಾಲಯ ಪ್ರಾಧಿಕಾರದ ಮಾರ್ಗಸೂಚಿಯಂತೆ ಪಶುಸಂಗೋಪನಾ ಇಲಾಖೆ ಅನುಮತಿಯ ಮೇರೆಗೆ ಮೃಗಾಲಯವನ್ನು ಫೆ.3ರಿಂದ ಸಾರ್ವಜನಿಕ ವೀಕ್ಷಣೆಗೆ ಮುಕ್ತಗೊಳಿಸಲಾಗುತ್ತಿದೆ ಎಂದು ಮೃಗಾಲಯದ ಕಾರ್ಯನಿರ್ವಾಹಕ ನಿರ್ದೇಶಕಿ ಕಮಲಾ ತಿಳಿಸಿದ್ದಾರೆ.</p><p><strong><div class="clearfix"></div><div class="big_center_img data-cl-cnt ="1" data-cnt-t="1" data-gal-src="/img/2017/02/51415905-31-1485852202-02-1486015232.jpg"><div ><a class="imgClSlider" href="javascript:void(0);" ><figure><img src="/img/2017/02/51415905-31-1485852202-02-1486015232.jpg" vspace="5" hspace="5" class="image_listical" style="border:0px" alt="A month after the start of the re- entrance of the Zoo in Mysuru. " title="A month after the start of the re- entrance of the Zoo in Mysuru. " data-cl-slideshow="" data-cl-title="A month after the start of the re- entrance of the Zoo in Mysuru. " data-cl-description="" data-cl-imageid="112611-1" /></a></div></figure></div></strong></p><p>ನಿನ್ನೆ(ಫೆ.1) ಸಂಜೆ ಮೃಗಾಲಯದಲ್ಲಿ 2 ವರ್ಷದ ಗಂಡು ಹುಲಿಯೊಂದು ಮೃತಪಟ್ಟಿರುವ ಘಟನೆ ನಡೆದಿದೆ. ಗಂಟಲಲ್ಲಿ ಆಹಾರ ಸಿಕ್ಕಿಹಾಕಿಕೊಂಡು, ಶ್ವಾಸ ನಾಳವು ಮುಚ್ಚಿದಂತಾಗಿ ಉಸಿರಾಡಲು ಸಾಧ್ಯಯವಾಗದೇ ಸತ್ತಿದೆ ಎಂಬ ಮಾಹಿತಿ ಮರಣೋತ್ತರ ಪರೀಕ್ಷೆಯಲ್ಲಿ ತಿಳಿದು ಬಂದಿದೆ ಎಂದು ಮೃಗಾಲಯದ ಕಾರ್ಯನಿರ್ವಾಹಕ ನಿರ್ದೇಶಕಿ ಕಮಲಾ ಹೇಳಿದ್ದಾರೆ.</p> </div> </article> <div class="taboola-widget"> <div id='div-gpt-ad-1485319133472-0'></div> <div id="vtnEditorialPlayer" style="clear:both;"></div> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1001","slot_id":"24","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"> <span class="tags_head">Read more about: </span> <h3> <a title="mysuru" alt="mysuru" href="/topic/mysuru">mysuru</a>,	        <a title="zoo" alt="zoo" href="/topic/zoo">zoo</a>,	        <a title="wild life" alt="wild life" href="/topic/wild-life">wild life</a>,	        <a title="death" alt="death" href="/topic/death">death</a>,	        <a title="district news" alt="district news" href="/topic/district-news">district news</a>,	        <a title="ಮೈಸೂರು" alt="ಮೈಸೂರು" href="/topic/ಮೈಸೂರು">ಮೈಸೂರು</a>,	        <a title="ಮೃಗಾಲಯ" alt="ಮೃಗಾಲಯ" href="/topic/ಮೃಗಾಲಯ">ಮೃಗಾಲಯ</a>,	        <a title="ಸಾವು" alt="ಸಾವು" href="/topic/ಸಾವು">ಸಾವು</a>,	        <a title="ವನ್ಯಜೀವಿ" alt="ವನ್ಯಜೀವಿ" href="/topic/ವನ್ಯಜೀವಿ">ವನ್ಯಜೀವಿ</a>,	        <a title="ಜಿಲ್ಲಾಸುದ್ದಿ" alt="ಜಿಲ್ಲಾಸುದ್ದಿ" href="/topic/ಜಿಲ್ಲಾಸುದ್ದಿ">ಜಿಲ್ಲಾಸುದ್ದಿ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										A month after the start of the re- entrance of the Zoo in Mysuru. Because of the infected birds were forbidden entry to the zoo for a month. 
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/02/02/">Feb  2, 2017</a> </div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 14px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/mysore/february-3-to-4-high-milking-contest-held-in-jk-playground-mysuru-112580.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/mysore/february-3-to-4-high-milking-contest-held-in-jk-playground-mysuru-112580.html');"> <img src="http://kannada.oneindia.com/img/2017/02/f0bd04ef-f92b-4998-98b3-cf7a91eb0c54-01-1485950328.jpg" alt="ಸಿದ್ದು ಮಗನ ಸ್ಮರಣಾರ್ಥ ಮೈಸೂರಿನಲ್ಲಿ ಹಾಲು ಕರೆಯುವ ಸ್ಪರ್ಧೆ" class="cinelist-thumbimg" /> </a>--> <a href="/news/mysore/february-3-to-4-high-milking-contest-held-in-jk-playground-mysuru-112580.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/02/f0bd04ef-f92b-4998-98b3-cf7a91eb0c54-01-1485950328.jpg" alt="ಸಿದ್ದು ಮಗನ ಸ್ಮರಣಾರ್ಥ ಮೈಸೂರಿನಲ್ಲಿ ಹಾಲು ಕರೆಯುವ ಸ್ಪರ್ಧೆ" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/mysore/february-3-to-4-high-milking-contest-held-in-jk-playground-mysuru-112580.html" target="_blank">ಸಿದ್ದು ಮಗನ ಸ್ಮರಣಾರ್ಥ ಮೈಸೂರಿನಲ್ಲಿ ಹಾಲು ಕರೆಯುವ ಸ್ಪರ್ಧೆ</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/bangalore/bengaluru-collecting-less-property-tax-economic-survey-112578.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/bangalore/bengaluru-collecting-less-property-tax-economic-survey-112578.html');"> <img src="http://kannada.oneindia.com/img/2017/02/04-home-loancopy-01-1485949126.jpg" alt="ಆಸ್ತಿ ತೆರಿಗೆ ಸಂಗ್ರಹಿಸುವಲ್ಲಿ ಸಂಪೂರ್ಣ ಸೋತ ಬೆಂಗಳೂರು" class="cinelist-thumbimg" /> </a>--> <a href="/news/bangalore/bengaluru-collecting-less-property-tax-economic-survey-112578.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/02/04-home-loancopy-01-1485949126.jpg" alt="ಆಸ್ತಿ ತೆರಿಗೆ ಸಂಗ್ರಹಿಸುವಲ್ಲಿ ಸಂಪೂರ್ಣ ಸೋತ ಬೆಂಗಳೂರು" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/bangalore/bengaluru-collecting-less-property-tax-economic-survey-112578.html" target="_blank">ಆಸ್ತಿ ತೆರಿಗೆ ಸಂಗ್ರಹಿಸುವಲ್ಲಿ ಸಂಪೂರ್ಣ ಸೋತ ಬೆಂಗಳೂರು</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/sadhvi-pragya-acquitted-in-sunil-joshi-murder-case-112572.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/sadhvi-pragya-acquitted-in-sunil-joshi-murder-case-112572.html');"> <img src="http://kannada.oneindia.com/img/2017/02/pti5-18-2016-000125b-01-1485945505.jpg" alt=" ಆರ್.ಎಸ್.ಎಸ್ ಸುನಿಲ್ ಜೋಶಿ ಕೊಲೆ ಪ್ರಕರಣ: ಸಾಧ್ವಿಗೆ ಬಿಗ್ ರಿಲೀಫ್" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/sadhvi-pragya-acquitted-in-sunil-joshi-murder-case-112572.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/02/pti5-18-2016-000125b-01-1485945505.jpg" alt=" ಆರ್.ಎಸ್.ಎಸ್ ಸುನಿಲ್ ಜೋಶಿ ಕೊಲೆ ಪ್ರಕರಣ: ಸಾಧ್ವಿಗೆ ಬಿಗ್ ರಿಲೀಫ್" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/sadhvi-pragya-acquitted-in-sunil-joshi-murder-case-112572.html" target="_blank"> ಆರ್.ಎಸ್.ಎಸ್ ಸುನಿಲ್ ಜೋಶಿ ಕೊಲೆ ಪ್ರಕರಣ: ಸಾಧ್ವಿಗೆ ಬಿಗ್ ರಿಲೀಫ್</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="height:30px; clear: both;"> <div class="newsletter_form" style="padding: 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> </div> <div style="min-height:250px; margin-top: 10px;"> <!--cricket-kannada-300x250--> <div id='div-gpt-ad-1384333200712-7'></div> <!--kannada-island--> <div id='div-gpt-ad-1384768368703-2'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <!-- no code --> <!--Coupons code--> <div data-id="8" id="web_300_100_coupons_container" style="margin-top: 6px;"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:10px 0 4px 0;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;"> <a href="http://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div class="gap10"> </div> <div class="gap10"> <div style="clear:both; padding-top:10px;"> <!--oikannada-300x250-right--> <div id='div-gpt-ad-1384768368703-6'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here -->	
						&nbsp;

<footer id="news-footer" class="clearfix"> <div id="footer"> <div class="news-footer-links bottomline"> <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS Feeds</a> | <a href="http://www.oneindia.com/facebook/">Facebook</a> | <a href="http://www.oneindia.com/twitter/">Twitter</a> | <a href="http://www.oneindia.com/googleplus/">Google Plus</a> |
<a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/media/">Media</a> | <a href="/sitemap/">Sitemap</a> | <a href="http://www.oneindia.com/feedback/">Feedback</a> | <a href="http://www.oneindia.com/advertise/">Advertise with us</a> | <a href="http://www.oneindia.com/careers/">Careers</a> | <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> </div> <div class="copyright">
© <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd.| <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> and <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> </div> <div class="copyright">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <!--oneindia-inside-kannada-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159130869-1'> </div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="112611" name="content_id" /> <meta itemprop="name" content="kannada oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
</style> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
}catch(err){
    console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">
   function getStockDetails(){
            if(document.getElementById("txtScript"))
            {
                if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
                {
                    alert("Please enter your search text");
                }
                else
                {
                    document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
                }
            }
        }

</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="kannada.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
    console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-kannada-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
    console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
    console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
    console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
            requirejs(["jquery"],function($){
                if ($('.image_listical[id="rev_content_1"]').length>0) {
                    $('.image_listical[id="rev_content_1').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
					
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1001','slot_id':'24','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                
}
});
});
}catch(err){
    console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
try{
var revart = document.getElementById("rcjsload_985fb7");
if (revart != undefined && revart != null && revart != 'undefined'){
console.log("Revcontent below article loaded.");
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48742&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_985fb7"); rcds.appendChild(rcel);
        })();

}
}catch(err){
    console.log("Revcontent Articles Block : "+err);
}
</script> <script>
try{
 var revtopic = document.getElementById("rcjsload_87b013");
if (revtopic != undefined && revtopic != null && revtopic != 'undefined'){
    console.log("Revcontent below topic,collection loaded.");
(function() {
        var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
        var rcel = document.createElement("script");
        rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
        rcel.type = 'text/javascript';
        rcel.src = "http://trends.revcontent.com/serve.js.php?w=37314&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
        rcel.async = true;
        var rcds = document.getElementById("rcjsload_87b013"); rcds.appendChild(rcel);
        })();
}
}catch(err){
    console.log("Revcontent Topic Block : "+err);
}
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> </body> </html>