
<!DOCTYPE html> <html lang="kn"> <head data-altimg="Jammu and Kashmir"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ | Two militants killed in Budgam encounter  - Kannada Oneindia </title> <meta name="description" content="Two militants were killed in a gunfight broke out on Saturday evening in Budgam district of central Kashmir after militants opened fire on a patrolling party of the Army, the Jammu and Kashmir police said."/> <meta name="news_keywords" content="Jammu and Kashmir, Indian Army, Terrorism, Death, ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರ, ಭಾರತೀಯ ಸೇನೆ, ಭಯೋತ್ಪಾದನೆ, ಸಾವು"/> <meta property="article:published_time" content="2017-04-22T20:53:11+05:30" /> <meta property="og:title" content="ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ" itemprop="headline"/> <meta property="og:description" content="Two militants were killed in a gunfight broke out on Saturday evening in Budgam district of central Kashmir after militants opened fire on a patrolling party of the Army, the Jammu and Kashmir police said." itemprop="description"/> <meta property="og:url" content="http://kannada.oneindia.com/news/india/two-militants-killed-in-budgam-encounter-116699.html" itemprop="url"/> <link rel="image_src" href="http://kannada.oneindia.com/img/2017/03/jammu-and-kashmir-map-26-1490528858.jpg"/> <meta property="og:image" itemprop="image" content="http://kannada.oneindia.com/img/2017/03/jammu-and-kashmir-map-26-1490528858.jpg" /> <meta itemprop="thumbnailUrl" content="http://kannada.oneindia.com/img/128x50/2017/03/jammu-and-kashmir-map-26-1490528858.jpg "/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="kn"/> <meta property="og:site_name" content="kannada.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiakannada" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://kannada.oneindia.com/img/2017/03/jammu-and-kashmir-map-26-1490528858.jpg?22042017210627" /> <meta name="twitter:title" content="ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ" /> <meta name="twitter:url" content="http://kannada.oneindia.com/news/india/two-militants-killed-in-budgam-encounter-116699.html?22042017210627" /> <meta name="twitter:description" content="Two militants were killed in a gunfight broke out on Saturday evening in Budgam district of central Kashmir after militants opened fire on a patrolling party of the Army, the Jammu and Kashmir police said." /> <meta name="twitter:creator" content="oneindiakannada" /> <meta name="twitter:domain" content="kannada.oneindia.com" /> <meta name="DC.date.issued" content="2017-04-22T20:53:11+05:30"/> <meta itemprop="inLanguage" content="kn" /> <meta name="parsely-title" content="ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ" /> <meta name="parsely-link" content="http://kannada.oneindia.com/news/india/two-militants-killed-in-budgam-encounter-116699.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://kannada.oneindia.com/img/2017/03/jammu-and-kashmir-map-26-1490528858.jpg" /> <meta name="parsely-pub-date" content="2017-04-22T20:53:11Z" /> <meta name="parsely-section" content="news / india" /> <meta name="parsely-author" content="Srinivasa Mata" /> <meta name="parsely-tags" content="jammu and kashmir, indian army, terrorism, death, ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರ, ಭಾರತೀಯ ಸೇನೆ, ಭಯೋತ್ಪಾದನೆ, ಸಾವು" /> <meta itemprop="author" content="Srinivasa Mata" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://kannada.oneindia.com/news/india/two-militants-killed-in-budgam-encounter-116699.html"/> <link rel="amphtml" href="http://kannada.oneindia.com/amphtml/news/india/two-militants-killed-in-budgam-encounter-116699.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=19" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://kannada.oneindia.com/news/india/two-militants-killed-in-budgam-encounter-116699.html"
  },
  "headline": "ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ",
  "url":"http://kannada.oneindia.com/news/india/two-militants-killed-in-budgam-encounter-116699.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://kannada.oneindia.com/img/2017/03/jammu-and-kashmir-map-26-1490528858.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://kannada.oneindia.com/img/128x50/2017/03/jammu-and-kashmir-map-26-1490528858.jpg",
  "datePublished": "2017-04-22T20:53:11+05:30",
  "dateModified": "2017-04-22T20:53:11+05:30",
  "dateCreated": "2017-04-22T20:53:11+05:30",
  "author": {
    "@type": "Person",
    "name": "Srinivasa Mata"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "Two militants were killed in a gunfight broke out on Saturday evening in Budgam district of central Kashmir after militants opened fire on a patrolling party of the Army, the Jammu and Kashmir police said.",
  "keywords": "Jammu And Kashmir, Indian Army, Terrorism, Death, ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರ, ಭಾರತೀಯ ಸೇನೆ, ಭಯೋತ್ಪಾದನೆ, ಸಾವು",
  "articleBody":"ಶ್ರೀನಗರ್, ಏಪ್ರಿಲ್ 22: ಕೇಂದ್ರ ಕಾಶ್ಮೀರದ ಬುಡ್ಗಾಂ ಜಿಲ್ಲೆಯಲ್ಲಿ ಶನಿವಾರ ಸಂಜೆ ನಡೆದ ಗುಂಡಿನ ದಾಳಿಯಲ್ಲಿ ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಕೊಲ್ಲಲಾಗಿದೆ. ಪಹರೆಯಲ್ಲಿದ್ದ ಸೇನಾ ಗುಂಪಿನ ಮೇಲೆ ಉಗ್ರರು ಗುಂಡಿನ ದಾಳಿ ನಡೆಸಿದ ವೇಳೆ ಪ್ರತಿಯಾಗಿ ಮಾಡಿದ ಗುಂಡಿನ ದಾಳಿಯಲ್ಲಿ ಉಗ್ರರು ಹತರಾಗಿದ್ದಾರೆ ಎಂದು ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರದ ಪೊಲೀಸರು ತಿಳಿಸಿದ್ದಾರೆ.ರಾಷ್ಟ್ರೀಯ ರೈಫಲ್ಸ್ 53ನ ತಂಡದ ಮೇಲೆ ಹಯಾತ್ ಪುರ ಹಳ್ಳಿಯಲ್ಲಿ ದಾಳಿ ನಡೆಸಿದರು. ಆಗ ಎರಡು ಕಡೆಯಿಂದ ಗುಂಡಿನ ಚಕಮಕಿ ನಡೆಯಿತು. ಶ್ರೀನಗರದಿಂದ ಹದಿನೆಂಟು ಕಿಲೋಮೀಟರ್ ದೂರದಲ್ಲಿರುವ ಹಯಾತ್ ಪುರದಲ್ಲಿ ಸಂಜೆ ಆರು ಗಂಟೆ ವೇಳೆಗೆ ಗುಂಡಿನ ಚಕಮಕಿ ನಡೆದಿದೆ. ಹಳ್ಳಿಯೊಳಗೆ ಇದ್ದ  ಉಗ್ರರನ್ನು ನೆಲಕ್ಕುರುಳಿಸಲಾಗಿದೆ ಎಂದು ಅಧಿಕಾರಿಗಳು ಮಾಹಿತಿ ನೀಡಿದ್ದಾರೆ.ಈಚೆಗೆ ಉಗ್ರರು ಪೊಲೀಸರಿಂದ ರೈಫಲ್ಸ್ ಗಳನ್ನು ಕಸಿಯುವ ಪ್ರಕರಣ ಹೆಚ್ಚಾಗಿದೆ. ನೋಟು ಅಮಾನ್ಯದ ನಿರ್ಧಾರ ನಂತರ ಉಗ್ರರಿಗೆ ಹಣ ಪೂರೈಕೆ ಕಠಿಣವಾಗಿದ್ದು, ಶಸ್ತ್ರಾಸ್ತ್ರ ಪೂರೈಕೆ ಸಹ ಕಷ್ಟವಾಗಿದೆ. ಆದರೆ ಸರ್ಜಿಕಲ್ ಸ್ಟ್ರೈಕ್ ವೇಳೆಯಲ್ಲಿ ಭಾರತೀಯ ಸೇನೆ ನಾಶಪಡಿಸಿದ್ದ ಉಗ್ರರ ನೆಲೆಗಳು ಮತ್ತೆ ಆರಂಭವಾಗಿವೆ ಎಂದು ಮಾಧ್ಯಮಗಳಿಗೆ ನೀಡಿದ್ದ ಸಂದರ್ಶನದ ವೇಳೆ ಸೇನೆ ಮೂಲಗಳು ತಿಳಿಸಿದ್ದವು."
}
</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": "Two militants were killed in a gunfight broke out on Saturday evening in Budgam district of central Kashmir after militants opened fire on a patrolling party of the Army, the Jammu and Kashmir police said." ,
         "url":"http://kannada.oneindia.com/news/india/two-militants-killed-in-budgam-encounter-116699.html",
        "name": "ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ"
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "oneindiakannada";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:["http://www.oneindia.com/business/investors-should-know-why-future-is-cashless-2271852.html"],
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-12', 'auto', {'name': 'oneindiakn'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
  ga('oneindiakn.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "http://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.20" data-headjs-load="/common/adaptive/main-built.js?v=1.0.58"></script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"537025",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.219.88.157",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"15e3bcf4",region:"28177",protocol:"",blver:13,akM:"r",akN:"",akTT:"O",akTX:"1",akTI:"15e3bcf4",ai:"348391",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/kannada-oneindia-logo.jpg" alt="Oneindia Kannada" title="Oneindia Kannada" width="150" height="57" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a><a href="http://tamil.oneindia.com/" class="lang-tamil">தமிழ்</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=8&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=8&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=8&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo4='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=8&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo5='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=8&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo6='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=8&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo7='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=8&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo8='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=8&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo9='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=8&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo10='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1184&webid=8&domain='+domain+'" target="_blank">Summer Sale &amp; IPL Ticket Coupons!!</a>';var promo11='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=8&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';var promo12='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1170&webid=8&domain='+domain+'" target="_blank">100 ರೂಪಾಯಿ ಆಸುಪಾಸಿಗೆ ಮೆನ್ಸ್ ಲೆದರ್ ವ್ಯಾಲೆಟ್ಸ್</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Kannada Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiakannada" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiakannada" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaKannada/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaKannada-small.png" alt="Oneindia Kannada" title="Oneindia Kannada" /></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li> <!--<a href="/news/" class="mainmenu" onclick="javascript:eventTracker('header-nav','news', '/news/');">ಸುದ್ದಿಜಾಲ</a>--> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">ಸುದ್ದಿಜಾಲ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/karnataka/" class="submenu-link1" itemprop="url"><span itemprop="name">ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/city/" class="submenu-link2" itemprop="url"><span itemprop="name">ನಗರ</span></a> </li> <li> <a href="/sports/" class="submenu-link3" itemprop="url"><span itemprop="name">ಕ್ರೀಡಾಲೋಕ</span></a> </li> <li> <a href="/news/districts/" class="submenu-link4" itemprop="url"><span itemprop="name">ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" class="submenu-link5" itemprop="url"><span itemprop="name">ಭಾರತ</span></a> </li> <li> <a href="/news/international/" class="submenu-link6" itemprop="url"><span itemprop="name">ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" class="submenu-link7" itemprop="url"><span itemprop="name">ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/" class="submenu-link8" itemprop="url"><span itemprop="name">ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </div> </li> <li> <a href="/city/" class="mainmenu" itemprop="url"><span itemprop="name">ನಗರ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/bangalore/" class="submenu-link1" itemprop="url"><span itemprop="name">ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/mysore/" class="submenu-link2" itemprop="url"><span itemprop="name">ಮೈಸೂರು</span></a> </li> <li> <a href="/news/mangalore/" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಂಗಳೂರು</span></a> </li> <li> <a href="/news/new-delhi/" class="submenu-link4" itemprop="url"><span itemprop="name">ನವದೆಹಲಿ</span></a> </li> <li> <a href="/news/chennai/" class="submenu-link5" itemprop="url"><span itemprop="name">ಚೆನ್ನೈ</span></a> </li> <li> <a href="/news/hubballi/" class="submenu-link6" itemprop="url"><span itemprop="name">ಹುಬ್ಬಳ್ಳಿ</span></a> </li> <li> <a href="/news/madikeri/" class="submenu-link7" itemprop="url"><span itemprop="name">ಮಡಿಕೇರಿ</span></a> </li> <li> <a href="/news/hyderabad/" class="submenu-link8" itemprop="url"><span itemprop="name">ಹೈದರಾಬಾದ್</span></a> </li> <li> <a href="/news/mumbai/" class="submenu-link9" itemprop="url"><span itemprop="name">ಮುಂಬೈ</span></a> </li> <li> <a href="/news/davanagere/" class="submenu-link10" itemprop="url"><span itemprop="name">ದಾವಣಗೆರೆ</span></a> </li> <li> <a href="/news/udupi/" class="submenu-link11" itemprop="url"><span itemprop="name">ಉಡುಪಿ</span></a> </li> <li> <a href="/news/shimoga/" class="submenu-link12" itemprop="url"><span itemprop="name">ಶಿವಮೊಗ್ಗ</span></a> </li> <li> <a href="/news/chamarajanagar/" class="submenu-link13" itemprop="url"><span itemprop="name">ಚಾಮರಾಜನಗರ</span></a> </li> <li> <a href="/news/mandya/" class="submenu-link14" itemprop="url"><span itemprop="name">ಮಂಡ್ಯ</span></a> </li> </ul> </div> </div> </li> <li> <a href="/sports/" class="mainmenu" itemprop="url"><span itemprop="name">ಕ್ರಿಕೆಟ್</span></a> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ಜ್ಯೋತಿಷ್ಯ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope" target="_blank" rel="nofollow" class="submenu-link4" itemprop="url"><span itemprop="name">ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html" target="_blank" rel="nofollow" class="submenu-link5" itemprop="url"><span itemprop="name">ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಚಲನಚಿತ್ರ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="http://kannada.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="http://kannada.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="http://kannada.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="http://kannada.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="http://kannada.filmibeat.com/tv/" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="http://kannada.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="http://kannada.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="http://photos.filmibeat.com/" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="http://kannada.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಲೈಫ್ ಸ್ಟೈಲ್</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">ಸೌಂದರ್ಯ</a> </li> <li> <a href="http://kannada.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ಆರೋಗ್ಯ</a> </li> <li> <a href="http://kannada.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">ಮನೆ ಮತ್ತು ಕೈತೋಟ</a> </li> <li> <a href="http://kannada.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ತಾಯಿ ಮಗು</a> </li> <li> <a href="http://kannada.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">ಅಡುಗೆಮನೆ</a> </li> <li> <a href="http://kannada.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">ಸಮ್ಮಿಲನ</a> </li> <li> <a href="http://kannada.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂಬಂಧ</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಆಟೋ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">ತಾಜಾ ಸುದ್ದಿಗಳು</a> </li> <li> <a href="http://kannada.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">ವಿಮರ್ಶೆ</a> </li> <li> <a href="http://kannada.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">ಹೊಸ ಕಾರು</a> </li> <li> <a href="http://kannada.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link4">ಆಫ್-ಬೀಟ್</a> </li> <li> <a href="http://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ಫೋಟೋ</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಗ್ಯಾಡ್ಜೆಟ್ಸ್</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.gizbot.com/topic/mobile" target="_blank" rel="nofollow" class="submenu-link1">ಮೊಬೈಲ್</a> </li> <li> <a href="http://kannada.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ಟ್ಯಾಬ್ಲೆಟ್ / ಕಂಪ್ಯೂಟರ್‌‌</a> </li> <li> <a href="http://kannada.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ಗ್ಯಾಡ್ಜೆಟ್‌</a> </li> <li> <a href="http://kannada.gizbot.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link4">ಟೆಕ್‌ ಸಲಹೆ</a> </li> </ul> </div> </div> </li> <!--<li> <a href="http://kannada.nativeplanet.com/" class="mainmenu" target="_blank" rel="nofollow" onclick="javascript:eventTracker('header-nav','nativeplanet','http://kannada.nativeplanet.com/');">ಪ್ರವಾಸ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1" onclick="javascript:eventTracker('header-nav','nativeplanet','hotels', 'http://kannada.nativeplanet.com/hotels/');">ಹೋಟೆಲ್</a> </li> <li> <a href="http://kannada.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2" onclick="javascript:eventTracker('header-nav','nativeplanet','flights', 'http://kannada.nativeplanet.com/flights/');">ವಿಮಾನ ಹಾರಾಟಗಳು</a> </li> <li> <a href="http://kannada.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link3" onclick="javascript:eventTracker('header-nav','nativeplanet','travel-guide', 'http://kannada.nativeplanet.com/travel-guide/');">ಲೇಖನಗಳು</a> </li> </ul> </div> </div> </li>--> <li> <a href="/column/" class="mainmenu" itemprop="url"><span itemprop="name">ಅಂಕಣ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/" class="submenu-link1">ಜ್ಯೋತಿಷ್ಯ</a> </li> <li> <a href="/column/jungle-diary/" class="submenu-link1">ಜಂಗಲ್ ಡೈರಿ</a> </li> <li> <a href="/column/vasant/" class="submenu-link1">ಅಂತರ್ಮಥನ</a> </li> <li> <a href="/column/humor/" class="submenu-link2">ಹಾಸ್ಯ</a> </li> <li> <a href="/column/sham/" class="submenu-link3">ಕೆಂಡಸಂಪಿಗೆ</a> </li> <li> <a href="/column/pain/" class="submenu-link4">ಬದುಕು-ಬವಣೆ</a> </li> <li> <a href="/column/jayanagarada-hudugi/" class="submenu-link5">ಜಯನಗರದ ಹುಡುಗಿ</a> </li> <li> <a href="/column/yoga/" class="submenu-link6">ಯೋಗ</a> </li> </ul> </div> </div> </li> <!--<li> <a href="/jokes/" class="mainmenu" onclick="javascript:eventTracker('header-nav','jokes', '/jokes/');">ಜೋಕ್ಸ್</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/jokes/plus18/" class="submenu-link1" onclick="javascript:eventTracker('header-nav','jokes','plus18', '/jokes/plus18/');">ವಯಸ್ಕರಿಗೆ</a> </li> </ul> </div> </div> </li>--> <li> <a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">ಎನ್‌ಆರ್‌ಐ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/nri/article/" class="submenu-link1">ಲೇಖನ</a> </li> <li> <a href="/nri/poem/" class="submenu-link2">ಕವನ</a> </li> <li> <a href="/nri/short-story/" class="submenu-link3">ಸಣ್ಣಕಥೆ</a> </li> <li> <a href="/nri/wkc/" class="submenu-link4">ವಿಶ್ವ ಕನ್ನಡ ಸಮ್ಮೇಳನ</a> </li> <li> <a href="/topic/singara-sammelana" class="submenu-link5">ಸಿಂಗಾರ ಸಮ್ಮೇಳನ</a> </li> </ul> </div> </div> </li> <li><a href="http://kannada.oneindia.com/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ವಿಡಿಯೋ</span></a></li> <!-- <li> <a href="http://kannada.oneindia.com/column/" target="_blank" rel="nofollow" class="mainmenu">ಇತರೆ</a> </li>--> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important; font-family: Arial;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
                                Languages
                            </li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
                                Services
                            </li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
                                Social
                            </li> <li> <a href="http://www.facebook.com/oneindiakannada" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="http://www.twitter.com/oneindiakannada" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/101613179268137815227" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
                                Apps
                            </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
                                Verticals
                            </li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://kannada.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://kannada.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://kannada.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://kannada.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://kannada.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://kannada.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://kannada.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-8'></div> <div id='div-gpt-ad-1384768368703-4'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="116699"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3221;&#3240;&#3277;&#3240;&#3233;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3256;&#3265;&#3238;&#3277;&#3238;&#3263;&#3228;&#3262;&#3250;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#3245;&#3262;&#3248;&#3236;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ
										</div> </nav> <h1 class="heading">ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಹೊಡೆದುರುಳಿಸಿದ ಭಾರತೀಯ ಸೇನೆ</h1> <div class="author-detail clearfix" data-author="Srinivasa Mata" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By: <a rel="author" href="/authors/srinivasa-mata.html" title="Google Plus Profile for Srinivasa Mata">Srinivasa Mata</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2017-04-22T20:53:11Z">
                                                                                                   Published: Saturday, April 22, 2017, 20:53 [IST]
                                                                                               </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 25px;display: block;float: left;font-family: Arial;font-size: 14px;">Subscribe to Oneindia Kannada</span><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>ಶ್ರೀನಗರ್, ಏಪ್ರಿಲ್ 22: ಕೇಂದ್ರ ಕಾಶ್ಮೀರದ ಬುಡ್ಗಾಂ ಜಿಲ್ಲೆಯಲ್ಲಿ ಶನಿವಾರ ಸಂಜೆ ನಡೆದ ಗುಂಡಿನ ದಾಳಿಯಲ್ಲಿ ಇಬ್ಬರು ಉಗ್ರರನ್ನು ಕೊಲ್ಲಲಾಗಿದೆ. ಪಹರೆಯಲ್ಲಿದ್ದ ಸೇನಾ ಗುಂಪಿನ ಮೇಲೆ ಉಗ್ರರು ಗುಂಡಿನ ದಾಳಿ ನಡೆಸಿದ ವೇಳೆ ಪ್ರತಿಯಾಗಿ ಮಾಡಿದ ಗುಂಡಿನ ದಾಳಿಯಲ್ಲಿ ಉಗ್ರರು ಹತರಾಗಿದ್ದಾರೆ ಎಂದು ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರದ ಪೊಲೀಸರು ತಿಳಿಸಿದ್ದಾರೆ.</p><p>ರಾಷ್ಟ್ರೀಯ ರೈಫಲ್ಸ್ 53ನ ತಂಡದ ಮೇಲೆ ಹಯಾತ್ ಪುರ ಹಳ್ಳಿಯಲ್ಲಿ ದಾಳಿ ನಡೆಸಿದರು. ಆಗ ಎರಡು ಕಡೆಯಿಂದ ಗುಂಡಿನ ಚಕಮಕಿ ನಡೆಯಿತು. ಶ್ರೀನಗರದಿಂದ ಹದಿನೆಂಟು ಕಿಲೋಮೀಟರ್ ದೂರದಲ್ಲಿರುವ ಹಯಾತ್ ಪುರದಲ್ಲಿ ಸಂಜೆ ಆರು ಗಂಟೆ ವೇಳೆಗೆ ಗುಂಡಿನ ಚಕಮಕಿ ನಡೆದಿದೆ. ಹಳ್ಳಿಯೊಳಗೆ ಇದ್ದ  ಉಗ್ರರನ್ನು ನೆಲಕ್ಕುರುಳಿಸಲಾಗಿದೆ ಎಂದು ಅಧಿಕಾರಿಗಳು ಮಾಹಿತಿ ನೀಡಿದ್ದಾರೆ.</p><p><strong><div class="clearfix"></div><div class="big_center_img data-cl-cnt ="0" data-cnt-t="0" data-gal-src="/img/2017/03/jammu-and-kashmir-map-26-1490528858.jpg"><div ><a class="imgClSlider" href="javascript:void(0);" ><figure><img src="/img/2017/03/jammu-and-kashmir-map-26-1490528858.jpg" vspace="5" hspace="5" class="image_listical" style="border:0px" alt="Jammu and Kashmir" title="Jammu and Kashmir" data-cl-slideshow="" data-cl-title="Jammu and Kashmir" data-cl-description="" data-cl-imageid="116699-0" /></a></div></figure></div></strong></p><p>ಈಚೆಗೆ ಉಗ್ರರು ಪೊಲೀಸರಿಂದ ರೈಫಲ್ಸ್ ಗಳನ್ನು ಕಸಿಯುವ ಪ್ರಕರಣ ಹೆಚ್ಚಾಗಿದೆ. ನೋಟು ಅಮಾನ್ಯದ ನಿರ್ಧಾರ ನಂತರ ಉಗ್ರರಿಗೆ ಹಣ ಪೂರೈಕೆ ಕಠಿಣವಾಗಿದ್ದು, ಶಸ್ತ್ರಾಸ್ತ್ರ ಪೂರೈಕೆ ಸಹ ಕಷ್ಟವಾಗಿದೆ. ಆದರೆ ಸರ್ಜಿಕಲ್ ಸ್ಟ್ರೈಕ್ ವೇಳೆಯಲ್ಲಿ ಭಾರತೀಯ ಸೇನೆ ನಾಶಪಡಿಸಿದ್ದ ಉಗ್ರರ ನೆಲೆಗಳು ಮತ್ತೆ ಆರಂಭವಾಗಿವೆ ಎಂದು ಮಾಧ್ಯಮಗಳಿಗೆ ನೀಡಿದ್ದ ಸಂದರ್ಶನದ ವೇಳೆ ಸೇನೆ ಮೂಲಗಳು ತಿಳಿಸಿದ್ದವು.</p> </div> </article> <div class="taboola-widget"> <div id="vtnEditorialPlayer" style="clear:both;"></div> <div id="464787646" style="border-bottom: 1px solid #7B7B7B; padding-bottom: 7px;margin-bottom:7px;"></div> <div id='div-gpt-ad-1485319133472-0'style="border-bottom: 1px solid #7B7B7B; padding-bottom: 10px;"></div> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1001","slot_id":"24","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="jammu and kashmir, indian army, terrorism, death, ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರ, ಭಾರತೀಯ ಸೇನೆ, ಭಯೋತ್ಪಾದನೆ, ಸಾವು" data-eng-tags="jammu and kashmir, indian army, terrorism, death"> <span class="tags_head">Read more about: </span> <h3> <a title="jammu and kashmir" alt="jammu and kashmir" href="/topic/jammu-and-kashmir">jammu and kashmir</a>,	        <a title="indian army" alt="indian army" href="/topic/indian-army">indian army</a>,	        <a title="terrorism" alt="terrorism" href="/topic/terrorism">terrorism</a>,	        <a title="death" alt="death" href="/topic/death">death</a>,	        <a title="ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರ" alt="ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರ" href="/topic/ಜಮ್ಮು-ಮತ್ತು-ಕಾಶ್ಮೀರ">ಜಮ್ಮು ಮತ್ತು ಕಾಶ್ಮೀರ</a>,	        <a title="ಭಾರತೀಯ ಸೇನೆ" alt="ಭಾರತೀಯ ಸೇನೆ" href="/topic/ಭಾರತೀಯ-ಸೇನೆ">ಭಾರತೀಯ ಸೇನೆ</a>,	        <a title="ಭಯೋತ್ಪಾದನೆ" alt="ಭಯೋತ್ಪಾದನೆ" href="/topic/ಭಯೋತ್ಪಾದನೆ">ಭಯೋತ್ಪಾದನೆ</a>,	        <a title="ಸಾವು" alt="ಸಾವು" href="/topic/ಸಾವು">ಸಾವು</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Two militants were killed in a gunfight broke out on Saturday evening in Budgam district of central Kashmir after militants opened fire on a patrolling party of the Army, the Jammu and Kashmir police said.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/04/22/">Apr 22, 2017</a> </div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 14px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/india/50-000-fine-for-spying-his-ex-wife-s-phone-116668.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/india/50-000-fine-for-spying-his-ex-wife-s-phone-116668.html');"> <img src="http://kannada.oneindia.com/img/2017/04/xspying-22-1492842290.jpg" alt="ಮಾಜಿ ಪತ್ನಿಯ ಮೊಬೈಲ್ ನೋಡಿದ್ದಕ್ಕೆ ಪತಿಗೆ 50,000 ರೂ. ದಂಡ!" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/50-000-fine-for-spying-his-ex-wife-s-phone-116668.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/04/xspying-22-1492842290.jpg" alt="ಮಾಜಿ ಪತ್ನಿಯ ಮೊಬೈಲ್ ನೋಡಿದ್ದಕ್ಕೆ ಪತಿಗೆ 50,000 ರೂ. ದಂಡ!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/50-000-fine-for-spying-his-ex-wife-s-phone-116668.html" target="_blank">ಮಾಜಿ ಪತ್ನಿಯ ಮೊಬೈಲ್ ನೋಡಿದ್ದಕ್ಕೆ ಪತಿಗೆ 50,000 ರೂ. ದಂಡ!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/udupi/i-believe-in-humanity-not-religious-activities-cm-siddaramaiah-at-udupi-116664.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/udupi/i-believe-in-humanity-not-religious-activities-cm-siddaramaiah-at-udupi-116664.html');"> <img src="http://kannada.oneindia.com/img/2017/04/display-upupi-22-1492837459.jpg" alt="ನಾನು ಢೋಂಗಿ ಆಸ್ತಿಕನಲ್ಲ: ಮುಖ್ಯಮಂತ್ರಿ ಸಿದ್ದರಾಮಯ್ಯ" class="cinelist-thumbimg" /> </a>--> <a href="/news/udupi/i-believe-in-humanity-not-religious-activities-cm-siddaramaiah-at-udupi-116664.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/04/display-upupi-22-1492837459.jpg" alt="ನಾನು ಢೋಂಗಿ ಆಸ್ತಿಕನಲ್ಲ: ಮುಖ್ಯಮಂತ್ರಿ ಸಿದ್ದರಾಮಯ್ಯ" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/udupi/i-believe-in-humanity-not-religious-activities-cm-siddaramaiah-at-udupi-116664.html" target="_blank">ನಾನು ಢೋಂಗಿ ಆಸ್ತಿಕನಲ್ಲ: ಮುಖ್ಯಮಂತ್ರಿ ಸಿದ್ದರಾಮಯ್ಯ</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/advani-not-provoked-kar-sevakas-to-raze-babri-masjid-former-bjp-mp-116663.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/advani-not-provoked-kar-sevakas-to-raze-babri-masjid-former-bjp-mp-116663.html');"> <img src="http://kannada.oneindia.com/img/2017/04/ayodhya-22-1492837066.jpg" alt="ಅಸಲಿಗೆ ಅಯೋಧ್ಯೆಯಲ್ಲಿ ಕರಸೇವಕರನ್ನು ಪ್ರಚೋದಿಸಿದ್ದು ಅಡ್ವಾಣಿಯಲ್ಲ, ನಾನು" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/advani-not-provoked-kar-sevakas-to-raze-babri-masjid-former-bjp-mp-116663.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/04/ayodhya-22-1492837066.jpg" alt="ಅಸಲಿಗೆ ಅಯೋಧ್ಯೆಯಲ್ಲಿ ಕರಸೇವಕರನ್ನು ಪ್ರಚೋದಿಸಿದ್ದು ಅಡ್ವಾಣಿಯಲ್ಲ, ನಾನು" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/advani-not-provoked-kar-sevakas-to-raze-babri-masjid-former-bjp-mp-116663.html" target="_blank">ಅಸಲಿಗೆ ಅಯೋಧ್ಯೆಯಲ್ಲಿ ಕರಸೇವಕರನ್ನು ಪ್ರಚೋದಿಸಿದ್ದು ಅಡ್ವಾಣಿಯಲ್ಲ, ನಾನು</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="height:30px; clear: both;"> <div class="newsletter_form" style="padding: 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> </div> <div style="min-height:250px; margin-top: 10px;"> <!--cricket-kannada-300x250--> <div id='div-gpt-ad-1384333200712-7'></div> <!--kannada-island--> <div id='div-gpt-ad-1384768368703-2'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <!-- no code --> <!--Coupons code--> <div data-id="8" id="web_300_100_coupons_container" style="margin-top: 6px;"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:10px 0 4px 0;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;"> <a href="http://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div class="gap10"> </div> <div class="gap10"> <div style="clear:both; padding-top:10px;"> <!--oikannada-300x250-right--> <div id='div-gpt-ad-1384768368703-6'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <style>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</style> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="http://www.oneindia.com/"style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="http://bengali.oneindia.com/" class="lang-bengali"style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="http://gujarati.oneindia.com/" class="lang-gujarati"style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="http://hindi.oneindia.com/" class="lang-hindi"style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li>--> <li><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="http://tamil.oneindia.com/" class="lang-tamil"style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="http://telugu.oneindia.com/" class="lang-telugu"style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="/sports/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="http://kannada.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://kannada.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://kannada.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://kannada.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://kannada.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://kannada.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </footer> <!--oneindia-inside-kannada-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159130869-1'> </div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="116699" name="content_id" /> <meta itemprop="name" content="kannada oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
</style> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
         obj.adgebra_afph();
           
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
         obj.adgebra_afpf();
if($("#464787646").length>0){
                obj.media_net();
                window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("464787646", "660x250", "464787646");
                });
                console.log('media net loaded ');
        }
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
}catch(err){
    console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">
   function getStockDetails(){
            if(document.getElementById("txtScript"))
            {
                if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
                {
                    alert("Please enter your search text");
                }
                else
                {
                    document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
                }
            }
        }

</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="kannada.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
    console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-kannada-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
    console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
    console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
    console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
            requirejs(["jquery"],function($){
                if ($('.image_listical[id="rev_content_1"]').length>0) {
                    $('.image_listical[id="rev_content_1').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
					
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1001','slot_id':'24','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                
}
});
});
}catch(err){
    console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> </body> </html>