
<!DOCTYPE html> <html lang="kn"> <head data-altimg="KMF land handed over to the private, ACB registered case against KMF officials"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> KMFನ200 ಕೋಟಿ ಮೌಲ್ಯದ ಜಮೀನು ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ, ಪ್ರಕರಣ ದಾಖಲು | KMF land handed over to the private, ACB registered case against KMF officials  - Kannada Oneindia </title> <meta name="description" content="The KMF had handed over land to the private company illegally which is allotted for Karnataka Milk Federation only. Now the ACB officials has registered a case against KMF officials."/> <meta name="news_keywords" content="Karnataka Milk Federation(KMF), Anti Corruption Bureau (ACB), Karnataka Milk Federation, ACB registered case against KMF officials, ಕರ್ನಾಟಕ ಸಹಕಾರಿ ಹಾಲು ಉತ್ಪಾದಕರ ಮಹಾ ಮಂಡಳಿ ನಿಯಮಿತ, ಭ್ರಷ್ಟಾಚಾರ ನಿಗ್ರಹ ದಳ, ಕೆಎಂಎಫ್, ಎಸಿಬಿ"/> <meta property="article:published_time" content="2017-08-21T09:43:12+05:30" /> <meta property="article:author" content="Sachhidananda Acharya" /> <meta property="og:title" content=" KMFನ200 ಕೋಟಿ ಮೌಲ್ಯದ ಜಮೀನು ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ, ಪ್ರಕರಣ ದಾಖಲು"/> <meta property="og:description" content="The KMF had handed over land to the private company illegally which is allotted for Karnataka Milk Federation only. Now the ACB officials has registered a case against KMF officials."/> <meta property="og:url" content="http://kannada.oneindia.com/news/bangalore/kmf-land-handed-over-to-the-private-acb-registered-case-against-kmf-officials-123992.html"/> <link rel="image_src" href="http://kannada.oneindia.com/img/2017/08/kmf-21-1503288641.jpg"/> <meta property="og:image" content="http://kannada.oneindia.com/img/2017/08/kmf-21-1503288641.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="kannada.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="55811551319" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiakannada" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiakannada"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://kannada.oneindia.com/img/2017/08/kmf-21-1503288641.jpg?21082017094345" /> <meta name="twitter:title" content=" KMFನ200 ಕೋಟಿ ಮೌಲ್ಯದ ಜಮೀನು ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ, ಪ್ರಕರಣ ದಾಖಲು" /> <meta name="twitter:url" content="http://kannada.oneindia.com/news/bangalore/kmf-land-handed-over-to-the-private-acb-registered-case-against-kmf-officials-123992.html?21082017094345" /> <meta name="twitter:description" content="The KMF had handed over land to the private company illegally which is allotted for Karnataka Milk Federation only. Now the ACB officials has registered a case against KMF officials." /> <meta name="twitter:creator" content="oneindiakannada" /> <meta name="twitter:domain" content="kannada.oneindia.com" /> <meta name="DC.date.issued" content="2017-08-21T09:43:12+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://kannada.oneindia.com/news/bangalore/kmf-land-handed-over-to-the-private-acb-registered-case-against-kmf-officials-123992.html"/> <link rel="amphtml" href="http://kannada.oneindia.com/amphtml/news/bangalore/kmf-land-handed-over-to-the-private-acb-registered-case-against-kmf-officials-123992.html"> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=30" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://kannada.oneindia.com/news/bangalore/kmf-land-handed-over-to-the-private-acb-registered-case-against-kmf-officials-123992.html"
  },
  "headline": " KMFನ200 ಕೋಟಿ ಮೌಲ್ಯದ ಜಮೀನು ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ, ಪ್ರಕರಣ ದಾಖಲು",
  "url":"http://kannada.oneindia.com/news/bangalore/kmf-land-handed-over-to-the-private-acb-registered-case-against-kmf-officials-123992.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://kannada.oneindia.com/img/2017/08/kmf-21-1503288641.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://kannada.oneindia.com/img/128x50/2017/08/kmf-21-1503288641.jpg",
  "datePublished": "2017-08-21T09:43:12+05:30",
  "dateModified": "2017-08-21T09:43:12+05:30",
  "dateCreated": "2017-08-21T09:43:12+05:30",
  "author": {
    "@type": "Person",
    "name": "Sachhidananda Acharya"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Kannada",
    "url":"kannada.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiakannada",
    "https://twitter.com/oneindiakannada",
    "https://plus.google.com/+OneindiaKannada"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Bangalore",
  "description": "The KMF had handed over land to the private company illegally which is allotted for Karnataka Milk Federation only. Now the ACB officials has registered a case against KMF officials.",
  "keywords": "Karnataka Milk Federation(KMF), Anti Corruption Bureau (ACB), Karnataka Milk Federation, ACB Registered Case Against KMF Officials, ಕರ್ನಾಟಕ ಸಹಕಾರಿ ಹಾಲು ಉತ್ಪಾದಕರ ಮಹಾ ಮಂಡಳಿ ನಿಯಮಿತ, ಭ್ರಷ್ಟಾಚಾರ ನಿಗ್ರಹ ದಳ, ಕೆಎಂಎಫ್, ಎಸಿಬಿ",
  "articleBody":"ಬೆಂಗಳೂರು, ಆಗಸ್ಟ್ 21: ಕರ್ನಾಟಕ ಸಹಕಾರಿ ಹಾಲು ಉತ್ಪಾದಕರ ಮಹಾ ಮಂಡಳಿ (ಕೆಎಂಎಫ್)ಗೆ ನೀಡಲಾಗಿದ್ದ ಸರಕಾರಿ ಜಮೀನನ್ನು ಅಕ್ರಮವಾಗಿ ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ ಮಾಡಿದ ಸಂಬಂಧ ಕೆಎಂಎಫ್&zwnj; ಅಧಿಕಾರಿಗಳ ವಿರುದ್ಧ ಎಸಿಬಿ ಪ್ರಕರಣ ದಾಖಲಿಸಿಕೊಂಡಿದೆ.ಗುಣಮಟ್ಟದ ಹಾಲು, ಉತ್ಪನ್ನಗಳನ್ನು ತಯಾರಿಸುವಲ್ಲಿ ಸೈ ಎನಿಸಿಕೊಂಡ KMFಬೆಂಗಳೂರಿನ ಕೋರಮಂಗಲದಲ್ಲಿರುವ ಸುಮಾರು ರೂಪಾಯಿ 200 ಕೋಟಿ ಬೆಲೆ ಬಾಳುವ ಜಮೀನನ್ನು ಖಾಸಗಿ ಬಿಲ್ಡರ್ ಗಳಿಗೆ ಅಕ್ರಮವಾಗಿ ಕೆಎಂಎಫ್ ಹಸ್ತಾಂತರ ಮಾಡಿದೆ ಎಂದು ಭ್ರಷ್ಟಾಚಾರ ನಿಗ್ರಹ ದಳ (ಎಸಿಬಿ)ಗೆ ಸಾಮಾಜಿಕ ಕಾರ್ಯಕರ್ತ ಸಾಯಿದತ್ತ ದೂರು ನೀಡಿದ್ದರು. ಈ ದೂರನ್ನಾಧರಿಸಿ ಕೆಎಂಎಫ್ ಅಧಿಕಾರಿಗಳ ಮೇಲೆ ಎಫ್ಐಆರ್ ದಾಖಲಿಸಲಾಗಿದೆ.ನಡೆದಿದ್ದೇನು?ಈ ಘಟನೆ ನಡೆದಿದ್ದೆಲ್ಲಾ 1984 ರಲ್ಲಿ. ಅಂದಿನ ಕೆಎಂಎಫ್ ಅಧ್ಯಕ್ಷರ ಮನವಿ ಮೇರೆಗೆ ಸರಕಾರ ಕೋರಮಂಗಲದ ಸರ್ವೇ ನಂಬರ್ 2, 3, 4 ಮತ್ತು 71 ರಲ್ಲಿ ಕೆಎಂಎಫ್ ಗೆ 4 ಎಕರೆ 14 ಗುಂಟೆ ಜಮೀನು ಮಂಜೂರು ಮಾಡಿತ್ತು.2008 ರ ಮೇ 19 ರಂದು ಈ ಜಾಗ ಕೆಎಂಎಫ್ ಹೆಸರಿಗೆ ನೋಂದಣಿಯಾಗಿತ್ತು. ಆದರೆ ಸಮಸ್ಯೆ ಇಲ್ಲಿ ಆರಂಭವಾಯ್ತು.ನೋಂದಣಿಯಾಗಿ 10 ದಿನ ಕಳೆಯುವ ಮೊದಲೇ ಈ ಜಮೀನನ್ನು ಜಂಟಿ ಸಹಭಾಗಿತ್ವದ ಹೆಸರಿನಲ್ಲಿ ಖಾಸಗಿಯವರಿಗೆ ಕೆಎಂಎಫ್ ನೀಡಿತು. ಸದರಿ ಅವಧಿಯಲ್ಲಿ ಕರ್ನಾಟಕದಲ್ಲಿ ರಾಜ್ಯಪಾಲರ ಆಳ್ವಿಕೆ ಇತ್ತು. ಇದಕ್ಕೆ ಕೆಎಂಎಫ್ ರಾಜ್ಯಪಾಲರ ಅನುಮತಿಯನ್ನೂ ಪಡೆದಿರಲಿಲ್ಲ, ಎಂದು ಸಾಯಿದತ್ತ ಪ್ರಜಾವಾಣಿಗೆ ತಿಳಿಸಿದ್ದಾರೆ.ಪಿವಿಕೆ ಇನ್ಫ್ರಾಸ್ಟ್ರಕ್ಚರ್&zwnj;, ಹ್ಯಾಸ್ಕೊ, ಪಿವಿಕೆ ಕೋರಮಂಗಲ, ಹಿಂದೂಸ್ತಾನ್&zwnj; ಇನ್ಫ್ರಾಸ್ಟ್ರಕ್ಚರ್&zwnj; ಮತ್ತು ಮಂತ್ರಿ ಹ್ಯಾಬಿಟೇಟ್&zwnj; ಕಂಪೆನಿಗಳಿಗೆ ಈ ಜಮೀನನ್ನು ಕೆಎಂಎಫ್ ಪರಭಾರೆ ಮಾಡಿದೆ. ಇದರಲ್ಲಿ ವ್ಯಾಪಕ ಭ್ರಷ್ಟಾಚಾರ ನಡೆದಿದೆ ಎಂದು ಸಾಯಿದತ್ತ ಕಳೆದ ಮೇನಲ್ಲಿ ಎಸಿಬಿಗೆ ದೂರು ನೀಡಿದ್ದರು.ಇದೀಗ ಪ್ರಕರಣದ ದಾಖಲಾಗಿದ್ದು ಮುಂದೇನಾಗುತ್ತದೆ ಕಾದು ನೋಡಬೇಕು.&#3242;&#3277;&#3248;&#3274;&#3242;&#3275;&#3256;&#3250;&#3277;&#8207;&#3223;&#3270; &#3240;&#3263;&#3248;&#3264;&#3221;&#3277;&#3255;&#3263;&#3256;&#3265;&#3236;&#3277;&#3236;&#3263;&#3238;&#3277;&#3238;&#3264;&#3248;&#3262;? &#3221;&#3240;&#3277;&#3240;&#3233; &#3246;&#3277;&#3247;&#3262;&#3231;&#3277;&#3248;&#3263;&#3246;&#3275;&#3240;&#3263;&#3247;&#3250;&#3277;&#3250;&#3263; -  &#3209;&#3226;&#3263;&#3236; &#3240;&#3275;&#3202;&#3238;&#3235;&#3263; ! "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "The KMF had handed over land to the private company illegally which is allotted for Karnataka Milk Federation only. Now the ACB officials has registered a case against KMF officials." ,
         "url":"http://kannada.oneindia.com/news/bangalore/kmf-land-handed-over-to-the-private-acb-registered-case-against-kmf-officials-123992.html",
        "name": " KMFನ200 ಕೋಟಿ ಮೌಲ್ಯದ ಜಮೀನು ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ, ಪ್ರಕರಣ ದಾಖಲು"
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type="text/javascript" data-pagespeed-no-defer >
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "oneindiakannada";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
var promotional_details = {
        promoflag:0,
        promolink:[""],
        promolimit:3
      };
</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-12', 'auto', {'name': 'oneindiakn'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
  ga('oneindiakn.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.

  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiakn.set','dimension1',ga_author_name);
  } 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Kannada",
  "url" : "http://kannada.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://kannada.oneindia.com/img/kannada-oneindia-logo.jpg",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiakannada",
  "https://twitter.com/oneindiakannada",
  "https://plus.google.com/+OneindiaKannada"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script src="//player.h-cdn.com/loader.js?customer=oneindiagreyniuminfo" crossorigin="anonymous" async></script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.20" data-headjs-load="/common/adaptive/main-built.js?v=1.0.64"></script> <script>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                var useSSL = 'https:' == document.location.protocol;
				pbjsEl.src = (useSSL ? 'https:' : 'http:') + "//kannada.oneindia.com/common/adaptive/oijs/prebid.js?v=3";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
	setInterval(function(){
				var isvisiblecheck = $("#div-gpt-ad-1384768368703-6").visible();
				console.log(isvisiblecheck+"Visible Status");
				if(isvisiblecheck){
						googletag.pubads().refresh([gptadslots[4]]);
						console.log('Right Ad REFRESH');
				}
	}, 60000);
});
});
</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/kannada-oneindia-logo.jpg" alt="Oneindia Kannada" title="Oneindia Kannada" width="150" height="57" style="vertical-align:top;"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a><a href="http://tamil.oneindia.com/" class="lang-tamil">தமிழ்</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=8&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=8&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=8&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=8&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=8&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=8&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=8&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=8&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=8&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=8&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=8&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=8&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Kannada Search" style="float:right;"> </a></div> <!--google custom search script --> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiakannada" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiakannada" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaKannada/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaKannada-small.png" alt="Oneindia Kannada" title="Oneindia Kannada" /></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li> <!--<a href="/news/" class="mainmenu" onclick="javascript:eventTracker('header-nav','news', '/news/');">ಸುದ್ದಿಜಾಲ</a>--> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">ಸುದ್ದಿಜಾಲ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/karnataka/" class="submenu-link1" itemprop="url"><span itemprop="name">ಕರ್ನಾಟಕ</span></a> </li> <li> <a href="/city/" class="submenu-link2" itemprop="url"><span itemprop="name">ನಗರ</span></a> </li> <li> <a href="/sports/" class="submenu-link3" itemprop="url"><span itemprop="name">ಕ್ರೀಡಾಲೋಕ</span></a> </li> <li> <a href="/news/districts/" class="submenu-link4" itemprop="url"><span itemprop="name">ಜಿಲ್ಲೆ</span></a> </li> <li> <a href="/news/india/" class="submenu-link5" itemprop="url"><span itemprop="name">ಭಾರತ</span></a> </li> <li> <a href="/news/international/" class="submenu-link6" itemprop="url"><span itemprop="name">ಅಂತಾರಾಷ್ಟ್ರೀಯ</span></a> </li> <li> <a href="/response/" class="submenu-link7" itemprop="url"><span itemprop="name">ಓದುಗರ ಓಲೆ</span></a> </li> <li> <a href="/news/business/" class="submenu-link8" itemprop="url"><span itemprop="name">ವಾಣಿಜ್ಯ</span></a> </li> </ul> </div> </div> </li> <li> <a href="/city/" class="mainmenu" itemprop="url"><span itemprop="name">ನಗರ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/bangalore/" class="submenu-link1" itemprop="url"><span itemprop="name">ಬೆಂಗಳೂರು</span></a> </li> <li> <a href="/news/mysore/" class="submenu-link2" itemprop="url"><span itemprop="name">ಮೈಸೂರು</span></a> </li> <li> <a href="/news/mangalore/" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಂಗಳೂರು</span></a> </li> <li> <a href="/news/new-delhi/" class="submenu-link4" itemprop="url"><span itemprop="name">ನವದೆಹಲಿ</span></a> </li> <li> <a href="/news/chennai/" class="submenu-link5" itemprop="url"><span itemprop="name">ಚೆನ್ನೈ</span></a> </li> <li> <a href="/news/hubballi/" class="submenu-link6" itemprop="url"><span itemprop="name">ಹುಬ್ಬಳ್ಳಿ</span></a> </li> <li> <a href="/news/madikeri/" class="submenu-link7" itemprop="url"><span itemprop="name">ಮಡಿಕೇರಿ</span></a> </li> <li> <a href="/news/hyderabad/" class="submenu-link8" itemprop="url"><span itemprop="name">ಹೈದರಾಬಾದ್</span></a> </li> <li> <a href="/news/mumbai/" class="submenu-link9" itemprop="url"><span itemprop="name">ಮುಂಬೈ</span></a> </li> <li> <a href="/news/davanagere/" class="submenu-link10" itemprop="url"><span itemprop="name">ದಾವಣಗೆರೆ</span></a> </li> <li> <a href="/news/udupi/" class="submenu-link11" itemprop="url"><span itemprop="name">ಉಡುಪಿ</span></a> </li> <li> <a href="/news/shimoga/" class="submenu-link12" itemprop="url"><span itemprop="name">ಶಿವಮೊಗ್ಗ</span></a> </li> <li> <a href="/news/chamarajanagar/" class="submenu-link13" itemprop="url"><span itemprop="name">ಚಾಮರಾಜನಗರ</span></a> </li> <li> <a href="/news/mandya/" class="submenu-link14" itemprop="url"><span itemprop="name">ಮಂಡ್ಯ</span></a> </li> </ul> </div> </div> </li> <li> <a href="/sports/" class="mainmenu" itemprop="url"><span itemprop="name">ಕ್ರಿಕೆಟ್</span></a> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ಜ್ಯೋತಿಷ್ಯ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ನಿತ್ಯಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/weekly-horoscope/index.html" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">ವಾರಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-horoscope/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">ಮಾಸಭವಿಷ್ಯ</span></a> </li> <li> <a href="/topic/yearly-horoscope" target="_blank" rel="nofollow" class="submenu-link4" itemprop="url"><span itemprop="name">ವರ್ಷಭವಿಷ್ಯ</span></a> </li> <li> <a href="/astrology/monthly-astrology-forecast-calendar-by-pandit-anuj-k-shukla-080696.html" target="_blank" rel="nofollow" class="submenu-link5" itemprop="url"><span itemprop="name">ಆಸ್ಟ್ರೋ ಕ್ಯಾಲೆಂಡರ್</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಚಲನಚಿತ್ರ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸಿನಿ ಸಮಾಚಾರ</a> </li> <li> <a href="http://kannada.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link2">ಚಿತ್ರವಿಮರ್ಶೆ</a> </li> <li> <a href="http://kannada.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link3">ಬಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link4">ಗಾಸಿಪ್</a> </li> <li> <a href="https://kannada.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link5">ಹಾಲಿವುಡ್</a> </li> <li> <a href="https://kannada.filmibeat.com/tv/" target="_blank" rel="nofollow" class="submenu-link6">ಟಿವಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂದರ್ಶನ</a> </li> <li> <a href="https://kannada.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link8">ಹಾಡು ಕೇಳಿರಿ</a> </li> <li> <a href="https://photos.filmibeat.com/" target="_blank" rel="nofollow" class="submenu-link9">ಫೋಟೋ ಗ್ಯಾಲರಿ</a> </li> <li> <a href="https://kannada.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link10">ಚಲನಚಿತ್ರ</a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಲೈಫ್ ಸ್ಟೈಲ್</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">ಸೌಂದರ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ಆರೋಗ್ಯ</a> </li> <li> <a href="https://kannada.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">ಮನೆ ಮತ್ತು ಕೈತೋಟ</a> </li> <li> <a href="https://kannada.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ತಾಯಿ ಮಗು</a> </li> <li> <a href="https://kannada.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">ಅಡುಗೆಮನೆ</a> </li> <li> <a href="https://kannada.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link6">ಸಮ್ಮಿಲನ</a> </li> <li> <a href="https://kannada.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ಸಂಬಂಧ</a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಆಟೋ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">ತಾಜಾ ಸುದ್ದಿಗಳು</a> </li> <li> <a href="https://kannada.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">ವಿಮರ್ಶೆ</a> </li> <li> <a href="https://kannada.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">ಹೊಸ ಕಾರು</a> </li> <li> <a href="https://kannada.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link4">ಆಫ್-ಬೀಟ್</a> </li> <li> <a href="https://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ಫೋಟೋ</a> </li> </ul> </div> </div> </li> <li> <a href="https://kannada.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಗ್ಯಾಡ್ಜೆಟ್ಸ್</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://kannada.gizbot.com/topic/mobile" target="_blank" rel="nofollow" class="submenu-link1">ಮೊಬೈಲ್</a> </li> <li> <a href="https://kannada.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ಟ್ಯಾಬ್ಲೆಟ್ / ಕಂಪ್ಯೂಟರ್‌‌</a> </li> <li> <a href="https://kannada.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ಗ್ಯಾಡ್ಜೆಟ್‌</a> </li> <li> <a href="https://kannada.gizbot.com/topic/how-to" target="_blank" rel="nofollow" class="submenu-link4">ಟೆಕ್‌ ಸಲಹೆ</a> </li> </ul> </div> </div> </li> <li> <a href="http://kannada.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ಹಣ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">ಸುದ್ದಿಜಾಲ</a> </li> <li> <a href="http://kannada.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link2">ನಿಮ್ಮ ದುಡ್ಡು</a> </li> <li> <a href="http://kannada.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link3">ಕ್ಲಾಸ್ ರೂಂ</a> </li> <li> <a href="http://kannada.goodreturns.in/mutual-funds/" target="_blank" rel="nofollow" class="submenu-link4">ಮ್ಯೂಚುವಲ್ ಫಂಡ್</a> </li> <li> <a href="http://kannada.goodreturns.in/stocks/" target="_blank" rel="nofollow" class="submenu-link3">ಸ್ಟಾಕ್ಸ್</a> </li> <li> <a href="http://kannada.goodreturns.in/company/" target="_blank" rel="nofollow" class="submenu-link3">ಕಂಪನಿ</a> </li> </ul> </div> </div> </li> <!--<li> <a href="http://kannada.nativeplanet.com/" class="mainmenu" target="_blank" rel="nofollow" onclick="javascript:eventTracker('header-nav','nativeplanet','http://kannada.nativeplanet.com/');">ಪ್ರವಾಸ</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://kannada.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1" onclick="javascript:eventTracker('header-nav','nativeplanet','hotels', 'http://kannada.nativeplanet.com/hotels/');">ಹೋಟೆಲ್</a> </li> <li> <a href="http://kannada.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2" onclick="javascript:eventTracker('header-nav','nativeplanet','flights', 'http://kannada.nativeplanet.com/flights/');">ವಿಮಾನ ಹಾರಾಟಗಳು</a> </li> <li> <a href="http://kannada.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link3" onclick="javascript:eventTracker('header-nav','nativeplanet','travel-guide', 'http://kannada.nativeplanet.com/travel-guide/');">ಲೇಖನಗಳು</a> </li> </ul> </div> </div> </li>--> <li> <a href="/column/" class="mainmenu" itemprop="url"><span itemprop="name">ಅಂಕಣ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/column/sa-raghunatha/" class="submenu-link1">ಹಿಟ್ಟು ಗೊಜ್ಜು</a> </li> <li> <a href="/column/srinath-bhalle/" class="submenu-link1">ನವರಸಾಯನ</a> </li> <li> <a href="/astrology/" class="submenu-link1">ಜ್ಯೋತಿಷ್ಯ</a> </li> <li> <a href="/column/jungle-diary/" class="submenu-link1">ಜಂಗಲ್ ಡೈರಿ</a> </li> <li> <a href="/column/vasant/" class="submenu-link1">ಅಂತರ್ಮಥನ</a> </li> <li> <a href="/column/humor/" class="submenu-link2">ಹಾಸ್ಯ</a> </li> <li> <a href="/column/sham/" class="submenu-link3">ಕೆಂಡಸಂಪಿಗೆ</a> </li> <li> <a href="/column/pain/" class="submenu-link4">ಬದುಕು-ಬವಣೆ</a> </li> <li> <a href="/column/jayanagarada-hudugi/" class="submenu-link5">ಜಯನಗರದ ಹುಡುಗಿ</a> </li> <li> <a href="/column/yoga/" class="submenu-link6">ಯೋಗ</a> </li> </ul> </div> </div> </li> <!--<li> <a href="/jokes/" class="mainmenu" onclick="javascript:eventTracker('header-nav','jokes', '/jokes/');">ಜೋಕ್ಸ್</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/jokes/plus18/" class="submenu-link1" onclick="javascript:eventTracker('header-nav','jokes','plus18', '/jokes/plus18/');">ವಯಸ್ಕರಿಗೆ</a> </li> </ul> </div> </div> </li>--> <li> <a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">ಎನ್‌ಆರ್‌ಐ</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/nri/article/" class="submenu-link1">ಲೇಖನ</a> </li> <li> <a href="/nri/poem/" class="submenu-link2">ಕವನ</a> </li> <li> <a href="/nri/short-story/" class="submenu-link3">ಸಣ್ಣಕಥೆ</a> </li> <li> <a href="/nri/wkc/" class="submenu-link4">ವಿಶ್ವ ಕನ್ನಡ ಸಮ್ಮೇಳನ</a> </li> <li> <a href="/topic/singara-sammelana" class="submenu-link5">ಸಿಂಗಾರ ಸಮ್ಮೇಳನ</a> </li> </ul> </div> </div> </li> <li><a href="http://kannada.oneindia.com/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ವಿಡಿಯೋ</span></a></li> <!-- <li> <a href="http://kannada.oneindia.com/column/" target="_blank" rel="nofollow" class="mainmenu">ಇತರೆ</a> </li>--> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important; font-family: Arial;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
                                Languages
                            </li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
                                Services
                            </li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
                                Social
                            </li> <li> <a href="http://www.facebook.com/oneindiakannada" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="http://www.twitter.com/oneindiakannada" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/101613179268137815227" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
                                Apps
                            </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> <li> <a href="https://www.60secondsnow.com/kn/?ref=menu-icon" target="_blank" class="sixty-second-icon">60secondsnow</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-8'></div> <div id='div-gpt-ad-1384768368703-4'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain" data-video-info=""> <section> <div id="container" data-content_id="123992"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" style="line-height: 18px;" data-category="Bangalore"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3218;&#3240;&#3277; &#3207;&#3202;&#3233;&#3263;&#3247;&#3262;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3221;&#3240;&#3277;&#3240;&#3233;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/city/" itemprop="url"><span itemprop="title">&#3240;&#3223;&#3248;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/bangalore/" itemprop="url"><span itemprop="title">&#3244;&#3270;&#3202;&#3223;&#3251;&#3266;&#3248;&#3265;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> KMFನ200 ಕೋಟಿ ಮೌಲ್ಯದ ಜಮೀನು ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ, ಪ್ರಕರಣ ದಾಖಲು
										</div> </nav> <h1 class="heading"> KMFನ200 ಕೋಟಿ ಮೌಲ್ಯದ ಜಮೀನು ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ, ಪ್ರಕರಣ ದಾಖಲು</h1> <div class="io-category" style="display: none">Bangalore</div> <div class="io-author" style="display: none">Sachhidananda Acharya</div> <div class="author-detail clearfix" data-author="Sachhidananda Acharya" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/sachhidananda-acharya.html" title="Profile of Sachhidananda Acharya" target="_blank">Sachhidananda Acharya</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2017-08-21T09:43:12+05:30" itemprop="datePublished">
				                                                        Published: Monday, August 21, 2017,  9:43 [IST]
				                                                      </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 25px;display: block;float: left;font-family: Arial;font-size: 14px;">Subscribe to Oneindia Kannada</span><div class="g-ytsubscribe" data-channelid="UC7XdbgTOr3YoJm6lUW0qNmQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <p>ಬೆಂಗಳೂರು, ಆಗಸ್ಟ್ 21: ಕರ್ನಾಟಕ ಸಹಕಾರಿ ಹಾಲು ಉತ್ಪಾದಕರ ಮಹಾ ಮಂಡಳಿ (ಕೆಎಂಎಫ್)ಗೆ ನೀಡಲಾಗಿದ್ದ ಸರಕಾರಿ ಜಮೀನನ್ನು ಅಕ್ರಮವಾಗಿ ಖಾಸಗಿಯವರಿಗೆ ಪರಭಾರೆ ಮಾಡಿದ ಸಂಬಂಧ <a href="/topic/kmf" target="_blank">ಕೆಎಂಎಫ್‌</a> ಅಧಿಕಾರಿಗಳ ವಿರುದ್ಧ <a href="/topic/acb" target="_blank">ಎಸಿಬಿ</a> ಪ್ರಕರಣ ದಾಖಲಿಸಿಕೊಂಡಿದೆ.</p> <p><a class="exclude" href="/news/karnataka/kmf-gets-quality-mark-certificate-for-safe-and-quality-of-milk-and-products-122188.html" target="_blank">ಗುಣಮಟ್ಟದ ಹಾಲು, ಉತ್ಪನ್ನಗಳನ್ನು ತಯಾರಿಸುವಲ್ಲಿ ಸೈ ಎನಿಸಿಕೊಂಡ KMF</a></p> <p>ಬೆಂಗಳೂರಿನ ಕೋರಮಂಗಲದಲ್ಲಿರುವ ಸುಮಾರು ರೂಪಾಯಿ 200 ಕೋಟಿ ಬೆಲೆ ಬಾಳುವ ಜಮೀನನ್ನು ಖಾಸಗಿ ಬಿಲ್ಡರ್ ಗಳಿಗೆ ಅಕ್ರಮವಾಗಿ ಕೆಎಂಎಫ್ ಹಸ್ತಾಂತರ ಮಾಡಿದೆ ಎಂದು ಭ್ರಷ್ಟಾಚಾರ ನಿಗ್ರಹ ದಳ (ಎಸಿಬಿ)ಗೆ ಸಾಮಾಜಿಕ ಕಾರ್ಯಕರ್ತ ಸಾಯಿದತ್ತ ದೂರು ನೀಡಿದ್ದರು. ಈ ದೂರನ್ನಾಧರಿಸಿ ಕೆಎಂಎಫ್ ಅಧಿಕಾರಿಗಳ ಮೇಲೆ ಎಫ್ಐಆರ್ ದಾಖಲಿಸಲಾಗಿದೆ.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2017/08/kmf-21-1503288641.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2017/08/kmf-21-1503288641.jpg" class="image_listical c1" alt="KMF land handed over to the private, ACB registered case against KMF officials" title="KMF land handed over to the private, ACB registered case against KMF officials" data-cl-slideshow="" data-cl-title="KMF land handed over to the private, ACB registered case against KMF officials" data-cl-description="" data-cl-imageid="123992-0" /></strong></figure> </div> <p><strong>ನಡೆದಿದ್ದೇನು?</strong></p> <div id='div-gpt-ad-1468989966461-0' class='listical-top-ad c2'></div> <p>ಈ ಘಟನೆ ನಡೆದಿದ್ದೆಲ್ಲಾ 1984 ರಲ್ಲಿ. ಅಂದಿನ ಕೆಎಂಎಫ್ ಅಧ್ಯಕ್ಷರ ಮನವಿ ಮೇರೆಗೆ ಸರಕಾರ ಕೋರಮಂಗಲದ ಸರ್ವೇ ನಂಬರ್ 2, 3, 4 ಮತ್ತು 71 ರಲ್ಲಿ ಕೆಎಂಎಫ್ ಗೆ 4 ಎಕರೆ 14 ಗುಂಟೆ ಜಮೀನು ಮಂಜೂರು ಮಾಡಿತ್ತು.</p> <p>2008 ರ ಮೇ 19 ರಂದು ಈ ಜಾಗ ಕೆಎಂಎಫ್ ಹೆಸರಿಗೆ ನೋಂದಣಿಯಾಗಿತ್ತು. ಆದರೆ ಸಮಸ್ಯೆ ಇಲ್ಲಿ ಆರಂಭವಾಯ್ತು.</p> <p>"ನೋಂದಣಿಯಾಗಿ 10 ದಿನ ಕಳೆಯುವ ಮೊದಲೇ ಈ ಜಮೀನನ್ನು ಜಂಟಿ ಸಹಭಾಗಿತ್ವದ ಹೆಸರಿನಲ್ಲಿ ಖಾಸಗಿಯವರಿಗೆ ಕೆಎಂಎಫ್ ನೀಡಿತು. ಸದರಿ ಅವಧಿಯಲ್ಲಿ ಕರ್ನಾಟಕದಲ್ಲಿ ರಾಜ್ಯಪಾಲರ ಆಳ್ವಿಕೆ ಇತ್ತು. ಇದಕ್ಕೆ ಕೆಎಂಎಫ್ ರಾಜ್ಯಪಾಲರ ಅನುಮತಿಯನ್ನೂ ಪಡೆದಿರಲಿಲ್ಲ," ಎಂದು ಸಾಯಿದತ್ತ 'ಪ್ರಜಾವಾಣಿ'ಗೆ ತಿಳಿಸಿದ್ದಾರೆ.</p> <p>ಪಿವಿಕೆ ಇನ್ಫ್ರಾಸ್ಟ್ರಕ್ಚರ್‌, ಹ್ಯಾಸ್ಕೊ, ಪಿವಿಕೆ ಕೋರಮಂಗಲ, ಹಿಂದೂಸ್ತಾನ್‌ ಇನ್ಫ್ರಾಸ್ಟ್ರಕ್ಚರ್‌ ಮತ್ತು ಮಂತ್ರಿ ಹ್ಯಾಬಿಟೇಟ್‌ ಕಂಪೆನಿಗಳಿಗೆ ಈ ಜಮೀನನ್ನು ಕೆಎಂಎಫ್ ಪರಭಾರೆ ಮಾಡಿದೆ. ಇದರಲ್ಲಿ ವ್ಯಾಪಕ ಭ್ರಷ್ಟಾಚಾರ ನಡೆದಿದೆ ಎಂದು ಸಾಯಿದತ್ತ ಕಳೆದ ಮೇನಲ್ಲಿ ಎಸಿಬಿಗೆ ದೂರು ನೀಡಿದ್ದರು.</p> <p>ಇದೀಗ ಪ್ರಕರಣದ ದಾಖಲಾಗಿದ್ದು ಮುಂದೇನಾಗುತ್ತದೆ ಕಾದು ನೋಡಬೇಕು.</p> <p class='c3'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368715122' target='_blank'><span class='mat1'>ಪ್ರೊಪೋಸಲ್‏ಗೆ ನಿರೀಕ್ಷಿಸುತ್ತಿದ್ದೀರಾ? ಕನ್ನಡ ಮ್ಯಾಟ್ರಿಮೋನಿಯಲ್ಲಿ -</span> <span class='mat2'>ಉಚಿತ ನೋಂದಣಿ !</span></a></p> <div id='adg_Native' class='adgNative adg_native_home c4'><a href=''></a></div> <div class='clearfix'></div> <div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div> </div> <!--<div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1001","slot_id":"24","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="acb, kmf, bengaluru, corruption, ಎಸಿಬಿ, ಕೆಎಂಎಫ್, ಬೆಂಗಳೂರು, ಭ್ರಷ್ಟಾಚಾರ" data-eng-tags="acb, kmf, bengaluru, corruption"> <span class="tags_head">Read more about: </span> <h3> <a title="acb" href="/topic/acb">acb</a>,	        <a title="kmf" href="/topic/kmf">kmf</a>,	        <a title="bengaluru" href="/topic/bengaluru">bengaluru</a>,	        <a title="corruption" href="/topic/corruption">corruption</a>,	        <a title="ಎಸಿಬಿ" href="/topic/ಎಸಿಬಿ">ಎಸಿಬಿ</a>,	        <a title="ಕೆಎಂಎಫ್" href="/topic/ಕೆಎಂಎಫ್">ಕೆಎಂಎಫ್</a>,	        <a title="ಬೆಂಗಳೂರು" href="/topic/ಬೆಂಗಳೂರು">ಬೆಂಗಳೂರು</a>,	        <a title="ಭ್ರಷ್ಟಾಚಾರ" href="/topic/ಭ್ರಷ್ಟಾಚಾರ">ಭ್ರಷ್ಟಾಚಾರ</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										The KMF had handed over land to the private company illegally which is allotted for Karnataka Milk Federation only. Now the ACB officials has registered a case against KMF officials.
										</div> </div> <div class="article-published">Story first published: Monday, August 21, 2017,  9:43 [IST]</div> <div class="dayindex-link">
                                                                                Other articles published on  <a href="/2017/08/21/">Aug 21, 2017</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/bangalore/man-commits-suicide-by-consuming-poison-in-bengaluru-123961.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/bangalore/man-commits-suicide-by-consuming-poison-in-bengaluru-123961.html');"> <img src="http://kannada.oneindia.com/img/2017/08/suicide-601-04-1491291945-20-1503213593.jpg" alt="ಪೊಲೀಸ್ ಟಾರ್ಚರ್ ಗೆ ಬೆಂಗಳೂರಿನಲ್ಲಿ ಯುವಕ ಬಲಿ?" class="cinelist-thumbimg" /> </a>--> <a href="/news/bangalore/man-commits-suicide-by-consuming-poison-in-bengaluru-123961.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/08/suicide-601-04-1491291945-20-1503213593.jpg" alt="ಪೊಲೀಸ್ ಟಾರ್ಚರ್ ಗೆ ಬೆಂಗಳೂರಿನಲ್ಲಿ ಯುವಕ ಬಲಿ?" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/bangalore/man-commits-suicide-by-consuming-poison-in-bengaluru-123961.html" target="_blank">ಪೊಲೀಸ್ ಟಾರ್ಚರ್ ಗೆ ಬೆಂಗಳೂರಿನಲ್ಲಿ ಯುವಕ ಬಲಿ?</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/bangalore/karnataka-bjp-protest-in-bengaluru-against-state-govt-misuse-acb-123959.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/bangalore/karnataka-bjp-protest-in-bengaluru-against-state-govt-misuse-acb-123959.html');"> <img src="http://kannada.oneindia.com/img/2017/08/photo6109143245855500261-20-1503211498.jpg" alt="ಎಸಿಬಿ ದುರ್ಬಳಕೆ, ರಾಜ್ಯ ಸರ್ಕಾರದ ವಿರುದ್ಧ ಬಿಜೆಪಿ ರಣಕಹಳೆ " class="cinelist-thumbimg" /> </a>--> <a href="/news/bangalore/karnataka-bjp-protest-in-bengaluru-against-state-govt-misuse-acb-123959.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/08/photo6109143245855500261-20-1503211498.jpg" alt="ಎಸಿಬಿ ದುರ್ಬಳಕೆ, ರಾಜ್ಯ ಸರ್ಕಾರದ ವಿರುದ್ಧ ಬಿಜೆಪಿ ರಣಕಹಳೆ " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/bangalore/karnataka-bjp-protest-in-bengaluru-against-state-govt-misuse-acb-123959.html" target="_blank">ಎಸಿಬಿ ದುರ್ಬಳಕೆ, ರಾಜ್ಯ ಸರ್ಕಾರದ ವಿರುದ್ಧ ಬಿಜೆಪಿ ರಣಕಹಳೆ </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/mangalore/kadri-toy-train-to-chug-again-at-kadri-park-from-november-123956.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/mangalore/kadri-toy-train-to-chug-again-at-kadri-park-from-november-123956.html');"> <img src="http://kannada.oneindia.com/img/2017/08/mangaluru2-17-1471429898-20-1503205073.jpg" alt="ಮಂಗಳೂರಿನ ಕದ್ರಿ ಪಾರ್ಕಿನಲ್ಲಿ ಮತ್ತೆ ಓಡಲಿದೆ ಪುಟಾಣಿ ರೈಲು" class="cinelist-thumbimg" /> </a>--> <a href="/news/mangalore/kadri-toy-train-to-chug-again-at-kadri-park-from-november-123956.html" target="_blank"> <img src="http://kannada.oneindia.com/img/2017/08/mangaluru2-17-1471429898-20-1503205073.jpg" alt="ಮಂಗಳೂರಿನ ಕದ್ರಿ ಪಾರ್ಕಿನಲ್ಲಿ ಮತ್ತೆ ಓಡಲಿದೆ ಪುಟಾಣಿ ರೈಲು" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/mangalore/kadri-toy-train-to-chug-again-at-kadri-park-from-november-123956.html" target="_blank">ಮಂಗಳೂರಿನ ಕದ್ರಿ ಪಾರ್ಕಿನಲ್ಲಿ ಮತ್ತೆ ಓಡಲಿದೆ ಪುಟಾಣಿ ರೈಲು</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="height:30px; clear: both;"> <div class="newsletter_form" style="padding: 0;"> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter"  name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="subscribeBtn"/> </div> </form> </div> </div> <div style="min-height:250px; margin-top: 10px;"> <!--cricket-kannada-300x250--> <div id='div-gpt-ad-1384333200712-7'></div> <!--kannada-island--> <div id='div-gpt-ad-1384768368703-2'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <!-- no code --> <div id="60secondsblock" style="padding-top: 12px;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="padding-top: 10px; font-size: 15px;font-weight: bold;"> <a href="http://www.filmibeat.com/movie_listings/Bangalore.html" target="_blank">ಬೆಂಗಳೂರಿನ ಚಿತ್ರಮಂದಿರದಲ್ಲಿ ಸಿನೆಮಾ ಪ್ರದರ್ಶನ</a> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div class="gap10"> </div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-kannada-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div class="gap10"> <div style="clear:both; padding-top:10px;"> <!--oikannada-300x250-right--> <div id='div-gpt-ad-1384768368703-6'></div> </div> </div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" class="clearfix" style="border:none;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1" /> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="http://www.oneindia.com/" style="line-height: 11px;padding-bottom:0;">English <i class="fa fa-angle-right"></i></a></li> <li><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 11px;padding-bottom: 0;font-size:14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 11px;padding-bottom: 0;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0px;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 15px;padding-bottom: 0px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li>--> <li><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 15px;padding-bottom: 0px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="http://tamil.oneindia.com/" class="lang-tamil" style="line-height: 9px;padding-bottom:0;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="http://telugu.oneindia.com/" class="lang-telugu" style="line-height: 15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Kannada Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸುದ್ದಿಜಾಲ </span></a></li> <li><a href="/city/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ನಗರ ಸುದ್ದಿ </span></a></li> <li><a href="/news/karnataka/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕರ್ನಾಟಕ</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜ್ಯೋತಿಷ್ಯ </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ವಿಡಿಯೋ</span></a></li> </ul> <ul> <li><a href="/column/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಅಂಕಣ </span></a></li> <li><a href="/sports/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಕ್ರಿಕೆಟ್</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಎನ್ಆರ್‌ಐ</span></a></li> <li><a href="/literature/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಸಾಹಿತ್ಯಲೋಕ </span></a></li> <li><a href="/jokes/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">ಜೋಕುಜೋಕಾಲಿ </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Kannada</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiakannada" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiakannada" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaKannada/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC7XdbgTOr3YoJm6lUW0qNmQ" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgS2FubmFkYQ=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit"  name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="https://rss.oneindia.com/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </footer> <!--oneindia-inside-kannada-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159130869-1'> </div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="123992" name="content_id" /> <!--<meta itemprop="name" content="kannada oneindia" />--> <script>
head.ready(function () {
requirejs(["jquery"],function($){
$(window).load(function() {
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
   	var leftHeight = $(".leftpanel").height();
   	var rightHeight = $(".rightpanel").height();
   	if(leftHeight > rightHeight)
   	{
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();
      $(document).scroll(function(){ 
          var limit = $('#footerMain').offset().top - stickyHeight;

          var windowTop = $(window).scrollTop()+150; 

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 50 });
          }
          else {
                el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
   }
 },5000);
});
});
});
</script> <script>
	
function setUserCookie( name, value, expires, path, domain, secure ) {
                        var today = new Date();
                        today.setTime( today.getTime() );
                        if ( expires ) {
                                expires = expires * 1000 * 60 * 60;
                        }

                        var expires_date = new Date( today.getTime() + (expires) );

                        document.cookie = name+'='+escape( value ) +
                                ( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
                                ( ( path ) ? ';path=' + path : '' ) +
                                ( ( domain ) ? ';domain=' + domain : '' ) +
                                ( ( secure ) ? ';secure' : '' );
                }

                function deleteUserCookie( name, path, domain ) {
                        if ( getUserCookie( name ) ) document.cookie = name + '=' +
                                        ( ( path ) ? ';path=' + path : '') +
                                        ( ( domain ) ? ';domain=' + domain : '' ) +
                                        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
                }

                function checkUserCookie(cookie_name){
                    var location_details = getUserCookie(cookie_name);
                    if (location_details==null || location_details==""){
                        return false;
                    }else if(location_details!=""){
                        return true;
                    }
                }

  function getUserCookie(c_name){
                    var c_value = document.cookie;
                    var c_start = c_value.indexOf(" " + c_name + "=");
                    if (c_start == -1){
                        c_start = c_value.indexOf(c_name + "=");
                    }
                    if (c_start == -1){
                        c_value = null;
                    }else{
                        c_start = c_value.indexOf("=", c_start) + 1;
                        var c_end = c_value.indexOf(";", c_start);
                        if (c_end == -1){
                            c_end = c_value.length;
                        }
                        c_value = unescape(c_value.substring(c_start,c_end));
                    }
                    return c_value;
                }

</script> <script>
    head.ready(function () {
requirejs(["jquery"],function(){
if($("#60secondsblock").length>0){
    var surl="https://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";
        $.ajax({
        url: surl,
        data:{ lang_id:3, device:"d",channel_id:8},
        dataType: "jsonp",
        jsonp : "callback",
        jsonpCallback: "jsonpcallback"
        });
    }

});
});
function jsonpcallback(rtndata) {
    var htmlContent=JSON.stringify(rtndata);
    $("#60secondsblock").html(rtndata.htmldata);
    }
</script> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
         obj.adgebra_afph();
           
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
         obj.adgebra_afpf();
/*if($("#464787646").length>0){
                obj.media_net();
                window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("464787646", "660x250", "464787646");
                });
                console.log('media net loaded ');
        }*/
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
    console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">
   function getStockDetails(){
            if(document.getElementById("txtScript"))
            {
                if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
                {
                    alert("Please enter your search text");
                }
                else
                {
                    document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
                }
            }
        }

</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-kannada-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
    console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
    console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
    console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
            requirejs(["jquery"],function($){
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1001','slot_id':'24','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                

});
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $(".vuukle-ads" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div.vuukle-ads").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
    console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" /></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0"> </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/ypNk8bO8F3BN'></script> <script>
try{
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
if($("#tag-container").length > 0){
    var isRun = 0;
    $(window).on("scroll", function(e) {
        var elemVisible = $('#tag-container').visible();
        console.log(elemVisible+"YESSS");
        if(elemVisible && isRun == 0){
            fbq('track', 'FullRead');
            isRun=1;
        }
    });
} 
});
});
}catch(err){
    console.log('Facebook Track Block : '+err);
}
</script> </body> </html>